<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona | Mesa Redonda</title>
<link rel="apple-touch-icon" href="/mesaredonda-ipad.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mesaredonda.cubadebate.cu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mesaredonda.cubadebate.cu/feed/atom/" />
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="icon"/>
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript" src="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/scripts/jquery.js"></script>
<link rel="stylesheet" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/style.css?v=2.1" type="text/css" media="screen" />
<script>
	var hora = 10;
	var minutos = 30;
	var segundos = 38;

	function display(hora, minutos){
		var horacont = document.getElementById('hora');

		letras = 'AM';
		if (hora > 12){
			hora -= 12;
			letras = 'PM';
		}

		if (minutos < 10) {
			minutos = '0'+minutos;
		}

		if (hora==0){
			hora=12;
			letras = 'AM';
		}

		horacont.firstChild.innerHTML = hora+':'+minutos+' '+letras;
	}

	function reloj(){
		$('#hora div').load("/wp-content/themes/mesaredonda/scripts/ajax-time.php?v=1927629011");
		//display(hora,minutos);
		var id = setTimeout("reloj()",60*1000);
	}

	function relojrec(){
		segundos++;
		if (segundos > 59){
		segundos=0;
		minutos++;
		if (minutos > 59){
			minutos = 0;
			hora++;
			if (hora>23){
				hora=0;
			}
		}
		}
	}

</script>
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "C A R G A N D O",
	msgClose: "Click para cerrar",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mesaredonda.cubadebate.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mesaredonda.cubadebate.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Mesa Redonda' href='http://mesaredonda.cubadebate.cu' />
<link rel='start' title='Comparecencia especial del Presidente Daniel Ortega' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2009/04/22/comparecencia-especial-del-presidente-daniel-ortega/' />
<link rel='prev' title='Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona' href='http://mesaredonda.cubadebate.cu/noticias/2017/01/03/retransmitiran-hoy-mesa-redonda-maria-antonia-figueroa-en-persona/' />
<meta name="generator" content="WordPress 2.9" />
<link rel='canonical' href='http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/' />

<!-- All in One SEO Pack 1.6.8.1 by Michael Torbert of Semper Fi Web Design[301,390] -->
<meta name="description" content="El General de Brigada Rafael Moracén Limonta compareció En Persona en la Mesa Redonda, de mayo de 2016, para desgranar la historia de un joven negro y pobre que se rebeló contra los abusos de su época y alcanzó el más alto título de la nación: Héroe de la República de Cuba, combatiendo en otras tierras del mundo." />
<meta name="keywords" content="guerra,héroe de la república de cuba,mesa redonda,adelantos,noticias,política" />
<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/" />
<!-- /all in one seo pack -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.4.1' />
<!-- Vipers Video Quicktags v6.2.14 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptacess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
</head>
<body onload="" class="single postid-90628">
<div id="topbar">
	<div class='wrapper'>
	<div class='bars'>
	<ul>
		<li class="page_item"><a href="http://mesaredonda.cubadebate.cu/quienes-somos/"
		title="¿Quiénes Somos?">¿Quiénes Somos?</a></li>	</ul>
	<ul class="icons">
			<li><a id="youtube" target="_blank" title="Canal de la Mesa Redonda en Youtube" href="http://www.youtube.com/mesaredondacuba">Youtube</a></li>
			<li><a id="facebook" target="_blank" title="Página de la Mesa Redonda en Facebook" href="http://www.facebook.com/mesaredondacuba">Facebook</a></li>
			<li><a id="twitter" target="_blank" title="Página de la Mesa Redonda en Twitter" href="http://twitter.com/mesaredondacuba">Twitter</a></li>
			<li><a id="friendfeed" target="_blank" title="Página de la Mesa Redonda en Friendfeed" href="http://friendfeed.com/mesaredondacuba">Friendfeed</a></li>
			<li><a id="picasa" target="_blank" title="La Mesa Redonda en Picasa" href="http://picasaweb.google.es/mesaredondacuba">Picasa</a></li>
			<li><a id="rss" target="_blank" title="Canal RSS de la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/feed/">RSS</a></li>
	</ul>
	</div>
	</div>
</div>
<div id="header">
	<div class="wrapper">
		<h1><a href="http://mesaredonda.cubadebate.cu/">Mesa Redonda</a></h1>
		<div id="preview">
			<p id="fecha">
				4 de enero de 2017	</p>
			<p>
			El General de Brigada Rafael Moracén Limonta compareció En Persona en la Mesa Redonda, de mayo de 2016, para desgranar la historia de un joven negro y pobre que se rebeló contra los abusos de su época y alcanzó el más alto título de la nación: Héroe de la República de Cuba, combatiendo en otras tierras del mundo.			</p>
			<strong>
									<a title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond">Haga un comentario</a>						</strong>
		</div>
		<div id="hora"><div>10:30 AM</div><span>Hora de Cuba</span></div>
<script>reloj();</script>
		<br class="break" />
	</div>
	<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	</ul>
</div>
<div id="main">
<div id="middleint">
<div class="fondo">	
<div id="content">
	
		
	<div class="post" id="post-90628">
	
		<span class="breadcrumbs"><a href="http://mesaredonda.cubadebate.cu/">Inicio</a> &raquo; <a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/adelantos/" rel="category tag" title="Ver todos los art&iacute;culos de Adelantos">Adelantos</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a></span>
	
		<h2 class="title">Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona</h2>
	
		<div id="stats">
			<span>4 Enero 2017</span>
						<span><a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></span>
					</div>
		<div class="entry clearfloat">
	
			<p><img class="alignleft size-full wp-image-90379" title="logo mesa aniversario" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/12/logo-mesa-aniversario.jpg" alt="" width="300" height="250" /><strong>El General de Brigada Rafael Moracén Limonta compareció En Persona en la <a href="/etiqueta/mesa-redonda/">Mesa Redonda</a>, de mayo de 2016, para desgranar la historia de un joven negro y pobre que se rebeló contra los abusos de su época y alcanzó el más alto título de la nación: <a href="/etiqueta/heroe-de-la-repubica-de-cuba">Héroe de la República de Cuba</a>, combatiendo en otras tierras del mundo.</strong></p>
<p>Cubavisión, Cubavisión Internacional y Radio Habana Cuba transmitirán este programa hoy miércoles a las 7 de la noche y el Canal Educativo lo retransmitirá al final de su emisión del día.</p>

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_pub = 'mesaredondacuba';
var addthis_language = 'es';var addthis_options = 'email, favorites, digg, delicious, myspace, google, facebook, reddit, live, more';
</script>
<div class="addthis_container"><a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', 'http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2017%2F01%2F04%2Fretransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona%2F', 'Retransmitir%C3%A1n+hoy+Mesa+Redonda+Rafael+Morac%C3%A9n%2C+En+Persona')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-es.gif" width="125" height="16" border="0" alt="Bookmark and Share"/></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script></div>
<!-- AddThis Button END --><div class="wp-print"><a target="_blank" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/print/" title="Versión para imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Versión para imprimir" title="Versión para imprimir" style="border: 0px;" /></a>&nbsp;<a target="_blank" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/print/" title="Versión para imprimir" rel="nofollow">Versión para imprimir</a></div>						
			
			<div id="moreposts">
				<h4>Art&iacute;culos relacionados</h4>
						
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
							<ul>
			<li><a title="Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/" >Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona</a> (04-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/03/retransmitiran-hoy-mesa-redonda-maria-antonia-figueroa-en-persona/" >Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona</a> (03-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/01/retransmitiran-hoy-mesa-redonda-%e2%80%9cdetalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero%e2%80%9d/" >Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”</a> (01-01-17)</li><li><a title="Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/31/documentales-el-dia-mas-largo-y-%e2%80%9cmi-hermano-fidel%e2%80%9d-hoy-en-la-mesa-redonda/" >Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda</a> (31-12-16)</li><li><a title="Retransmitirán Mesa Redonda: Conversando con Eusebio Leal" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/30/retransmitiran-mesa-redonda-conversando-con-eusebio-leal/" >Retransmitirán Mesa Redonda: Conversando con Eusebio Leal</a> (30-12-16)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
							<ul>
			<li><a title="Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/" >Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona</a> (04-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/03/retransmitiran-hoy-mesa-redonda-maria-antonia-figueroa-en-persona/" >Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona</a> (03-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/01/retransmitiran-hoy-mesa-redonda-%e2%80%9cdetalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero%e2%80%9d/" >Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”</a> (01-01-17)</li><li><a title="Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/31/documentales-el-dia-mas-largo-y-%e2%80%9cmi-hermano-fidel%e2%80%9d-hoy-en-la-mesa-redonda/" >Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda</a> (31-12-16)</li><li><a title="Retransmitirán Mesa Redonda: Conversando con Eusebio Leal" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/30/retransmitiran-mesa-redonda-conversando-con-eusebio-leal/" >Retransmitirán Mesa Redonda: Conversando con Eusebio Leal</a> (30-12-16)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
							<ul>
			<li><a title="Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/" >Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona</a> (04-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/03/retransmitiran-hoy-mesa-redonda-maria-antonia-figueroa-en-persona/" >Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona</a> (03-01-17)</li><li><a title="Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”" href="http://mesaredonda.cubadebate.cu/noticias/2017/01/01/retransmitiran-hoy-mesa-redonda-%e2%80%9cdetalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero%e2%80%9d/" >Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”</a> (01-01-17)</li><li><a title="Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/31/documentales-el-dia-mas-largo-y-%e2%80%9cmi-hermano-fidel%e2%80%9d-hoy-en-la-mesa-redonda/" >Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda</a> (31-12-16)</li><li><a title="Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero, esta tarde en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2016/12/29/detalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero-esta-tarde-en-la-mesa-redonda/" >Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero, esta tarde en la Mesa Redonda</a> (29-12-16)</li>				</ul>
						
			</div>
			<div class="morelinks breadcrumbs"><a href="#arriba" title="Ir arriba">Ir arriba</a> | <a href="http://mesaredonda.cubadebate.cu" title="Ir a la Portada">Ir a Portada</a>							</div>
		</div>
	</div>
	<div id="comments">
		
<!-- You can start editing here. -->



			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted tambi&eacute;n puede <a href='http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/feed/'>subscribirse a estos comentarios</a> v&iacute;a RSS.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Nombre (requerido)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Sitio Web (opcional)</small></label></p>

<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="90628" />
</p>

</form>




	</div>

	</div>
<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="search-3" class="widget widget_search"><h2 class="widgettitle">Búsqueda</h2><form role="search" method="get" id="searchform" action="http://mesaredonda.cubadebate.cu/" >
	<div><label class="screen-reader-text" for="s">Buscar por:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
	</form></div><div id="encat-posts-2" class="widget encat_posts"><h2 class="widgettitle">Noticias</h2><dl><dt class="encat-posts-item-90628"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/">Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona</a></dt><dd>4 Ene 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90622"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/03/retransmitiran-hoy-mesa-redonda-maria-antonia-figueroa-en-persona/">Retransmitirán hoy Mesa Redonda María Antonia Figueroa, En Persona</a></dt><dd>3 Ene 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#comments" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">2 Comentarios</a></dd><dt class="encat-posts-item-90617"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/01/retransmitiran-hoy-mesa-redonda-%e2%80%9cdetalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero%e2%80%9d/">Retransmitirán hoy Mesa Redonda “Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero”</a></dt><dd>1 Ene 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90614"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/31/documentales-el-dia-mas-largo-y-%e2%80%9cmi-hermano-fidel%e2%80%9d-hoy-en-la-mesa-redonda/">Documentales "El día más largo" y “Mi hermano Fidel” hoy en la Mesa Redonda</a></dt><dd>31 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90595"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/30/retransmitiran-mesa-redonda-conversando-con-eusebio-leal/">Retransmitirán Mesa Redonda: Conversando con Eusebio Leal</a></dt><dd>30 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#comments" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">5 Comentarios</a></dd><dt class="encat-posts-item-90591"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/29/detalles-organizativos-del-desfile-militar-y-marcha-del-pueblo-combatiente-del-2-de-enero-esta-tarde-en-la-mesa-redonda/">Detalles Organizativos del Desfile Militar y Marcha del Pueblo Combatiente del 2 de enero, esta tarde en la Mesa Redonda</a></dt><dd>29 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#comments" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">1 Comentario</a></dd><dt class="encat-posts-item-90586"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/28/hoy-en-la-mesa-redonda-sesion-de-la-asamblea-nacional-del-poder-popular-ii-parte/">Hoy en la Mesa Redonda, Sesión de la Asamblea Nacional del Poder Popular (II Parte)</a></dt><dd>28 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90568"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/26/aplicaran-cierres-y-desvios-por-practicas-del-acto-del-2-de-dicembre/">Aplicarán cierres y desvíos por prácticas del acto del 2 de dicembre</a></dt><dd>26 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90565"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/26/festejos-desde-la-loma-hasta-el-llano/">Festejos desde la loma hasta el llano</a></dt><dd>26 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#respond" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">Haga un comentario</a></dd><dt class="encat-posts-item-90558"><a href="http://mesaredonda.cubadebate.cu/noticias/2016/12/26/conmemoraciones-en-cuba-por-el-aniversario-58-del-triunfo-de-la-revolucion-hoy-en-la-mesa-redonda/">Conmemoraciones en Cuba por el Aniversario 58 del Triunfo de la Revolución, hoy en la Mesa Redonda</a></dt><dd>26 Dic 2016&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/noticias/2017/01/04/retransmitiran-hoy-mesa-redonda-rafael-moracen-en-persona/#comments" title="Comentarios en Retransmitirán hoy Mesa Redonda Rafael Moracén, En Persona">1 Comentario</a></dd></dl></div><div id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Enlaces</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.granma.co.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Diario</a></li>
<li><a href="http://www.granma.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Internacional</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</div>

</div>
		<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
</div>
<div id="bottom">
﻿<div id="footerbar">

<div id="footer-left" class="clearfloat">
<h2 class="widgettitle">Series</h2><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>21</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>61</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>14</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>26</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>12</b></li></ul><h2 class="widgettitle">Temas</h2><div><a href='http://mesaredonda.cubadebate.cu/etiqueta/afganistan/' class='tag-link-97' title='28 temas' style='font-size: 12.04958677686pt;'>Afganistán</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/alba/' class='tag-link-51' title='25 temas' style='font-size: 11.471074380165pt;'>ALBA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/america-latina/' class='tag-link-69' title='41 temas' style='font-size: 13.900826446281pt;'>América Latina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/argentina/' class='tag-link-185' title='18 temas' style='font-size: 9.9669421487603pt;'>Argentina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/barack-obama/' class='tag-link-45' title='60 temas' style='font-size: 15.867768595041pt;'>Barack Obama</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/' class='tag-link-203' title='12 temas' style='font-size: 8pt;'>Bloqueo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bolivia/' class='tag-link-59' title='23 temas' style='font-size: 11.123966942149pt;'>Bolivia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/brasil/' class='tag-link-271' title='18 temas' style='font-size: 9.9669421487603pt;'>Brasil</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cambio-climatico/' class='tag-link-116' title='29 temas' style='font-size: 12.280991735537pt;'>Cambio Climático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/caribe/' class='tag-link-246' title='14 temas' style='font-size: 8.8099173553719pt;'>Caribe</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/chile/' class='tag-link-186' title='33 temas' style='font-size: 12.859504132231pt;'>Chile</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cia/' class='tag-link-234' title='23 temas' style='font-size: 11.123966942149pt;'>CIA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cinco-heroes/' class='tag-link-90' title='30 temas' style='font-size: 12.396694214876pt;'>Cinco Héroes</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/colaboracion-medica/' class='tag-link-155' title='15 temas' style='font-size: 9.0413223140496pt;'>Colaboración Médica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/crisis-economica/' class='tag-link-88' title='29 temas' style='font-size: 12.280991735537pt;'>Crisis Económica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cuba/' class='tag-link-34' title='208 temas' style='font-size: 22pt;'>Cuba</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cultura/' class='tag-link-326' title='22 temas' style='font-size: 10.892561983471pt;'>Cultura</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/derechos-humanos/' class='tag-link-268' title='13 temas' style='font-size: 8.4628099173554pt;'>Derechos Humanos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/ecuador/' class='tag-link-76' title='15 temas' style='font-size: 9.0413223140496pt;'>Ecuador</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/' class='tag-link-47' title='210 temas' style='font-size: 22pt;'>Estados Unidos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/evo-morales/' class='tag-link-61' title='15 temas' style='font-size: 9.0413223140496pt;'>Evo Morales</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/feria-del-libro/' class='tag-link-342' title='13 temas' style='font-size: 8.4628099173554pt;'>Feria del Libro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro/' class='tag-link-66' title='29 temas' style='font-size: 12.280991735537pt;'>Fidel Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/george-w-bush/' class='tag-link-48' title='17 temas' style='font-size: 9.7355371900826pt;'>George W. Bush</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/golpe-de-estado/' class='tag-link-122' title='12 temas' style='font-size: 8pt;'>Golpe de Estado</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/gran-bretana/' class='tag-link-56' title='12 temas' style='font-size: 8pt;'>Gran Bretaña</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/guerra/' class='tag-link-172' title='28 temas' style='font-size: 12.04958677686pt;'>Guerra</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/haiti/' class='tag-link-247' title='108 temas' style='font-size: 18.760330578512pt;'>Haití</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/honduras/' class='tag-link-71' title='23 temas' style='font-size: 11.123966942149pt;'>Honduras</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/hugo-chavez/' class='tag-link-52' title='27 temas' style='font-size: 11.933884297521pt;'>Hugo Chávez</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/internet/' class='tag-link-244' title='17 temas' style='font-size: 9.7355371900826pt;'>Internet</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/iraq/' class='tag-link-58' title='17 temas' style='font-size: 9.7355371900826pt;'>Iraq</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/medio-ambiente/' class='tag-link-112' title='13 temas' style='font-size: 8.4628099173554pt;'>Medio Ambiente</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/mexico/' class='tag-link-258' title='17 temas' style='font-size: 9.7355371900826pt;'>México</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/onu/' class='tag-link-131' title='36 temas' style='font-size: 13.322314049587pt;'>ONU</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/politica/' class='tag-link-139' title='12 temas' style='font-size: 8pt;'>Política</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/raul-castro/' class='tag-link-53' title='23 temas' style='font-size: 11.123966942149pt;'>Raúl Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/' class='tag-link-164' title='12 temas' style='font-size: 8pt;'>Revolución cubana</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/rusia/' class='tag-link-107' title='12 temas' style='font-size: 8pt;'>Rusia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/salud/' class='tag-link-87' title='22 temas' style='font-size: 10.892561983471pt;'>Salud</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terremoto/' class='tag-link-249' title='86 temas' style='font-size: 17.603305785124pt;'>Terremoto</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo/' class='tag-link-177' title='16 temas' style='font-size: 9.3884297520661pt;'>Terrorismo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo-mediatico/' class='tag-link-408' title='13 temas' style='font-size: 8.4628099173554pt;'>Terrorismo Mediático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/union-europea/' class='tag-link-182' title='12 temas' style='font-size: 8pt;'>Unión Europea</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/venezuela/' class='tag-link-54' title='52 temas' style='font-size: 15.057851239669pt;'>Venezuela</a></div>
			<div class="textwidget"><div style="margin:0 -10px;background-color:#ebecdf">Las nube es construida con las etiquetas de los artículos de los últimos 15 días</div></div>
		</div> 		

<div id="footer-middle" class="clearfloat">
<h2 class="widgettitle">En Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmesaredondacuba&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;" allowTransparency="true"></iframe></div>
		<a name="subscribe2"></a><h2 class="widgettitle">Suscribirse</h2><div class="search2"><form method="post" action="?subscribe=active#subscribe2"><p>Para registrarse o modificar el servicio de envío por correo electrónico de mensajes desde el sitio de la Mesa Redonda, escriba su dirección en el recuadro que aparece a continuación.<br /><br />
		<input type="text" style="width: 99%;" name="email" value="Dirección de correo..." size="20" onfocus="if (this.value == 'Dirección de correo...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Dirección de correo...';}" /></p>
		<p><strong>Tr&aacute;mite</strong><br/><input type="radio" checked="checked" name="subscribe" value="1" />&nbsp;Suscribirse&nbsp;(comenzar a recibir correos)<br/><input type="radio" name="subscribe" value="2" /> Anular suscripci&oacute;n (dejar de recibir correos)</p>
		<p><input type="submit" name="save" value="Enviar" /></p>
		</form>
</div></div>
<div id="footer-right" class="clearfloat">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/mesaredondacuba" data-widget-id="385767080588365825">Tweets por @mesaredondacuba</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div>
<div style="clear: both;"></div>
</div>
</div>	
</div>
<div id="footer">
		<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	
	</ul>
</div>
<div id="bottombar">
	<p>Optimizado para Firefox. Requiere resolución 1024 x 768 o superior.</p>
</div>
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11973935-1");
pageTracker._trackPageview();
} catch(err) {}</script>		
</body>
</html>
