<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_7a554eda2cdd638b2e602d63f7711e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_8925b2e05c763142fb90778594d695dc.css" rel="stylesheet" /><style type="text/css" media="print">
/*FILESTART*/</style><title>Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Mesa Redonda transmitirá momentos principales de la ceremonia de inauguración del Trigésimo Séptimo Periodo de Sesiones de la Comisión Económica para América Latina y el Caribe (Cepal), que se desarrolla en el Palacio de Convenciones de La Habana." />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Mesa Redonda transmitirá momentos principales de la ceremonia de inauguración del Trigésimo Séptimo Periodo de Sesiones de la Comisión Económica para América Latina y el Caribe (Cepal), que se desarrolla en el Palacio de Convenciones de La Habana." />
<meta property="article:tag" content="américa latina y el caribe" />
<meta property="article:tag" content="cepal" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="economía" />
<meta property="article:published_time" content="2018-05-08T07:08:59Z" />
<meta property="article:modified_time" content="2018-05-08T07:08:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="La Mesa Redonda transmitirá momentos principales de la ceremonia de inauguración del Trigésimo Séptimo Periodo de Sesiones de la Comisión Económica para América Latina y el Caribe (Cepal), que se desarrolla en el Palacio de Convenciones de La Habana." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/feed/" />






<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Desde pequeño, héroe de la caña' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/07/desde-pequeno-heroe-de-la-cana/' />
<link rel='next' title='Secretario de ONU intervendrá en la reunión de la Cepal' href='http://mesaredonda.cubadebate.cu/noticias/2018/05/08/secretario-de-onu-intervendra-en-la-reunion-de-la-cepal/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=101620' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F05%2F08%2Fceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F05%2F08%2Fceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-101620 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-05-08 12:26:11">8 de mayo de 2018</time>
<div class="entry-excerpt">
La Mesa Redonda transmitirá momentos principales de la ceremonia de inauguración del Trigésimo Séptimo Periodo de Sesiones de la Comisión Económica para América Latina y el Caribe (Cepal), que se desarrolla en el Palacio de Convenciones de La Habana.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>12:26 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-101620" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Economía" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-05-08 07:08:59">8 mayo 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <div class="story-body-text story-content">
<p><img class="alignleft size-full wp-image-88678" src="/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12-200x166.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />La Mesa Redonda transmitirá momentos principales de la ceremonia de inauguración del Trigésimo Séptimo Periodo de Sesiones de la Comisión Económica para América Latina y el Caribe (Cepal), que se desarrolla en el Palacio de Convenciones de La Habana.</p>
<p>Cubavisión, Cubavisión Internacional y Radio Habana Cuba transmitirán este programa a las 7 de la noche. El Canal Educativo la retransmitirá al cierre. Además estará disponible en las redes sociales Facebook y YouTube.</p>
</div>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Preside Miguel Díaz-Canel la inauguración de la CEPAL" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/preside-miguel-diaz-canel-la-inauguracion-de-la-cepal/" >Preside Miguel Díaz-Canel la inauguración de la CEPAL</a> (8 mayo 2018)</li><li><a title="Se presentará el libro Cien horas con Fidel en varias provincias de Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/se-presentara-el-libro-cien-horas-con-fidel-en-varias-provincias-de-cuba/" >Se presentará el libro Cien horas con Fidel en varias provincias de Cuba</a> (8 mayo 2018)</li><li><a title="Xi Jinping sostiene encuentro con el líder norcoreano Kim Jong-un" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/xi-jinping-sostiene-encuentro-con-el-lider-norcoreano-kim-jong-un/" >Xi Jinping sostiene encuentro con el líder norcoreano Kim Jong-un</a> (8 mayo 2018)</li><li><a title="Donald Trump anunciará decisión sobre el pacto nuclear con Irán" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/donald-trump-anunciara-decision-sobre-el-pacto-nuclear-con-iran/" >Donald Trump anunciará decisión sobre el pacto nuclear con Irán</a> (8 mayo 2018)</li><li><a title="Secretario de ONU intervendrá en la reunión de la Cepal" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/secretario-de-onu-intervendra-en-la-reunion-de-la-cepal/" >Secretario de ONU intervendrá en la reunión de la Cepal</a> (8 mayo 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/" >Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda</a> (8 mayo 2018)</li><li><a title="Esta tarde, Mesa Redonda "Comenzando la semana"" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/esta-tarde-mesa-redonda-comenzando-la-semana-31/" >Esta tarde, Mesa Redonda "Comenzando la semana"</a> (7 mayo 2018)</li><li><a title="Retransmitirán Mesa Redonda “Hace 40 años en Cassinga”" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/06/retransmitiran-mesa-redonda-hace-40-anos-en-cassinga/" >Retransmitirán Mesa Redonda “Hace 40 años en Cassinga”</a> (6 mayo 2018)</li><li><a title="Retransmitirán hoy Mesa Redonda “Sindicalistas del Mundo en Cuba”" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/05/retransmitiran-hoy-mesa-redonda-sindicalistas-del-mundo-en-cuba/" >Retransmitirán hoy Mesa Redonda “Sindicalistas del Mundo en Cuba”</a> (5 mayo 2018)</li><li><a title="Cambridge Analytica seguirá espiándonos, aunque con otro nombre" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/04/cambridge-analytica-seguira-espiandonos-aunque-con-otro-nombre/" >Cambridge Analytica seguirá espiándonos, aunque con otro nombre</a> (4 mayo 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a></p>
        <ul>
<li><a title="Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/" >Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda</a> (8 mayo 2018)</li><li><a title="Banesco: entramado y contexto" href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/banesco-entramado-y-contexto/" >Banesco: entramado y contexto</a> (7 mayo 2018)</li><li><a title="Entregan reconocimiento a constructores del Proyecto Mariel" href="http://mesaredonda.cubadebate.cu/noticias/2018/04/30/entregan-reconocimiento-a-constructores-del-proyecto-mariel/" >Entregan reconocimiento a constructores del Proyecto Mariel</a> (30 abril 2018)</li><li><a title="¿Qué tan oscuros son los mercados negros?" href="http://mesaredonda.cubadebate.cu/noticias/2018/04/29/que-tan-oscuros-son-los-mercados-negros/" >¿Qué tan oscuros son los mercados negros?</a> (29 abril 2018)</li><li><a title="Avances en programa de desarrollo ganadero en Holguín" href="http://mesaredonda.cubadebate.cu/noticias/2018/04/28/avances-en-programa-de-desarrollo-ganadero-en-holguin/" >Avances en programa de desarrollo ganadero en Holguín</a> (28 abril 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78d1c3e767" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="101620" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/preside-miguel-diaz-canel-la-inauguracion-de-la-cepal/" rel="bookmark">Preside Miguel Díaz-Canel la inauguración de la CEPAL</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 10:21:09">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/preside-miguel-diaz-canel-la-inauguracion-de-la-cepal/#respond" title="Comentarios en Preside Miguel Díaz-Canel la inauguración de la CEPAL" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/se-presentara-el-libro-cien-horas-con-fidel-en-varias-provincias-de-cuba/" rel="bookmark">Se presentará el libro Cien horas con Fidel en varias provincias de Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 10:03:28">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/se-presentara-el-libro-cien-horas-con-fidel-en-varias-provincias-de-cuba/#respond" title="Comentarios en Se presentará el libro Cien horas con Fidel en varias provincias de Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/xi-jinping-sostiene-encuentro-con-el-lider-norcoreano-kim-jong-un/" rel="bookmark">Xi Jinping sostiene encuentro con el líder norcoreano Kim Jong-un</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 09:51:12">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/xi-jinping-sostiene-encuentro-con-el-lider-norcoreano-kim-jong-un/#respond" title="Comentarios en Xi Jinping sostiene encuentro con el líder norcoreano Kim Jong-un" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/donald-trump-anunciara-decision-sobre-el-pacto-nuclear-con-iran/" rel="bookmark">Donald Trump anunciará decisión sobre el pacto nuclear con Irán</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 09:34:58">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/donald-trump-anunciara-decision-sobre-el-pacto-nuclear-con-iran/#respond" title="Comentarios en Donald Trump anunciará decisión sobre el pacto nuclear con Irán" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/secretario-de-onu-intervendra-en-la-reunion-de-la-cepal/" rel="bookmark">Secretario de ONU intervendrá en la reunión de la Cepal</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 08:54:06">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/secretario-de-onu-intervendra-en-la-reunion-de-la-cepal/#respond" title="Comentarios en Secretario de ONU intervendrá en la reunión de la Cepal" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/" rel="bookmark">Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-08 07:08:59">8 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/08/ceremonia-de-inauguracion-del-37mo-periodo-de-sesiones-de-la-cepal-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Ceremonia de inauguración del 37mo. Periodo de Sesiones de la Cepal, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/banesco-entramado-y-contexto/" rel="bookmark">Banesco: entramado y contexto</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 11:00:49">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/banesco-entramado-y-contexto/#respond" title="Comentarios en Banesco: entramado y contexto" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/lula-cumple-primer-mes-de-carcel/" rel="bookmark">Lula cumple primer mes de cárcel</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 10:23:58">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/lula-cumple-primer-mes-de-carcel/#respond" title="Comentarios en Lula cumple primer mes de cárcel" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/llegara-hoy-el-secretario-general-de-la-onu-a-cuba/" rel="bookmark">Llegará hoy el secretario general de la ONU a Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 09:51:55">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/llegara-hoy-el-secretario-general-de-la-onu-a-cuba/#respond" title="Comentarios en Llegará hoy el secretario general de la ONU a Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/nicolas-maduro-yo-sere-el-primero-en-reconocer-los-resultados-del-20-de-mayo/" rel="bookmark">Nicolás Maduro: &#8220;Yo seré el primero en reconocer los resultados del 20 de mayo&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 09:29:42">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/nicolas-maduro-yo-sere-el-primero-en-reconocer-los-resultados-del-20-de-mayo/#respond" title="Comentarios en Nicolás Maduro: &#8220;Yo seré el primero en reconocer los resultados del 20 de mayo&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/celebran-homenaje-por-el-dia-de-los-martires-en-siria/" rel="bookmark">Celebran homenaje por el Día de los Mártires en Siria</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 09:28:14">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/celebran-homenaje-por-el-dia-de-los-martires-en-siria/#respond" title="Comentarios en Celebran homenaje por el Día de los Mártires en Siria" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/esta-tarde-mesa-redonda-comenzando-la-semana-31/" rel="bookmark">Esta tarde, Mesa Redonda &#8220;Comenzando la semana&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-05-07 08:46:28">7 mayo 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/05/07/esta-tarde-mesa-redonda-comenzando-la-semana-31/#respond" title="Comentarios en Esta tarde, Mesa Redonda &#8220;Comenzando la semana&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>100</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>52</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>21</b></li><li class="series-item-19"><a title="Ver art&iacute;culos de la serie Manipulación y mentiras mediáticas" href="http://mesaredonda.cubadebate.cu/categoria/series/manipulacion-y-mentiras-mediaticas/">Manipulación y mentiras mediáticas</a>&nbsp;<b>24</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>30</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/accidente/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.9029126213592pt;" aria-label="Accidente (10 elementos)">Accidente</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 13.436893203883pt;" aria-label="Asamblea Nacional del Poder Popular (19 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 8.6796116504854pt;" aria-label="Brasil (8 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 22pt;" aria-label="Cuba (84 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cumbre-de-las-americas/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 14.52427184466pt;" aria-label="Cumbre de Las Américas (23 elementos)">Cumbre de Las Américas</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cumbre-de-los-pueblos/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 9.9029126213592pt;" aria-label="Cumbre de los pueblos (10 elementos)">Cumbre de los pueblos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/democracia/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8.6796116504854pt;" aria-label="Democracia (8 elementos)">Democracia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 14.252427184466pt;" aria-label="Donald Trump (22 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 11.398058252427pt;" aria-label="Elecciones (13 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 16.427184466019pt;" aria-label="Estados Unidos (32 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 12.893203883495pt;" aria-label="Fidel Castro Ruz (17 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/francia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Francia (7 elementos)">Francia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/guerra/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 9.3592233009709pt;" aria-label="Guerra (9 elementos)">Guerra</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/historia-de-cuba/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8.6796116504854pt;" aria-label="Historia de Cuba (8 elementos)">Historia de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 9.9029126213592pt;" aria-label="Luiz Inacio Lula da Silva (10 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 8pt;" aria-label="Mesa Redonda (7 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 12.893203883495pt;" aria-label="Miguel Díaz-Canel Bermúdez (17 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/nicolas-maduro/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 9.3592233009709pt;" aria-label="Nicolás Maduro (9 elementos)">Nicolás Maduro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/onu/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 9.3592233009709pt;" aria-label="ONU (9 elementos)">ONU</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/peru/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 12.077669902913pt;" aria-label="Perú (15 elementos)">Perú</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 13.165048543689pt;" aria-label="Política (18 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/primero-de-mayo/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 12.077669902913pt;" aria-label="Primero de mayo (15 elementos)">Primero de mayo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/raul-castro-ruz/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.9029126213592pt;" aria-label="Raúl Castro Ruz (10 elementos)">Raúl Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.9029126213592pt;" aria-label="Revolución cubana (10 elementos)">Revolución cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/siria/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 13.708737864078pt;" aria-label="Siria (20 elementos)">Siria</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/socialismo/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8pt;" aria-label="Socialismo (7 elementos)">Socialismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.805825242718pt;" aria-label="Solidaridad (14 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/trabajadores/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8.6796116504854pt;" aria-label="Trabajadores (8 elementos)">Trabajadores</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 11.805825242718pt;" aria-label="Venezuela (14 elementos)">Venezuela</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/viii-cumbre-de-las-americas/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 9.9029126213592pt;" aria-label="VIII Cumbre de las Américas (10 elementos)">VIII Cumbre de las Américas</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_aa6a605ea7b7b3b62e834af37d558afe.js"></script></body>
</html>    
<!-- Dynamic page generated in 2.134 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-08 12:26:12 -->

<!-- super cache -->