<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <title>Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[1063,1166] -->
<meta name="description"  content="El reciente triunfo electoral de Jair Bolsonaro en Brasil representa un serio desafío para la integración de América Latina y el Caribe. Sobre ello se hablará este miércoles en la Mesa Redonda que transmitirán en vivo, a las 7 de la noche, los canales Cubavisión, Cubavisión Internacional y Canal Caribe, Radio Habana" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/10/brazil-election-bolsonaro.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="El reciente triunfo electoral de Jair Bolsonaro en Brasil representa un serio desafío para la integración de América Latina y el Caribe. Sobre ello se hablará este miércoles en la Mesa Redonda que transmitirán en vivo, a las 7 de la noche, los canales Cubavisión, Cubavisión Internacional y Canal Caribe, Radio Habana Cuba y la página de Facebook y el canal de Youtube de la Mesa Redonda." />
<meta property="article:tag" content="américa latina y el caribe" />
<meta property="article:tag" content="brasil" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="integración" />
<meta property="article:tag" content="jair bolsonaro" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="política" />
<meta property="article:published_time" content="2018-11-14T02:30:52Z" />
<meta property="article:modified_time" content="2018-11-13T20:46:40Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="El reciente triunfo electoral de Jair Bolsonaro en Brasil representa un serio desafío para la integración de América Latina y el Caribe. Sobre ello se hablará este miércoles en la Mesa Redonda que transmitirán en vivo, a las 7 de la noche, los canales Cubavisión, Cubavisión Internacional y Canal Caribe, Radio Habana Cuba y la página de Facebook y el canal de Youtube de la Mesa Redonda." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/10/brazil-election-bolsonaro.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/10/brazil-election-bolsonaro.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/feed/" />
<link rel='stylesheet' id='mvt_css_file-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/my-videotag/css/mvt-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-styles-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/css/mr-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/css/print.css' type='text/css' media='print' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/modernizr.js'></script>
<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?' href='http://mesaredonda.cubadebate.cu/noticias/2018/11/13/como-votaron-los-cubanoamericanos-en-las-elecciones-de-medio-termino-en-los-estados-unidos/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=106501' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F11%2F14%2Fbolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F11%2F14%2Fbolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-106501 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-11-14 04:18:40">13 de noviembre de 2018</time>
<div class="entry-excerpt">
El reciente triunfo electoral de Jair Bolsonaro en Brasil representa un serio desafío para la integración de América Latina y el Caribe. Sobre ello se hablará este miércoles en la Mesa Redonda que transmitirán en vivo, a las 7 de la noche, los canales Cubavisión, Cubavisión Internacional y Canal Caribe, Radio Habana Cuba y la página de Facebook y el canal de Youtube de la Mesa Redonda.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>4:18 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-106501" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Política" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-11-14 02:30:52">14 noviembre 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <div id="attachment_106232" style="width: 482px" class="wp-caption aligncenter"><img class="size-full wp-image-106232" src="/wp-content/uploads/2018/10/brazil-election-bolsonaro.jpg" alt="En esta segunda vuelta, Bolsonaro subió seis millones de votos, mientras que Haddad 13 millones de votos. Foto: Reuters" width="482" height="340" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/10/brazil-election-bolsonaro.jpg 482w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/10/brazil-election-bolsonaro-300x212.jpg 300w" sizes="(max-width: 482px) 100vw, 482px" /><p class="wp-caption-text">Jair Bolsonaro. Foto: Reuters.</p></div>
<p><strong>El reciente triunfo electoral de <a rel="nofollow" target="_blank" href="/etiqueta/jair-bolsonaro/">Jair Bolsonaro</a> en Brasil representa un serio desafío para la integración de América Latina y el Caribe</strong>. Sobre ello se hablará este miércoles en la <a href="/" >Mesa Redonda</a> que transmitirán en vivo, a las 7 de la noche, los canales Cubavisión, Cubavisión Internacional y Canal Caribe, Radio Habana Cuba y la página de Facebook y el canal de Youtube de la Mesa Redonda.</p>
<p>El Canal Educativo retransmitirá este programa al final de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" >Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda</a> (14 noviembre 2018)</li><li><a title="¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/como-votaron-los-cubanoamericanos-en-las-elecciones-de-medio-termino-en-los-estados-unidos/" >¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?</a> (13 noviembre 2018)</li><li><a title="Caravana de migrante, primer grupo llega a la frontera México-EE.UU." href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/caravana-de-migrante-primer-grupo-llega-a-la-frontera-mexico-ee-uu/" >Caravana de migrante, primer grupo llega a la frontera México-EE.UU.</a> (13 noviembre 2018)</li><li><a title="500 Aniversario de La Habana: Por un mejoramiento en el saneamiento de la capital de Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/500-aniversario-de-la-habana-por-un-mejoramiento-en-el-saneamiento-de-la-capital-de-cuba/" >500 Aniversario de La Habana: Por un mejoramiento en el saneamiento de la capital de Cuba</a> (13 noviembre 2018)</li><li><a title="La Habana: "Más representativa, menos elitista, más compartida por cubanos de toda Cuba"" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/la-habana-mas-representativa-menos-elitista-mas-compartida-por-cubanos-de-toda-cuba/" >La Habana: "Más representativa, menos elitista, más compartida por cubanos de toda Cuba"</a> (13 noviembre 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" >Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda</a> (14 noviembre 2018)</li><li><a title="Hoy, Mesa Redonda En Provincia: La Habana a un año de los 500" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/hoy-mesa-redonda-en-provincia-la-habana-a-un-ano-de-los-500/" >Hoy, Mesa Redonda En Provincia: La Habana a un año de los 500</a> (13 noviembre 2018)</li><li><a title="Comenzando la Semana, esta tarde en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/comenzando-la-semana-esta-tarde-en-la-mesa-redonda-5/" >Comenzando la Semana, esta tarde en la Mesa Redonda</a> (12 noviembre 2018)</li><li><a title="Este sábado en la Mesa Redonda: Documental Hugo Chávez, un mundo de sueños" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/10/este-sabado-en-la-mesa-redonda-documental-hugo-chavez-un-mundo-de-suenos/" >Este sábado en la Mesa Redonda: Documental Hugo Chávez, un mundo de sueños</a> (10 noviembre 2018)</li><li><a title="Esta tarde, Cubadebate en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/09/esta-tarde-cubadebate-en-mesa-redonda-4/" >Esta tarde, Cubadebate en Mesa Redonda</a> (9 noviembre 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
        <ul>
<li><a title="Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" >Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda</a> (14 noviembre 2018)</li><li><a title="¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/como-votaron-los-cubanoamericanos-en-las-elecciones-de-medio-termino-en-los-estados-unidos/" >¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?</a> (13 noviembre 2018)</li><li><a title="Sanciones unilaterales de Estados Unidos contra Irán y oleada migratoria latinoamericana (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/11/13/sanciones-unilaterales-de-estados-unidos-contra-iran-y-oleada-migratoria-latinoamericana-video/" >Sanciones unilaterales de Estados Unidos contra Irán y oleada migratoria latinoamericana (+Video)</a> (13 noviembre 2018)</li><li><a title="Caravana de migrante, primer grupo llega a la frontera México-EE.UU." href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/caravana-de-migrante-primer-grupo-llega-a-la-frontera-mexico-ee-uu/" >Caravana de migrante, primer grupo llega a la frontera México-EE.UU.</a> (13 noviembre 2018)</li><li><a title="Alemania apoya a Francia sobre la idea de crear un ejército europeo" href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/alemania-apoya-a-francia-sobre-la-idea-de-crear-un-ejercito-europeo/" >Alemania apoya a Francia sobre la idea de crear un ejército europeo</a> (13 noviembre 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7f1d519cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="106501" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/" rel="bookmark">Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-14 02:30:52">14 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/14/bolsonaro-y-los-desafios-de-la-integracion-regional-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Bolsonaro y los desafíos de la integración regional, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/como-votaron-los-cubanoamericanos-en-las-elecciones-de-medio-termino-en-los-estados-unidos/" rel="bookmark">¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 20:00:20">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/como-votaron-los-cubanoamericanos-en-las-elecciones-de-medio-termino-en-los-estados-unidos/#respond" title="Comentarios en ¿Cómo votaron los cubanoamericanos en las elecciones de medio término en los Estados Unidos?" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/caravana-de-migrante-primer-grupo-llega-a-la-frontera-mexico-ee-uu/" rel="bookmark">Caravana de migrante, primer grupo llega a la frontera México-EE.UU.</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 14:23:56">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/caravana-de-migrante-primer-grupo-llega-a-la-frontera-mexico-ee-uu/#respond" title="Comentarios en Caravana de migrante, primer grupo llega a la frontera México-EE.UU." class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/500-aniversario-de-la-habana-por-un-mejoramiento-en-el-saneamiento-de-la-capital-de-cuba/" rel="bookmark">500 Aniversario de La Habana: Por un mejoramiento en el saneamiento de la capital de Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 13:57:59">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/500-aniversario-de-la-habana-por-un-mejoramiento-en-el-saneamiento-de-la-capital-de-cuba/#respond" title="Comentarios en 500 Aniversario de La Habana: Por un mejoramiento en el saneamiento de la capital de Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/la-habana-mas-representativa-menos-elitista-mas-compartida-por-cubanos-de-toda-cuba/" rel="bookmark">La Habana: &#8220;Más representativa, menos elitista, más compartida por cubanos de toda Cuba&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 13:30:29">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/la-habana-mas-representativa-menos-elitista-mas-compartida-por-cubanos-de-toda-cuba/#respond" title="Comentarios en La Habana: &#8220;Más representativa, menos elitista, más compartida por cubanos de toda Cuba&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/sostiene-diaz-canel-encuentro-con-empresarios-de-reino-unido/" rel="bookmark">Sostiene Díaz-Canel encuentro con empresarios de Reino Unido</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 13:21:10">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/sostiene-diaz-canel-encuentro-con-empresarios-de-reino-unido/#respond" title="Comentarios en Sostiene Díaz-Canel encuentro con empresarios de Reino Unido" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/alemania-apoya-a-francia-sobre-la-idea-de-crear-un-ejercito-europeo/" rel="bookmark">Alemania apoya a Francia sobre la idea de crear un ejército europeo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 13:11:02">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/alemania-apoya-a-francia-sobre-la-idea-de-crear-un-ejercito-europeo/#respond" title="Comentarios en Alemania apoya a Francia sobre la idea de crear un ejército europeo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/hoy-mesa-redonda-en-provincia-la-habana-a-un-ano-de-los-500/" rel="bookmark">Hoy, Mesa Redonda En Provincia: La Habana a un año de los 500</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-13 02:30:30">13 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/13/hoy-mesa-redonda-en-provincia-la-habana-a-un-ano-de-los-500/#respond" title="Comentarios en Hoy, Mesa Redonda En Provincia: La Habana a un año de los 500" >2</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/diaz-canel-los-verdaderos-amigos-quedan/" rel="bookmark">Díaz-Canel: los verdaderos amigos quedan</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-12 11:41:17">12 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/diaz-canel-los-verdaderos-amigos-quedan/#respond" title="Comentarios en Díaz-Canel: los verdaderos amigos quedan" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/avanza-caravana-de-migrantes-hacia-los-estados-unidos/" rel="bookmark">Avanza Caravana de migrantes hacia los Estados Unidos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-12 11:29:44">12 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/avanza-caravana-de-migrantes-hacia-los-estados-unidos/#respond" title="Comentarios en Avanza Caravana de migrantes hacia los Estados Unidos" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/comenzando-la-semana-esta-tarde-en-la-mesa-redonda-5/" rel="bookmark">Comenzando la Semana, esta tarde en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-12 02:30:50">12 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/12/comenzando-la-semana-esta-tarde-en-la-mesa-redonda-5/#respond" title="Comentarios en Comenzando la Semana, esta tarde en la Mesa Redonda" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/10/este-sabado-en-la-mesa-redonda-documental-hugo-chavez-un-mundo-de-suenos/" rel="bookmark">Este sábado en la Mesa Redonda: Documental Hugo Chávez, un mundo de sueños</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-11-10 01:09:44">10 noviembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/11/10/este-sabado-en-la-mesa-redonda-documental-hugo-chavez-un-mundo-de-suenos/#respond" title="Comentarios en Este sábado en la Mesa Redonda: Documental Hugo Chávez, un mundo de sueños" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>73</b></li><li class="series-item-94"><a title="Ver art&iacute;culos de la serie Alternativa Bolivariana para las Américas (ALBA)" href="http://mesaredonda.cubadebate.cu/categoria/series/alternativa-bolivariana-para-las-americas-alba/">Alternativa Bolivariana para las Américas (ALBA)</a>&nbsp;<b>28</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>156</b></li><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>43</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>40</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/alimentos/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.8pt;" aria-label="alimentos (7 elementos)">alimentos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 12.76pt;" aria-label="Aniversario (10 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ballet-nacional-de-cuba/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.1pt;" aria-label="Ballet Nacional de Cuba (6 elementos)">Ballet Nacional de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 14.3pt;" aria-label="Bloqueo (13 elementos)">Bloqueo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 12.76pt;" aria-label="Brasil (10 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cambio-climatico/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="Cambio Climático (4 elementos)">Cambio Climático</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Cuba (49 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 14.3pt;" aria-label="Cultura (13 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 12.2pt;" aria-label="Donald Trump (9 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 14.3pt;" aria-label="Economía (13 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 15.84pt;" aria-label="Elecciones (17 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/emigracion/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 10.1pt;" aria-label="Emigración (6 elementos)">Emigración</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 19.06pt;" aria-label="Estados Unidos (30 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/feria-internacional-de-la-habana/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="Feria Internacional de La Habana (4 elementos)">Feria Internacional de La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fernando-haddad/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 9.12pt;" aria-label="Fernando Haddad (5 elementos)">Fernando Haddad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/himno-nacional/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 10.8pt;" aria-label="Himno Nacional (7 elementos)">Himno Nacional</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/industria/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 9.12pt;" aria-label="industria (5 elementos)">industria</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jair-bolsonaro/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.1pt;" aria-label="Jair Bolsonaro (6 elementos)">Jair Bolsonaro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medio-ambiente/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 9.12pt;" aria-label="Medio Ambiente (5 elementos)">Medio Ambiente</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 11.5pt;" aria-label="Mesa Redonda (8 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 12.2pt;" aria-label="Miguel Díaz-Canel Bermúdez (9 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-ciencias-tecnologia-y-medio-ambiente-citma/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Ministerio de Ciencias Tecnología y Medio Ambiente (CITMA) (4 elementos)">Ministerio de Ciencias Tecnología y Medio Ambiente (CITMA)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mexico/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10.8pt;" aria-label="México (7 elementos)">México</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/onu/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 10.8pt;" aria-label="ONU (7 elementos)">ONU</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/partido-democrata/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 10.1pt;" aria-label="Partido Demócrata (6 elementos)">Partido Demócrata</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/partido-republicano/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 9.12pt;" aria-label="Partido Republicano (5 elementos)">Partido Republicano</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 17.52pt;" aria-label="Política (23 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/proteccion/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Protección (4 elementos)">Protección</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/tarea-vida/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Tarea Vida (4 elementos)">Tarea Vida</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/visita-oficial/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 9.12pt;" aria-label="visita oficial (5 elementos)">visita oficial</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        <script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/main.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/akismet/_inc/form.js'></script>
                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            </body>
</html>    
<!-- Dynamic page generated in 0.841 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-11-14 04:18:41 -->

<!-- super cache -->