<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <title>&quot;Elián, primer capítulo de la serie año 20&quot;, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[1063,1170] -->
<meta name="description"  content="En el año 20 del programa, la Mesa Redonda transmitirá Elián, el primer capítulo de la serie digitalizada por Citmatel que resume las más significativas" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="&quot;Elián, primer capítulo de la serie año 20&quot;, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/01/elian-gonzalez.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="En el año 20 del programa, la Mesa Redonda transmitirá Elián, el primer capítulo de la serie digitalizada por Citmatel que resume las más significativas emisiones del espacio desde su fundación. Este capítulo recoge momentos de las numerosas emisiones de la Mesa Redonda dedicadas a acompañar la lucha del pueblo cubano por el regreso a su familia y la Patria del niño cardenense." />
<meta property="article:tag" content="aniversario" />
<meta property="article:tag" content="citmatel" />
<meta property="article:tag" content="elián gonzález" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2019-01-19T07:30:20Z" />
<meta property="article:modified_time" content="2019-01-19T04:10:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="&quot;Elián, primer capítulo de la serie año 20&quot;, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="En el año 20 del programa, la Mesa Redonda transmitirá Elián, el primer capítulo de la serie digitalizada por Citmatel que resume las más significativas emisiones del espacio desde su fundación. Este capítulo recoge momentos de las numerosas emisiones de la Mesa Redonda dedicadas a acompañar la lucha del pueblo cubano por el regreso a su familia y la Patria del niño cardenense." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/01/elian-gonzalez.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/01/elian-gonzalez.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; &#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/feed/" />
<link rel='stylesheet' id='mvt_css_file-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/my-videotag/css/mvt-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://mesaredonda.cubadebate.cu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<link rel='stylesheet' id='main-styles-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/css/mr-fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/css/print.css' type='text/css' media='print' />
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/modernizr.js'></script>
<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Pago de tributos y declaración jurada: La población tiene la palabra (+Video)' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2019/01/18/pago-de-tributos-y-declaracion-jurada-la-poblacion-tiene-la-palabra-video/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=107657' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F01%2F19%2Felian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F01%2F19%2Felian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-107657 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-01-19 02:31:19">18 de enero de 2019</time>
<div class="entry-excerpt">
En el año 20 del programa, la Mesa Redonda transmitirá Elián, el primer capítulo de la serie digitalizada por Citmatel que resume las más significativas emisiones del espacio desde su fundación. Este capítulo recoge momentos de las numerosas emisiones de la Mesa Redonda dedicadas a acompañar la lucha del pueblo cubano por el regreso a su familia y la Patria del niño cardenense.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>2:31 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-107657" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">&#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-01-19 02:30:20">19 enero 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <div id="attachment_79094" style="width: 580px" class="wp-caption aligncenter"><img class="size-full wp-image-79094" src="/wp-content/uploads/2014/12/mesa08.jpg" alt="" width="580" height="413" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2014/12/mesa08.jpg 580w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2014/12/mesa08-200x142.jpg 200w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2014/12/mesa08-320x227.jpg 320w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Elian Gonzalez en Gala de la Mesa Redonda. Foto: Ismael Francisco/Cubadebate.</p></div>
<p>En el año 20 del programa, <strong>la Mesa Redonda transmitirá <a href="/etiqueta/elian-gonzalez/">Elián</a>, el primer capítulo de la serie digitalizada por Citmatel que resume las más significativas emisiones del espacio desde su fundación.</strong> Este capítulo recoge momentos de las numerosas emisiones de la Mesa Redonda dedicadas a acompañar la lucha del pueblo cubano por el regreso a su familia y la Patria del niño cardenense.</p>
<p>Será transmitida, por el Canal Educativo 2, a las 7:00 p.m.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title=""Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" >"Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda</a> (19 enero 2019)</li><li><a title="Nicolás Maduro recibe a grupo de 500 médicos cubanos" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/nicolas-maduro-recibe-a-grupo-de-500-medicos-cubanos/" >Nicolás Maduro recibe a grupo de 500 médicos cubanos</a> (18 enero 2019)</li><li><a title="La voz del pueblo en la nueva Constitución" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/la-voz-del-pueblo-en-la-nueva-constitucion/" >La voz del pueblo en la nueva Constitución</a> (18 enero 2019)</li><li><a title="Las Tunas se corona campeón de la 58 Serie Nacional" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/las-tunas-se-corona-campeon-de-la-58-serie-nacional/" >Las Tunas se corona campeón de la 58 Serie Nacional</a> (18 enero 2019)</li><li><a title="Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/continuan-investigaciones-sobre-el-ataque-a-la-escuela-de-cadetes-de-colombia-video/" >Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)</a> (18 enero 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title=""Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" >"Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda</a> (19 enero 2019)</li><li><a title="Esta tarde, Cubadebate en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/esta-tarde-cubadebate-en-mesa-redonda-5/" >Esta tarde, Cubadebate en Mesa Redonda</a> (18 enero 2019)</li><li><a title="El pago de tributos (parte final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/el-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda/" >El pago de tributos (parte final), hoy en la Mesa Redonda</a> (17 enero 2019)</li><li><a title="El pago de tributos (1ra Parte), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/16/el-pago-de-tributos-1ra-parte-hoy-en-la-mesa-redonda/" >El pago de tributos (1ra Parte), hoy en la Mesa Redonda</a> (16 enero 2019)</li><li><a title=""Fidel en su obra: La Revolución, la ciencia y el pensamiento", hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/15/fidel-en-su-obra-la-revolucion-la-ciencia-y-el-pensamiento-hoy-en-la-mesa-redonda/" >"Fidel en su obra: La Revolución, la ciencia y el pensamiento", hoy en la Mesa Redonda</a> (15 enero 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title=""Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" >"Elián, primer capítulo de la serie año 20", hoy en la Mesa Redonda</a> (19 enero 2019)</li><li><a title="Nicolás Maduro recibe a grupo de 500 médicos cubanos" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/nicolas-maduro-recibe-a-grupo-de-500-medicos-cubanos/" >Nicolás Maduro recibe a grupo de 500 médicos cubanos</a> (18 enero 2019)</li><li><a title="Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/continuan-investigaciones-sobre-el-ataque-a-la-escuela-de-cadetes-de-colombia-video/" >Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)</a> (18 enero 2019)</li><li><a title="La vida de los médicos de la montaña (+ Infografía)" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/la-vida-de-los-medicos-de-la-montana-infografia/" >La vida de los médicos de la montaña (+ Infografía)</a> (17 enero 2019)</li><li><a title="Inaugura Díaz-Canel complejo turístico "Factoría de Santa Ana" en Trinidad" href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/inaugura-diaz-canel-complejo-turistico-factoria-de-santa-ana-en-trinidad/" >Inaugura Díaz-Canel complejo turístico "Factoría de Santa Ana" en Trinidad</a> (17 enero 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a203434d1f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="107657" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/" rel="bookmark">&#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-19 02:30:20">19 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/19/elian-primer-capitulo-de-la-serie-ano-20-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Elián, primer capítulo de la serie año 20&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/nicolas-maduro-recibe-a-grupo-de-500-medicos-cubanos/" rel="bookmark">Nicolás Maduro recibe a grupo de 500 médicos cubanos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 12:16:26">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/nicolas-maduro-recibe-a-grupo-de-500-medicos-cubanos/#respond" title="Comentarios en Nicolás Maduro recibe a grupo de 500 médicos cubanos" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/la-voz-del-pueblo-en-la-nueva-constitucion/" rel="bookmark">La voz del pueblo en la nueva Constitución</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 11:47:09">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/la-voz-del-pueblo-en-la-nueva-constitucion/#respond" title="Comentarios en La voz del pueblo en la nueva Constitución" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/las-tunas-se-corona-campeon-de-la-58-serie-nacional/" rel="bookmark">Las Tunas se corona campeón de la 58 Serie Nacional</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 11:39:11">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/las-tunas-se-corona-campeon-de-la-58-serie-nacional/#respond" title="Comentarios en Las Tunas se corona campeón de la 58 Serie Nacional" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/continuan-investigaciones-sobre-el-ataque-a-la-escuela-de-cadetes-de-colombia-video/" rel="bookmark">Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 11:35:52">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/continuan-investigaciones-sobre-el-ataque-a-la-escuela-de-cadetes-de-colombia-video/#respond" title="Comentarios en Continúan investigaciones sobre el ataque a la Escuela de Cadetes de Colombia (+Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/diaz-canel-la-ley-helms-burton-endurece-el-bloqueo/" rel="bookmark">Diaz-Canel:  La ley Helms-Burton endurece el bloqueo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 11:09:55">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/diaz-canel-la-ley-helms-burton-endurece-el-bloqueo/#respond" title="Comentarios en Diaz-Canel:  La ley Helms-Burton endurece el bloqueo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/esta-tarde-cubadebate-en-mesa-redonda-5/" rel="bookmark">Esta tarde, Cubadebate en Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-18 02:30:13">18 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/18/esta-tarde-cubadebate-en-mesa-redonda-5/#respond" title="Comentarios en Esta tarde, Cubadebate en Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/la-vida-de-los-medicos-de-la-montana-infografia/" rel="bookmark">La vida de los médicos de la montaña (+ Infografía)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-17 13:42:22">17 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/la-vida-de-los-medicos-de-la-montana-infografia/#respond" title="Comentarios en La vida de los médicos de la montaña (+ Infografía)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/inaugura-diaz-canel-complejo-turistico-factoria-de-santa-ana-en-trinidad/" rel="bookmark">Inaugura Díaz-Canel complejo turístico &#8220;Factoría de Santa Ana&#8221; en Trinidad</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-17 11:39:25">17 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/inaugura-diaz-canel-complejo-turistico-factoria-de-santa-ana-en-trinidad/#respond" title="Comentarios en Inaugura Díaz-Canel complejo turístico &#8220;Factoría de Santa Ana&#8221; en Trinidad" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/cuba-rechaza-la-amenaza-de-activacion-del-titulo-iii-de-la-ley-helms-burton/" rel="bookmark">El gobierno cubano rechaza la amenaza de activación del Título III de la Ley Helms Burton</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-17 10:03:32">17 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/cuba-rechaza-la-amenaza-de-activacion-del-titulo-iii-de-la-ley-helms-burton/#respond" title="Comentarios en El gobierno cubano rechaza la amenaza de activación del Título III de la Ley Helms Burton" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/propone-national-geographic-a-la-habana-como-destino-cultural-fotos/" rel="bookmark">Propone National Geographic a La Habana como destino cultural (+Fotos)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-17 09:51:19">17 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/propone-national-geographic-a-la-habana-como-destino-cultural-fotos/#respond" title="Comentarios en Propone National Geographic a La Habana como destino cultural (+Fotos)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/el-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda/" rel="bookmark">El pago de tributos (parte final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-01-17 02:30:57">17 enero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/01/17/el-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El pago de tributos (parte final), hoy en la Mesa Redonda" >4</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>44</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>181</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>88</b></li><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>50</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>34</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/academia-de-ciencias/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.68085106383pt;" aria-label="Academia de Ciencias (5 elementos)">Academia de Ciencias</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Aniversario (3 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 9.4893617021277pt;" aria-label="Asamblea Nacional del Poder Popular (4 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ciencia/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 15.148936170213pt;" aria-label="Ciencia (11 elementos)">Ciencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/constitucion/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 9.4893617021277pt;" aria-label="Constitución (4 elementos)">Constitución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="Cuba (34 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 10.68085106383pt;" aria-label="Deportes (5 elementos)">Deportes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/documental/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 9.4893617021277pt;" aria-label="Documental (4 elementos)">Documental</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 10.68085106383pt;" aria-label="Donald Trump (5 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 16.191489361702pt;" aria-label="Economía (13 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia-cubana/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 9.4893617021277pt;" aria-label="Economía cubana (4 elementos)">Economía cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 13.957446808511pt;" aria-label="Estados Unidos (9 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 16.63829787234pt;" aria-label="Fidel Castro Ruz (14 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/historia-de-cuba/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 12.468085106383pt;" aria-label="Historia de Cuba (7 elementos)">Historia de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/impuestos/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 9.4893617021277pt;" aria-label="Impuestos (4 elementos)">Impuestos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medicina/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 9.4893617021277pt;" aria-label="Medicina (4 elementos)">Medicina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.212765957447pt;" aria-label="Mesa Redonda (8 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-ciencias-tecnologia-y-medio-ambiente-citma/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 11.723404255319pt;" aria-label="Ministerio de Ciencias Tecnología y Medio Ambiente (CITMA) (6 elementos)">Ministerio de Ciencias Tecnología y Medio Ambiente (CITMA)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/onat/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 12.468085106383pt;" aria-label="ONAT (7 elementos)">ONAT</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 13.212765957447pt;" aria-label="Política (8 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 13.212765957447pt;" aria-label="Revolución cubana (8 elementos)">Revolución cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 9.4893617021277pt;" aria-label="Salud Pública (4 elementos)">Salud Pública</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sancti-spiritus/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.4893617021277pt;" aria-label="Sancti Spiritus (4 elementos)">Sancti Spiritus</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.4893617021277pt;" aria-label="Serie Nacional de Béisbol (4 elementos)">Serie Nacional de Béisbol</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 9.4893617021277pt;" aria-label="SOCIEDAD (4 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/tecnologia/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8pt;" aria-label="Tecnología (3 elementos)">Tecnología</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/tributos/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.723404255319pt;" aria-label="tributos (6 elementos)">tributos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/triunfo-de-la-revolucion-cubana/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 13.957446808511pt;" aria-label="Triunfo de la Revolución Cubana (9 elementos)">Triunfo de la Revolución Cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/turismo/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 9.4893617021277pt;" aria-label="Turismo (4 elementos)">Turismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 8pt;" aria-label="Venezuela (3 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        <script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/js/main.js'></script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/akismet/_inc/form.js'></script>
                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            </body>
</html>    