<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El ministro de la Construcción, René Mesa Villafaña, comparece este jueves en la Mesa Redonda para informar sobre las funciones principales de su Ministerio, el" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/02/logo-nuevo-mesa-redonda-111.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="El ministro de la Construcción, René Mesa Villafaña, comparece este jueves en la Mesa Redonda para informar sobre las funciones principales de su Ministerio, el balance de recursos con que se cuenta, los principales programas constructivos y las inversiones en el sector para garantizar el desarrollo de esos programas principales." />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="ministerio de la cons­trucción" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="economía" />
<meta property="article:published_time" content="2019-06-27T11:33:12Z" />
<meta property="article:modified_time" content="2019-06-27T11:33:12Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="El ministro de la Construcción, René Mesa Villafaña, comparece este jueves en la Mesa Redonda para informar sobre las funciones principales de su Ministerio, el balance de recursos con que se cuenta, los principales programas constructivos y las inversiones en el sector para garantizar el desarrollo de esos programas principales." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/02/logo-nuevo-mesa-redonda-111.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/02/logo-nuevo-mesa-redonda-111.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda' href='http://mesaredonda.cubadebate.cu/noticias/2019/06/26/la-escalada-agresiva-del-gobierno-de-ee-uu-contra-cuba-hoy-en-la-mesa-redonda/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=109745' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F06%2F27%2Fconversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F06%2F27%2Fconversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-109745 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-06-27 07:34:56">27 de junio de 2019</time>
<div class="entry-excerpt">
El ministro de la Construcción, René Mesa Villafaña, comparece este jueves en la Mesa Redonda para informar sobre las funciones principales de su Ministerio, el balance de recursos con que se cuenta, los principales programas constructivos y las inversiones en el sector para garantizar el desarrollo de esos programas principales.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>7:34 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-109745" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Economía" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-06-27 07:33:12">27 junio 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-88783" src="/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-111.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-111.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-111-200x166.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />El ministro de la Construcción, René Mesa Villafaña, comparece este jueves en la Mesa Redonda para informar sobre las funciones principales de su Ministerio, el balance de recursos con que se cuenta, los principales programas constructivos y las inversiones en el sector para garantizar el desarrollo de esos programas principales.</p>
<p>Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, la página de Facebook y el canal de Youtube de la Mesa Redonda transmitirán en vivo este programa a las 7 de la noche. El Canal Educativo lo retransmitirá al final de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" >Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda</a> (27 junio 2019)</li><li><a title="La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/26/la-escalada-agresiva-del-gobierno-de-ee-uu-contra-cuba-hoy-en-la-mesa-redonda/" >La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda</a> (26 junio 2019)</li><li><a title="Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/25/lideres-campesinos-latinoamericanos-se-reunen-en-la-habana-hoy-en-la-mesa-redonda/" >Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda</a> (25 junio 2019)</li><li><a title="Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/24/cubadebate-en-mesa-redonda-que-potencialidades-tiene-la-economia-cubana-para-enfrentar-la-compleja-coyuntura-actual/" >Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?</a> (24 junio 2019)</li><li><a title="Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/23/retransmitiran-mesa-redonda-aseguramientos-del-proximo-curso-escolar/" >Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”</a> (23 junio 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" >Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda</a> (27 junio 2019)</li><li><a title="La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/26/la-escalada-agresiva-del-gobierno-de-ee-uu-contra-cuba-hoy-en-la-mesa-redonda/" >La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda</a> (26 junio 2019)</li><li><a title="Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/25/lideres-campesinos-latinoamericanos-se-reunen-en-la-habana-hoy-en-la-mesa-redonda/" >Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda</a> (25 junio 2019)</li><li><a title="Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/24/cubadebate-en-mesa-redonda-que-potencialidades-tiene-la-economia-cubana-para-enfrentar-la-compleja-coyuntura-actual/" >Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?</a> (24 junio 2019)</li><li><a title="Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/23/retransmitiran-mesa-redonda-aseguramientos-del-proximo-curso-escolar/" >Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”</a> (23 junio 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a></p>
        <ul>
<li><a title="Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" >Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda</a> (27 junio 2019)</li><li><a title="Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/24/cubadebate-en-mesa-redonda-que-potencialidades-tiene-la-economia-cubana-para-enfrentar-la-compleja-coyuntura-actual/" >Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?</a> (24 junio 2019)</li><li><a title="Noticias desde América a inicios de semana (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/06/11/noticias-desde-america-a-inicios-de-semana-video/" >Noticias desde América a inicios de semana (+ Video)</a> (11 junio 2019)</li><li><a title="Comenzando la semana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/10/comenzando-la-semana-hoy-en-la-mesa-redonda-8/" >Comenzando la semana, hoy en la Mesa Redonda</a> (10 junio 2019)</li><li><a title="VIII Congreso de la ANEC: La batalla económica, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/04/viii-congreso-de-la-anec-la-batalla-economica-hoy-en-la-mesa-redonda/" >VIII Congreso de la ANEC: La batalla económica, hoy en la Mesa Redonda</a> (4 junio 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2c4ef5306" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="109745" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/" rel="bookmark">Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-27 07:33:12">27 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/27/conversando-con-el-ministro-de-la-construccion-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando con el Ministro de la Construcción, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/26/la-escalada-agresiva-del-gobierno-de-ee-uu-contra-cuba-hoy-en-la-mesa-redonda/" rel="bookmark">La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-26 07:45:47">26 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/26/la-escalada-agresiva-del-gobierno-de-ee-uu-contra-cuba-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La escalada agresiva del gobierno de EE.UU contra Cuba, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/25/lideres-campesinos-latinoamericanos-se-reunen-en-la-habana-hoy-en-la-mesa-redonda/" rel="bookmark">Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-25 08:07:14">25 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/25/lideres-campesinos-latinoamericanos-se-reunen-en-la-habana-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Líderes campesinos latinoamericanos se reúnen en La Habana, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/24/cubadebate-en-mesa-redonda-que-potencialidades-tiene-la-economia-cubana-para-enfrentar-la-compleja-coyuntura-actual/" rel="bookmark">Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-24 02:30:40">24 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/24/cubadebate-en-mesa-redonda-que-potencialidades-tiene-la-economia-cubana-para-enfrentar-la-compleja-coyuntura-actual/#respond" title="Comentarios en Cubadebate en Mesa Redonda: ¿Qué potencialidades tiene la economía cubana para enfrentar la compleja coyuntura actual?" >3</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/23/retransmitiran-mesa-redonda-aseguramientos-del-proximo-curso-escolar/" rel="bookmark">Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-23 08:06:09">23 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/23/retransmitiran-mesa-redonda-aseguramientos-del-proximo-curso-escolar/#respond" title="Comentarios en Retransmitirán Mesa Redonda “Aseguramientos del próximo Curso Escolar”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/22/documental-follow-me-ii-parte-hoy-en-la-mesa-redonda/" rel="bookmark">Documental Follow Me (II parte), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-22 10:46:46">22 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/22/documental-follow-me-ii-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Documental Follow Me (II parte), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/21/historias-de-vida-dos-grandes-de-las-ciencias-en-cuba/" rel="bookmark">Historias de vida: Dos grandes de las ciencias en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-21 07:34:49">21 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/21/historias-de-vida-dos-grandes-de-las-ciencias-en-cuba/#respond" title="Comentarios en Historias de vida: Dos grandes de las ciencias en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/20/caracol-gigante-africano-enfrentando-la-amenaza-hoy-en-la-mesa-redonda/" rel="bookmark">Caracol gigante africano: Enfrentando la amenaza, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-20 02:00:25">20 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/20/caracol-gigante-africano-enfrentando-la-amenaza-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Caracol gigante africano: Enfrentando la amenaza, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/19/america-latina-en-disputa-hoy-en-la-mesa-redonda-2/" rel="bookmark">América Latina en disputa, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-19 07:31:29">19 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/19/america-latina-en-disputa-hoy-en-la-mesa-redonda-2/#respond" title="Comentarios en América Latina en disputa, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/18/la-uneac-en-congreso-hoy-en-la-mesa-redonda/" rel="bookmark">LA UNEAC en Congreso, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-18 07:48:41">18 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/18/la-uneac-en-congreso-hoy-en-la-mesa-redonda/#respond" title="Comentarios en LA UNEAC en Congreso, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/17/aseguramientos-del-proximo-curso-escolar-hoy-en-la-mesa-redonda/" rel="bookmark">Aseguramientos del próximo curso escolar, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-17 07:35:50">17 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/17/aseguramientos-del-proximo-curso-escolar-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Aseguramientos del próximo curso escolar, hoy en la Mesa Redonda" >3</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/16/retransmitiran-mesa-redonda-caminos-de-la-informatizacion-en-cuba/" rel="bookmark">Retransmitirán Mesa Redonda: Caminos de la informatización en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-06-16 07:47:50">16 junio 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/06/16/retransmitiran-mesa-redonda-caminos-de-la-informatizacion-en-cuba/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Caminos de la informatización en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>83</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>201</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>91</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>49</b></li><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>47</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/america-latina/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="América Latina (2 elementos)">América Latina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/argentina/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Argentina (2 elementos)">Argentina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/biocubafarma/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 13.5pt;" aria-label="BioCubaFarma (4 elementos)">BioCubaFarma</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/campesinos/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 8pt;" aria-label="campesinos (2 elementos)">campesinos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/caracol/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8pt;" aria-label="Caracol (2 elementos)">Caracol</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ciberseguridad/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="ciberseguridad (2 elementos)">ciberseguridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/comercio/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Comercio (2 elementos)">Comercio</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/congreso/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 13.5pt;" aria-label="Congreso (4 elementos)">Congreso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 22pt;" aria-label="Cuba (10 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deportes/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 8pt;" aria-label="Deportes (2 elementos)">Deportes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/documental/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 11pt;" aria-label="Documental (3 elementos)">Documental</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 11pt;" aria-label="Donald Trump (3 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 8pt;" aria-label="Economía (2 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="Educación (2 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 11pt;" aria-label="Elecciones (3 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 15.5pt;" aria-label="Estados Unidos (5 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/etecsa/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 11pt;" aria-label="ETECSA (3 elementos)">ETECSA</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/guerra/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 11pt;" aria-label="Guerra (3 elementos)">Guerra</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/informatizacion/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 11pt;" aria-label="informatizacion (3 elementos)">informatizacion</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 17.25pt;" aria-label="Internet (6 elementos)">Internet</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/juegos-panamericanos/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 8pt;" aria-label="Juegos Panamericanos (2 elementos)">Juegos Panamericanos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medicamentos/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 15.5pt;" aria-label="Medicamentos (5 elementos)">Medicamentos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="Mesa Redonda (2 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-comercio-interior/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8pt;" aria-label="Ministerio de Comercio Interior (2 elementos)">Ministerio de Comercio Interior</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 11pt;" aria-label="Ministerio de Educación (3 elementos)">Ministerio de Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-salud-publica-minsap/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 18.5pt;" aria-label="Ministerio de Salud Pública (MINSAP) (7 elementos)">Ministerio de Salud Pública (MINSAP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/redes-sociales/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 13.5pt;" aria-label="Redes Sociales (4 elementos)">Redes Sociales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Salud (2 elementos)">Salud</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/socialismo/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Socialismo (2 elementos)">Socialismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/telecomunicaciones/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 8pt;" aria-label="Telecomunicaciones (2 elementos)">Telecomunicaciones</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    