<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Ministra de Educación y otros directivos del MINED y del Ministerio de Comercio Interior responderán este jueves en la Mesa Redonda a las opiniones y" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Ministra de Educación y otros directivos del MINED y del Ministerio de Comercio Interior responderán este jueves en la Mesa Redonda a las opiniones y preguntas de la población sobre temas relativos al inicio del curso escolar." />
<meta property="article:tag" content="comercio" />
<meta property="article:tag" content="ministerio de educación" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="educación" />
<meta property="article:published_time" content="2019-08-29T11:10:13Z" />
<meta property="article:modified_time" content="2019-08-29T11:10:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="La Ministra de Educación y otros directivos del MINED y del Ministerio de Comercio Interior responderán este jueves en la Mesa Redonda a las opiniones y preguntas de la población sobre temas relativos al inicio del curso escolar." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda' href='http://mesaredonda.cubadebate.cu/noticias/2019/08/28/inicio-del-curso-escolar-en-la-educacion-ii-parte-hoy-en-la-mesa-redonda/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=110038' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F08%2F29%2Finicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F08%2F29%2Finicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-110038 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-08-29 08:28:00">29 de agosto de 2019</time>
<div class="entry-excerpt">
La Ministra de Educación y otros directivos del MINED y del Ministerio de Comercio Interior responderán este jueves en la Mesa Redonda a las opiniones y preguntas de la población sobre temas relativos al inicio del curso escolar.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>8:28 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-110038" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Educación" href="http://mesaredonda.cubadebate.cu/categoria/temas/educacion-temas/">Educación</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-08-29 07:10:13">29 agosto 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="size-full wp-image-88678 alignleft" src="/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12-200x166.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />La Ministra de Educación y otros directivos del MINED y del Ministerio de Comercio Interior responderán este jueves en la Mesa Redonda a las opiniones y preguntas de la población sobre temas relativos al inicio del curso escolar.</p>
<p>Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, la página de Facebook y el Canal de Youtube de la Mesa Redonda transmitirán este programa en vivo a las 7:00 pm. El Canal Educativo lo retransmitirá al final de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" >Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda</a> (29 agosto 2019)</li><li><a title="Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/28/inicio-del-curso-escolar-en-la-educacion-ii-parte-hoy-en-la-mesa-redonda/" >Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda</a> (28 agosto 2019)</li><li><a title="Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/27/hoy-en-la-mesa-redonda-inicio-del-curso-escolar-en-la-educacion-i-parte/" >Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)</a> (27 agosto 2019)</li><li><a title="Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/26/valoracion-de-los-resultados-en-los-panamericanos-de-lima-2019-hoy-en-la-mesa-redonda/" >Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda</a> (26 agosto 2019)</li><li><a title="Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/25/retransmitiran-mesa-redonda-entrevista-del-programa-dominio-cuba-al-ministro-de-comunicaciones/" >Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones</a> (25 agosto 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" >Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda</a> (29 agosto 2019)</li><li><a title="Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/28/inicio-del-curso-escolar-en-la-educacion-ii-parte-hoy-en-la-mesa-redonda/" >Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda</a> (28 agosto 2019)</li><li><a title="Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/27/hoy-en-la-mesa-redonda-inicio-del-curso-escolar-en-la-educacion-i-parte/" >Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)</a> (27 agosto 2019)</li><li><a title="Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/26/valoracion-de-los-resultados-en-los-panamericanos-de-lima-2019-hoy-en-la-mesa-redonda/" >Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda</a> (26 agosto 2019)</li><li><a title="Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/25/retransmitiran-mesa-redonda-entrevista-del-programa-dominio-cuba-al-ministro-de-comunicaciones/" >Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones</a> (25 agosto 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/educacion-temas/">Educación</a></p>
        <ul>
<li><a title="Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" >Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda</a> (29 agosto 2019)</li><li><a title="Cuba a las puertas de un nuevo curso escolar (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/08/27/cuba-a-las-puertas-de-un-nuevo-curso-escolar-video-2/" >Cuba a las puertas de un nuevo curso escolar (+ Video)</a> (27 agosto 2019)</li><li><a title="Los 55 años del Varona (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/07/31/los-55-anos-del-varona-video/" >Los 55 años del Varona (+ Video)</a> (31 julio 2019)</li><li><a title="Aseguramientos del próximo curso escolar, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/06/17/aseguramientos-del-proximo-curso-escolar-hoy-en-la-mesa-redonda/" >Aseguramientos del próximo curso escolar, hoy en la Mesa Redonda</a> (17 junio 2019)</li><li><a title="Ingreso a las universidades una preocupación de todos (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/03/13/ingreso-a-las-universidades-una-preocupacion-de-todos-video/" >Ingreso a las universidades una preocupación de todos (+Video)</a> (13 marzo 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c51529490" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="110038" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/" rel="bookmark">Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-29 07:10:13">29 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/29/inicio-del-curso-escolar-en-la-educacion-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Inicio del curso escolar en la educación (Parte final), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/28/inicio-del-curso-escolar-en-la-educacion-ii-parte-hoy-en-la-mesa-redonda/" rel="bookmark">Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-28 07:35:52">28 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/28/inicio-del-curso-escolar-en-la-educacion-ii-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Inicio del curso escolar en la educación (II parte), hoy en la Mesa Redonda" >11</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/27/hoy-en-la-mesa-redonda-inicio-del-curso-escolar-en-la-educacion-i-parte/" rel="bookmark">Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-27 07:31:20">27 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/27/hoy-en-la-mesa-redonda-inicio-del-curso-escolar-en-la-educacion-i-parte/#respond" title="Comentarios en Hoy en la Mesa Redonda: Inicio del curso escolar en la educación (I parte)" >11</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/26/valoracion-de-los-resultados-en-los-panamericanos-de-lima-2019-hoy-en-la-mesa-redonda/" rel="bookmark">Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-26 08:10:17">26 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/26/valoracion-de-los-resultados-en-los-panamericanos-de-lima-2019-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Valoración de los resultados en los Panamericanos de Lima 2019, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/25/retransmitiran-mesa-redonda-entrevista-del-programa-dominio-cuba-al-ministro-de-comunicaciones/" rel="bookmark">Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-25 07:30:57">25 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/25/retransmitiran-mesa-redonda-entrevista-del-programa-dominio-cuba-al-ministro-de-comunicaciones/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Entrevista del programa Dominio Cuba al Ministro de Comunicaciones" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/24/retransmitiran-mesa-redonda-los-ninos-de-chernobil-en-cuba/" rel="bookmark">Retransmitirán Mesa Redonda “Los niños de Chernóbil en Cuba”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-24 08:00:22">24 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/24/retransmitiran-mesa-redonda-los-ninos-de-chernobil-en-cuba/#respond" title="Comentarios en Retransmitirán Mesa Redonda “Los niños de Chernóbil en Cuba”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/23/hoy-en-la-mesa-redonda-programa-dominio-cuba-5/" rel="bookmark">Hoy en la Mesa Redonda, “Programa Dominio Cuba”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-23 07:46:25">23 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/23/hoy-en-la-mesa-redonda-programa-dominio-cuba-5/#respond" title="Comentarios en Hoy en la Mesa Redonda, “Programa Dominio Cuba”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/22/programa-dominio-cuba-hoy-en-la-mesa-redonda/" rel="bookmark">Programa &#8220;Dominio Cuba&#8221;, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-22 07:31:38">22 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/22/programa-dominio-cuba-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Programa &#8220;Dominio Cuba&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/21/hoy-en-la-mesa-redonda-programa-dominio-cuba-4/" rel="bookmark">Hoy en la Mesa Redonda, “Programa Dominio Cuba”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-21 07:30:35">21 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/21/hoy-en-la-mesa-redonda-programa-dominio-cuba-4/#respond" title="Comentarios en Hoy en la Mesa Redonda, “Programa Dominio Cuba”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/20/hoy-en-la-mesa-redonda-programa-dominio-cuba-3/" rel="bookmark">Hoy en la Mesa Redonda, “Programa Dominio Cuba”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-20 09:00:29">20 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/20/hoy-en-la-mesa-redonda-programa-dominio-cuba-3/#respond" title="Comentarios en Hoy en la Mesa Redonda, “Programa Dominio Cuba”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/19/hoy-en-la-mesa-redonda-programa-dominio-cuba-2/" rel="bookmark">Hoy en la Mesa Redonda, “Programa Dominio Cuba”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-19 08:27:34">19 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/19/hoy-en-la-mesa-redonda-programa-dominio-cuba-2/#respond" title="Comentarios en Hoy en la Mesa Redonda, “Programa Dominio Cuba”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/18/retransmitiran-mesa-redonda-fidel-en-su-obra-ese-espiritu-de-solidaridad-que-no-se-borrara-jamas/" rel="bookmark">Retransmitirán Mesa Redonda, &#8220;Fidel en su obra: Ese espíritu de solidaridad que no se borrará jamás&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-08-18 08:07:44">18 agosto 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/08/18/retransmitiran-mesa-redonda-fidel-en-su-obra-ese-espiritu-de-solidaridad-que-no-se-borrara-jamas/#respond" title="Comentarios en Retransmitirán Mesa Redonda, &#8220;Fidel en su obra: Ese espíritu de solidaridad que no se borrará jamás&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>83</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>201</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>91</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>49</b></li><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>47</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/agua/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 13.675675675676pt;" aria-label="Agua (3 elementos)">Agua</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 11.405405405405pt;" aria-label="Brasil (2 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/chernobil/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 11.405405405405pt;" aria-label="Chernóbil (2 elementos)">Chernóbil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/comercio/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 11.405405405405pt;" aria-label="Comercio (2 elementos)">Comercio</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/con%c2%adtin%c2%adgente-henry-reeve/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 11.405405405405pt;" aria-label="Con­tin­gente Henry Reeve (2 elementos)">Con­tin­gente Henry Reeve</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 13.675675675676pt;" aria-label="Cuba (3 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deportes/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 21.243243243243pt;" aria-label="Deportes (9 elementos)">Deportes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/dominio-cuba/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 17.081081081081pt;" aria-label="Dominio Cuba (5 elementos)">Dominio Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13.675675675676pt;" aria-label="Educación (3 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elam/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 13.675675675676pt;" aria-label="ELAM (3 elementos)">ELAM</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estudiantes/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 8pt;" aria-label="Estudiantes (1 elemento)">Estudiantes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 13.675675675676pt;" aria-label="Fidel Castro Ruz (3 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/homenaje/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 11.405405405405pt;" aria-label="Homenaje (2 elementos)">Homenaje</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/inder/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="INDER (1 elemento)">INDER</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/informatizacion/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 17.081081081081pt;" aria-label="informatizacion (5 elementos)">informatizacion</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/instituto-nacional-de-recursos-hidraulicos/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 13.675675675676pt;" aria-label="Instituto Nacional de Recursos Hidráulicos (3 elementos)">Instituto Nacional de Recursos Hidráulicos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 18.405405405405pt;" aria-label="Internet (6 elementos)">Internet</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jair-bolsonaro/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 11.405405405405pt;" aria-label="Jair Bolsonaro (2 elementos)">Jair Bolsonaro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jorge-luis-perdomo-di-lella/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 8pt;" aria-label="Jorge Luis Perdomo Di-Lella (1 elemento)">Jorge Luis Perdomo Di-Lella</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/juegos-panamericanos/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 22pt;" aria-label="Juegos Panamericanos (10 elementos)">Juegos Panamericanos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/lima-2019/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 11.405405405405pt;" aria-label="Lima 2019 (2 elementos)">Lima 2019</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 11.405405405405pt;" aria-label="Luiz Inacio Lula da Silva (2 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medicina/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 11.405405405405pt;" aria-label="Medicina (2 elementos)">Medicina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-comunicaciones/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8pt;" aria-label="Ministerio de Comunicaciones (1 elemento)">Ministerio de Comunicaciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 13.675675675676pt;" aria-label="Ministerio de Educación (3 elementos)">Ministerio de Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-finanzas-y-precios-mfp/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 15.567567567568pt;" aria-label="Ministerio de Finanzas y Precios (MFP) (4 elementos)">Ministerio de Finanzas y Precios (MFP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/peru/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 17.081081081081pt;" aria-label="Perú (5 elementos)">Perú</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/poder-popular/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Poder Popular (1 elemento)">Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/precios/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 13.675675675676pt;" aria-label="precios (3 elementos)">precios</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 17.081081081081pt;" aria-label="Solidaridad (5 elementos)">Solidaridad</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.521 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-29 08:28:00 -->

<!-- super cache -->