<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>CDR, año 60: los desafíos del barrio | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Mesa Redonda acompaña la celebración del 59 aniversario de los CDR con un panel de dirigentes nacionales y de base de la organización en el programa que se" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" />
<meta property="og:title" content="CDR, año 60: los desafíos del barrio | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Mesa Redonda acompaña la celebración del 59 aniversario de los CDR con un panel de dirigentes nacionales y de base de la organización en el programa que se transmitirá este viernes a las 7:00 pm por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube y las página de Facebook del programa y de Cubadebate." />
<meta property="article:tag" content="aniversario" />
<meta property="article:tag" content="cdr" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="política" />
<meta property="article:published_time" content="2019-09-27T11:43:51Z" />
<meta property="article:modified_time" content="2019-09-27T11:43:51Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="CDR, año 60: los desafíos del barrio | Mesa Redonda" />
<meta name="twitter:description" content="La Mesa Redonda acompaña la celebración del 59 aniversario de los CDR con un panel de dirigentes nacionales y de base de la organización en el programa que se transmitirá este viernes a las 7:00 pm por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube y las página de Facebook del programa y de Cubadebate." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; CDR, año 60: los desafíos del barrio RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Queda agua en Ciego de Ávila, pero…' href='http://mesaredonda.cubadebate.cu/noticias/2019/09/26/queda-agua-en-ciego-de-avila-pero/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=110512' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F09%2F27%2Fcdr-ano-60-los-desafios-del-barrio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F09%2F27%2Fcdr-ano-60-los-desafios-del-barrio%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-110512 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-09-27 08:29:31">27 de septiembre de 2019</time>
<div class="entry-excerpt">
La Mesa Redonda acompaña la celebración del 59 aniversario de los CDR con un panel de dirigentes nacionales y de base de la organización en el programa que se transmitirá este viernes a las 7:00 pm por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube y las página de Facebook del programa y de Cubadebate.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/#respond" title="Comentarios en CDR, año 60: los desafíos del barrio" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>8:29 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-110512" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Política" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">CDR, año 60: los desafíos del barrio</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-09-27 07:43:51">27 septiembre 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/#respond" title="Comentarios en CDR, año 60: los desafíos del barrio" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="size-full wp-image-88773 alignleft" src="/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-1.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-1.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/08/logo-nuevo-mesa-redonda-1-200x166.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />La Mesa Redonda acompaña la celebración del 59 aniversario de los CDR con un panel de dirigentes nacionales y de base de la organización en el programa que se transmitirá este viernes a las 7:00 pm por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube y las página de Facebook del programa y de Cubadebate.</p>
<p>El Canal Educativo la retransmitirá al cierre de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="CDR, año 60: los desafíos del barrio" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" >CDR, año 60: los desafíos del barrio</a> (27 septiembre 2019)</li><li><a title="Queda agua en Ciego de Ávila, pero…" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/queda-agua-en-ciego-de-avila-pero/" >Queda agua en Ciego de Ávila, pero…</a> (26 septiembre 2019)</li><li><a title="Mejoran conductora de agua Macaguabo-Cabaiguán en Sancti Spíritus" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/mejoran-conductora-de-agua-macaguabo-cabaiguan-en-sancti-spiritus/" >Mejoran conductora de agua Macaguabo-Cabaiguán en Sancti Spíritus</a> (26 septiembre 2019)</li><li><a title="La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/la-hidrometria-y-el-sobreconsumo-de-agua-hoy-en-la-mesa-redonda/" >La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda</a> (26 septiembre 2019)</li><li><a title="Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/09/25/ignacio-ramonet-en-la-mesa-redonda-video/" >Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)</a> (25 septiembre 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="CDR, año 60: los desafíos del barrio" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" >CDR, año 60: los desafíos del barrio</a> (27 septiembre 2019)</li><li><a title="La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/la-hidrometria-y-el-sobreconsumo-de-agua-hoy-en-la-mesa-redonda/" >La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda</a> (26 septiembre 2019)</li><li><a title="El Sistema Bancario Cubano: Realidades y Desafíos, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/25/el-sistema-bancario-cubano-realidades-y-desafios-hoy-en-la-mesa-redonda/" >El Sistema Bancario Cubano: Realidades y Desafíos, hoy en la Mesa Redonda</a> (25 septiembre 2019)</li><li><a title="Conversando con… Ignacio Ramonet" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/24/conversando-con-ignacio-ramonet/" >Conversando con… Ignacio Ramonet</a> (24 septiembre 2019)</li><li><a title="Retransmitirán emisión de Cubadebate en Mesa Redonda dedicada a redes sociales" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/retransmitiran-emision-de-cubadebate-en-mesa-redonda-dedicada-a-redes-sociales/" >Retransmitirán emisión de Cubadebate en Mesa Redonda dedicada a redes sociales</a> (23 septiembre 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
        <ul>
<li><a title="CDR, año 60: los desafíos del barrio" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" >CDR, año 60: los desafíos del barrio</a> (27 septiembre 2019)</li><li><a title="Cobertura universal de salud: "Juntos hacia la construcción de un mundo más sano"" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cobertura-universal-de-salud-juntos-hacia-la-construccion-de-un-mundo-mas-sano/" >Cobertura universal de salud: "Juntos hacia la construcción de un mundo más sano"</a> (23 septiembre 2019)</li><li><a title="Cumbre climática en ONU busca respuesta a problemas medioambientales" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cumbre-climatica-en-onu-busca-respuesta-a-problemas-medioambientales/" >Cumbre climática en ONU busca respuesta a problemas medioambientales</a> (23 septiembre 2019)</li><li><a title="Planean bloquear tráfico en EE.UU. para demandar acción climática" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/planean-bloquear-trafico-en-ee-uu-para-demandar-accion-climatica/" >Planean bloquear tráfico en EE.UU. para demandar acción climática</a> (23 septiembre 2019)</li><li><a title="Cualquier país que lo ataque se convertirá en “un campo de batalla”, afirma Irán" href="http://mesaredonda.cubadebate.cu/noticias/2019/09/21/cualquier-pais-que-lo-ataque-se-convertira-en-un-campo-de-batalla-afirma-iran/" >Cualquier país que lo ataque se convertirá en “un campo de batalla”, afirma Irán</a> (21 septiembre 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acb03447b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="110512" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/" rel="bookmark">CDR, año 60: los desafíos del barrio</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-27 07:43:51">27 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/27/cdr-ano-60-los-desafios-del-barrio/#respond" title="Comentarios en CDR, año 60: los desafíos del barrio" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/queda-agua-en-ciego-de-avila-pero/" rel="bookmark">Queda agua en Ciego de Ávila, pero…</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-26 12:12:26">26 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/queda-agua-en-ciego-de-avila-pero/#respond" title="Comentarios en Queda agua en Ciego de Ávila, pero…" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/mejoran-conductora-de-agua-macaguabo-cabaiguan-en-sancti-spiritus/" rel="bookmark">Mejoran conductora de agua Macaguabo-Cabaiguán en Sancti Spíritus</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-26 11:38:04">26 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/mejoran-conductora-de-agua-macaguabo-cabaiguan-en-sancti-spiritus/#respond" title="Comentarios en Mejoran conductora de agua Macaguabo-Cabaiguán en Sancti Spíritus" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/la-hidrometria-y-el-sobreconsumo-de-agua-hoy-en-la-mesa-redonda/" rel="bookmark">La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-26 07:35:39">26 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/26/la-hidrometria-y-el-sobreconsumo-de-agua-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La Hidrometría y el sobreconsumo de agua, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/09/25/ignacio-ramonet-en-la-mesa-redonda-video/" rel="bookmark">Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-25 18:32:01">25 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/09/25/ignacio-ramonet-en-la-mesa-redonda-video/#respond" title="Comentarios en Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/25/el-sistema-bancario-cubano-realidades-y-desafios-hoy-en-la-mesa-redonda/" rel="bookmark">El Sistema Bancario Cubano: Realidades y Desafíos, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-25 07:35:02">25 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/25/el-sistema-bancario-cubano-realidades-y-desafios-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El Sistema Bancario Cubano: Realidades y Desafíos, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/24/ignacio-ramonet-cien-minutos-en-la-carcel-con-lula/" rel="bookmark">Ignacio Ramonet: Cien minutos en la cárcel con Lula</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-24 09:13:28">24 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/24/ignacio-ramonet-cien-minutos-en-la-carcel-con-lula/#respond" title="Comentarios en Ignacio Ramonet: Cien minutos en la cárcel con Lula" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/24/conversando-con-ignacio-ramonet/" rel="bookmark">Conversando con… Ignacio Ramonet</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-24 07:35:11">24 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/24/conversando-con-ignacio-ramonet/#respond" title="Comentarios en Conversando con… Ignacio Ramonet" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/diaz-canel-felicita-a-la-universidad-de-ciencias-informaticas-uci/" rel="bookmark">Díaz-Canel felicita a la Universidad de Ciencias Informáticas (UCI)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-23 09:53:22">23 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/diaz-canel-felicita-a-la-universidad-de-ciencias-informaticas-uci/#respond" title="Comentarios en Díaz-Canel felicita a la Universidad de Ciencias Informáticas (UCI)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cobertura-universal-de-salud-juntos-hacia-la-construccion-de-un-mundo-mas-sano/" rel="bookmark">Cobertura universal de salud: &#8220;Juntos hacia la construcción de un mundo más sano&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-23 09:22:23">23 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cobertura-universal-de-salud-juntos-hacia-la-construccion-de-un-mundo-mas-sano/#respond" title="Comentarios en Cobertura universal de salud: &#8220;Juntos hacia la construcción de un mundo más sano&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cumbre-climatica-en-onu-busca-respuesta-a-problemas-medioambientales/" rel="bookmark">Cumbre climática en ONU busca respuesta a problemas medioambientales</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-23 09:11:07">23 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/cumbre-climatica-en-onu-busca-respuesta-a-problemas-medioambientales/#respond" title="Comentarios en Cumbre climática en ONU busca respuesta a problemas medioambientales" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/planean-bloquear-trafico-en-ee-uu-para-demandar-accion-climatica/" rel="bookmark">Planean bloquear tráfico en EE.UU. para demandar acción climática</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-09-23 08:54:01">23 septiembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/23/planean-bloquear-trafico-en-ee-uu-para-demandar-accion-climatica/#respond" title="Comentarios en Planean bloquear tráfico en EE.UU. para demandar acción climática" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>48</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>85</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>205</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>91</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>49</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/agua/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Agua (3 elementos)">Agua</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 11.645833333333pt;" aria-label="Aniversario (6 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 15.4375pt;" aria-label="Bloqueo (12 elementos)">Bloqueo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 11.645833333333pt;" aria-label="Brasil (6 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cine/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 13.104166666667pt;" aria-label="Cine (8 elementos)">Cine</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/combustible/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 13.833333333333pt;" aria-label="combustible (9 elementos)">combustible</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Cuba (35 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cubadebate/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 9.4583333333333pt;" aria-label="Cubadebate (4 elementos)">Cubadebate</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13.104166666667pt;" aria-label="Cultura (8 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 13.833333333333pt;" aria-label="Economía (9 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 15.4375pt;" aria-label="Educación (12 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion-superior/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Educación Superior (3 elementos)">Educación Superior</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/energia/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 13.104166666667pt;" aria-label="Energía (8 elementos)">Energía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 15.4375pt;" aria-label="Estados Unidos (12 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/icaic/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 10.625pt;" aria-label="ICAIC (5 elementos)">ICAIC</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/independencia/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 10.625pt;" aria-label="Independencia (5 elementos)">Independencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jovenes/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Jóvenes (3 elementos)">Jóvenes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 11.645833333333pt;" aria-label="Luiz Inacio Lula da Silva (6 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 10.625pt;" aria-label="Mesa Redonda (5 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 15.4375pt;" aria-label="Miguel Díaz-Canel Bermúdez (12 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 9.4583333333333pt;" aria-label="Ministerio de Educación (4 elementos)">Ministerio de Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion-superior/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 12.375pt;" aria-label="Ministerio de Educación Superior (7 elementos)">Ministerio de Educación Superior</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/palacio-de-convenciones-de-la-habana/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10.625pt;" aria-label="Palacio de Convenciones de La Habana (5 elementos)">Palacio de Convenciones de La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 10.625pt;" aria-label="Política (5 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/puerto-rico/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 9.4583333333333pt;" aria-label="Puerto Rico (4 elementos)">Puerto Rico</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 9.4583333333333pt;" aria-label="Revolución cubana (4 elementos)">Revolución cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 9.4583333333333pt;" aria-label="Solidaridad (4 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/terrorismo-mediatico/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Terrorismo Mediático (3 elementos)">Terrorismo Mediático</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/universidad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 14.416666666667pt;" aria-label="Universidad (10 elementos)">Universidad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 11.645833333333pt;" aria-label="Venezuela (6 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.257 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-27 08:29:31 -->

<!-- super cache -->