<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;El enigma de la Coubre&quot; de Hernando Calvo Ospina, sobre el vil sabotaje ocurrido hace 60 años en el puerto de La Habana, y dos capítulos de la serie de María" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" />
<meta property="og:title" content="Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX-600x600.png" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="&quot;El enigma de la Coubre&quot; de Hernando Calvo Ospina, sobre el vil sabotaje ocurrido hace 60 años en el puerto de La Habana, y dos capítulos de la serie de María Torrellas &quot;Cubanas, mujeres en Revolución&quot; son los documentales de la editorial Resumen Latinoamericano que la Mesa Redonda transmitirá este sábado, a las 7:00 pm, por el Canal Educativo 2." />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2020-03-07T05:22:30Z" />
<meta property="article:modified_time" content="2020-03-07T05:22:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano | Mesa Redonda" />
<meta name="twitter:description" content="&quot;El enigma de la Coubre&quot; de Hernando Calvo Ospina, sobre el vil sabotaje ocurrido hace 60 años en el puerto de La Habana, y dos capítulos de la serie de María Torrellas &quot;Cubanas, mujeres en Revolución&quot; son los documentales de la editorial Resumen Latinoamericano que la Mesa Redonda transmitirá este sábado, a las 7:00 pm, por el Canal Educativo 2." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX-600x600.png" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX-600x600.png" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Este viernes, mentira, periodismo y redes sociales Sobre la Mesa' href='http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=112677' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F03%2F07%2Feste-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F03%2F07%2Feste-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-112677 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-03-07 00:48:41">6 de marzo de 2020</time>
<div class="entry-excerpt">
"El enigma de la Coubre" de Hernando Calvo Ospina, sobre el vil sabotaje ocurrido hace 60 años en el puerto de La Habana, y dos capítulos de la serie de María Torrellas "Cubanas, mujeres en Revolución" son los documentales de la editorial Resumen Latinoamericano que la Mesa Redonda transmitirá este sábado, a las 7:00 pm, por el Canal Educativo 2.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/#respond" title="Comentarios en Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>12:48 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-112677" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-03-07 00:22:30">7 marzo 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/#respond" title="Comentarios en Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft wp-image-111812 size-medium" src="/wp-content/uploads/2019/12/logo-mesa-año-XX-250x250.png" alt="" width="250" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX-250x250.png 250w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX-600x600.png 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/12/logo-mesa-año-XX.png 681w" sizes="(max-width: 250px) 100vw, 250px" />&#8220;El enigma de la Coubre&#8221; de Hernando Calvo Ospina, sobre el vil sabotaje ocurrido hace 60 años en el puerto de La Habana, y dos capítulos de la serie de María Torrellas &#8220;Cubanas, mujeres en Revolución&#8221; son los documentales de la editorial Resumen Latinoamericano que la Mesa Redonda transmitirá este sábado, a las 7:00 pm, por el Canal Educativo 2.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" >Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano</a> (7 marzo 2020)</li><li><a title="Este viernes, mentira, periodismo y redes sociales Sobre la Mesa" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/" >Este viernes, mentira, periodismo y redes sociales Sobre la Mesa</a> (6 marzo 2020)</li><li><a title="Cepeda: Lo primero es defender a Cuba a toda costa" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/cepeda-lo-primero-es-defender-a-cuba-a-toda-costa/" >Cepeda: Lo primero es defender a Cuba a toda costa</a> (5 marzo 2020)</li><li><a title="Pospuesto el clasificatorio olímpico del béisbol" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/pospuesto-el-clasificatorio-olimpico-del-beisbol/" >Pospuesto el clasificatorio olímpico del béisbol</a> (5 marzo 2020)</li><li><a title="Presidente del Inder recibe al equipo sub-23 de béisbol" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/presidente-del-inder-recibe-al-equipo-sub-23-de-beisbol/" >Presidente del Inder recibe al equipo sub-23 de béisbol</a> (5 marzo 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" >Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano</a> (7 marzo 2020)</li><li><a title="Este viernes, mentira, periodismo y redes sociales Sobre la Mesa" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/" >Este viernes, mentira, periodismo y redes sociales Sobre la Mesa</a> (6 marzo 2020)</li><li><a title="Hoy, Cubadebate en Mesa Redonda: El béisbol cubano" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/hoy-cubadebate-en-mesa-redonda-el-beisbol-cubano/" >Hoy, Cubadebate en Mesa Redonda: El béisbol cubano</a> (5 marzo 2020)</li><li><a title="Proceso de ingreso a la Educación Superior (Parte Final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/proceso-de-ingreso-a-la-educacion-superior-parte-final-hoy-en-la-mesa-redonda/" >Proceso de ingreso a la Educación Superior (Parte Final), hoy en la Mesa Redonda</a> (4 marzo 2020)</li><li><a title="Proceso de ingreso a la Educación Superior (I Parte), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/03/proceso-de-ingreso-a-la-educacion-superior-i-parte-hoy-en-la-mesa-redonda/" >Proceso de ingreso a la Educación Superior (I Parte), hoy en la Mesa Redonda</a> (3 marzo 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title="Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" >Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano</a> (7 marzo 2020)</li><li><a title="Este viernes, mentira, periodismo y redes sociales Sobre la Mesa" href="http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/" >Este viernes, mentira, periodismo y redes sociales Sobre la Mesa</a> (6 marzo 2020)</li><li><a title="Instituto de Planificación Física: Funciones, Acciones Principales y Retos" href="http://mesaredonda.cubadebate.cu/noticias/2020/02/27/instituto-de-planificacion-fisica-funciones-acciones-principales-y-retos/" >Instituto de Planificación Física: Funciones, Acciones Principales y Retos</a> (27 febrero 2020)</li><li><a title="La Universidad y el Desarrollo Sostenible, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/02/12/la-universidad-y-el-desarrollo-sostenible-hoy-en-la-mesa-redonda/" >La Universidad y el Desarrollo Sostenible, hoy en la Mesa Redonda</a> (12 febrero 2020)</li><li><a title="Retransmitirán Mesa Redonda “En Persona: Asela de los Santos”" href="http://mesaredonda.cubadebate.cu/noticias/2020/02/07/retransmitiran-mesa-redonda-en-persona-asela-de-los-santos/" >Retransmitirán Mesa Redonda “En Persona: Asela de los Santos”</a> (7 febrero 2020)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b45ef02bed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="112677" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/" rel="bookmark">Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-07 00:22:30">7 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/07/este-sabado-en-la-mesa-redonda-documentales-de-resumen-latinoamericano/#respond" title="Comentarios en Este sábado en la Mesa Redonda: Documentales de Resumen Latinoamericano" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/" rel="bookmark">Este viernes, mentira, periodismo y redes sociales Sobre la Mesa</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-06 00:10:38">6 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/06/este-viernes-mentira-periodismo-y-redes-sociales-sobre-la-mesa/#respond" title="Comentarios en Este viernes, mentira, periodismo y redes sociales Sobre la Mesa" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/cepeda-lo-primero-es-defender-a-cuba-a-toda-costa/" rel="bookmark">Cepeda: Lo primero es defender a Cuba a toda costa</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-05 12:12:48">5 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/cepeda-lo-primero-es-defender-a-cuba-a-toda-costa/#respond" title="Comentarios en Cepeda: Lo primero es defender a Cuba a toda costa" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/pospuesto-el-clasificatorio-olimpico-del-beisbol/" rel="bookmark">Pospuesto el clasificatorio olímpico del béisbol</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-05 10:34:22">5 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/pospuesto-el-clasificatorio-olimpico-del-beisbol/#respond" title="Comentarios en Pospuesto el clasificatorio olímpico del béisbol" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/presidente-del-inder-recibe-al-equipo-sub-23-de-beisbol/" rel="bookmark">Presidente del Inder recibe al equipo sub-23 de béisbol</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-05 09:30:07">5 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/presidente-del-inder-recibe-al-equipo-sub-23-de-beisbol/#respond" title="Comentarios en Presidente del Inder recibe al equipo sub-23 de béisbol" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/hoy-cubadebate-en-mesa-redonda-el-beisbol-cubano/" rel="bookmark">Hoy, Cubadebate en Mesa Redonda: El béisbol cubano</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-05 00:05:15">5 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/05/hoy-cubadebate-en-mesa-redonda-el-beisbol-cubano/#respond" title="Comentarios en Hoy, Cubadebate en Mesa Redonda: El béisbol cubano" >17</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/cuba-y-benin-exploran-intercambio-en-materia-de-educacion/" rel="bookmark">Cuba y Benin exploran intercambio en materia de educación</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-04 11:00:08">4 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/cuba-y-benin-exploran-intercambio-en-materia-de-educacion/#respond" title="Comentarios en Cuba y Benin exploran intercambio en materia de educación" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/educacion-superior-garantiza-el-acceso-a-la-universidad-en-cuba/" rel="bookmark">Educación Superior garantiza el acceso a la universidad en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-04 10:47:31">4 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/educacion-superior-garantiza-el-acceso-a-la-universidad-en-cuba/#respond" title="Comentarios en Educación Superior garantiza el acceso a la universidad en Cuba" >4</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/la-coubre-no-hay-que-esperar-150-anos-para-conocer-que-fue-la-cia-fotos/" rel="bookmark">La Coubre: No hay que esperar 150 años para conocer que fue la CIA (+ Fotos)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-04 10:32:24">4 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/la-coubre-no-hay-que-esperar-150-anos-para-conocer-que-fue-la-cia-fotos/#respond" title="Comentarios en La Coubre: No hay que esperar 150 años para conocer que fue la CIA (+ Fotos)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/proceso-de-ingreso-a-la-educacion-superior-parte-final-hoy-en-la-mesa-redonda/" rel="bookmark">Proceso de ingreso a la Educación Superior (Parte Final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-04 01:25:08">4 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/04/proceso-de-ingreso-a-la-educacion-superior-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Proceso de ingreso a la Educación Superior (Parte Final), hoy en la Mesa Redonda" >39</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/03/ofrece-organismo-superior-cubano-una-plaza-para-cada-estudiante-bachiller-en-este-2020/" rel="bookmark">Garantiza organismo superior cubano una plaza para cada estudiante  bachiller en este 2020.</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-03 11:40:46">3 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/03/ofrece-organismo-superior-cubano-una-plaza-para-cada-estudiante-bachiller-en-este-2020/#respond" title="Comentarios en Garantiza organismo superior cubano una plaza para cada estudiante  bachiller en este 2020." >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/03/ofrece-educacion-superior-mas-de-91-000-plazas-para-acceso-a-la-universidad-en-cuba/" rel="bookmark">Ofrece Educación Superior mas de 91 000 plazas para acceso a la universidad en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-03-03 10:57:01">3 marzo 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/03/03/ofrece-educacion-superior-mas-de-91-000-plazas-para-acceso-a-la-universidad-en-cuba/#respond" title="Comentarios en Ofrece Educación Superior mas de 91 000 plazas para acceso a la universidad en Cuba" >3</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>67</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.4141414141414pt;" aria-label="Aniversario (4 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Bloqueo (3 elementos)">Bloqueo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 12.242424242424pt;" aria-label="Bloqueo contra Cuba (7 elementos)">Bloqueo contra Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/beisbol/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10.545454545455pt;" aria-label="Béisbol (5 elementos)">Béisbol</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ciencia/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8pt;" aria-label="Ciencia (3 elementos)">Ciencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cimex/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="CIMEX (3 elementos)">CIMEX</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/comercio/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Comercio (3 elementos)">Comercio</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 9.4141414141414pt;" aria-label="Coronavirus (4 elementos)">Coronavirus</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 22pt;" aria-label="Cuba (38 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cubadebate/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 9.4141414141414pt;" aria-label="Cubadebate (4 elementos)">Cubadebate</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 9.4141414141414pt;" aria-label="Cultura (4 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 17.333333333333pt;" aria-label="Economía (17 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 11.535353535354pt;" aria-label="Educación (6 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion-superior/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 12.949494949495pt;" aria-label="Educación Superior (8 elementos)">Educación Superior</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Estados Unidos (3 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/feria-del-libro/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 9.4141414141414pt;" aria-label="Feria del Libro (4 elementos)">Feria del Libro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/hotel-nacional-de-cuba/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Hotel Nacional de Cuba (3 elementos)">Hotel Nacional de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/informatizacion/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 8pt;" aria-label="informatizacion (3 elementos)">informatizacion</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 9.4141414141414pt;" aria-label="Internet (4 elementos)">Internet</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/inversion/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 11.535353535354pt;" aria-label="Inversión (6 elementos)">Inversión</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jorge-luis-perdomo-di-lella/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 8pt;" aria-label="Jorge Luis Perdomo Di-Lella (3 elementos)">Jorge Luis Perdomo Di-Lella</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 12.949494949495pt;" aria-label="Mesa Redonda (8 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-comunicaciones/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.4141414141414pt;" aria-label="Ministerio de Comunicaciones (4 elementos)">Ministerio de Comunicaciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 12.242424242424pt;" aria-label="Política (7 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/pruebas-de-ingreso/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 9.4141414141414pt;" aria-label="pruebas de ingreso (4 elementos)">pruebas de ingreso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 10.545454545455pt;" aria-label="Relaciones Cuba Estados Unidos (5 elementos)">Relaciones Cuba Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 10.545454545455pt;" aria-label="SOCIEDAD (5 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/transporte/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Transporte (3 elementos)">Transporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/turismo/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 11.535353535354pt;" aria-label="Turismo (6 elementos)">Turismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/universidad/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.545454545455pt;" aria-label="Universidad (5 elementos)">Universidad</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.223 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-07 00:48:41 -->

<!-- super cache -->