<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Ministra de Finanzas y Precios, Meisi Bolaños Weiss, y la Ministra Presidente del Banco Central de Cuba, Marta Wilson González comparecieron el pasado jueves" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/" />
<meta property="og:title" content="Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Ministra de Finanzas y Precios, Meisi Bolaños Weiss, y la Ministra Presidente del Banco Central de Cuba, Marta Wilson González comparecieron el pasado jueves en la Mesa Redonda para informar sobre la implementación en sus organismos de acciones de la Estrategia Económica-Social del país ante la crisis económica mundial." />
<meta property="article:tag" content="banco central de cuba" />
<meta property="article:tag" content="economía" />
<meta property="article:tag" content="ministerio de finanzas y precios (mfp)" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:published_time" content="2020-09-26T14:42:16Z" />
<meta property="article:modified_time" content="2020-09-26T14:42:16Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social | Mesa Redonda" />
<meta name="twitter:description" content="La Ministra de Finanzas y Precios, Meisi Bolaños Weiss, y la Ministra Presidente del Banco Central de Cuba, Marta Wilson González comparecieron el pasado jueves en la Mesa Redonda para informar sobre la implementación en sus organismos de acciones de la Estrategia Económica-Social del país ante la crisis económica mundial." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Pondrá Cuba  en servicio nuevos laboratorios de biología molecular' href='http://mesaredonda.cubadebate.cu/noticias/2020/09/25/pondra-cuba-en-servicio-nuevos-laboratorios-de-biologia-molecular/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=115027' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F09%2F26%2Fretransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F09%2F26%2Fretransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-115027 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-09-26 13:46:55">26 de septiembre de 2020</time>
<div class="entry-excerpt">
La Ministra de Finanzas y Precios, Meisi Bolaños Weiss, y la Ministra Presidente del Banco Central de Cuba, Marta Wilson González comparecieron el pasado jueves en la Mesa Redonda para informar sobre la implementación en sus organismos de acciones de la Estrategia Económica-Social del país ante la crisis económica mundial.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>1:46 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-115027" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-09-26 10:42:16">26 septiembre 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-111095" src="/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />La Ministra de Finanzas y Precios, Meisi Bolaños Weiss, y la Ministra Presidente del Banco Central de Cuba, Marta Wilson González comparecieron el pasado jueves en la Mesa Redonda para informar sobre la implementación en sus organismos de acciones de la Estrategia Económica-Social del país ante la crisis económica mundial.</p>
<p>El Canal Caribe retransmitirá este programa este sábado a las 7:00 pm.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/" >Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social</a> (26 septiembre 2020)</li><li><a title="Pondrá Cuba  en servicio nuevos laboratorios de biología molecular" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/pondra-cuba-en-servicio-nuevos-laboratorios-de-biologia-molecular/" >Pondrá Cuba  en servicio nuevos laboratorios de biología molecular</a> (25 septiembre 2020)</li><li><a title=""Mi Habana, mi gente" frente a la COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/mi-habana-mi-gente-frente-a-la-covid-19-hoy-en-la-mesa-redonda/" >"Mi Habana, mi gente" frente a la COVID-19, hoy en la Mesa Redonda</a> (25 septiembre 2020)</li><li><a title="Realiza intensa agenda de trabajo Viceprimer ministro cubano en Rusia" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/realiza-intensa-agenda-de-trabajo-viceprimer-ministro-cubano-en-rusia/" >Realiza intensa agenda de trabajo Viceprimer ministro cubano en Rusia</a> (24 septiembre 2020)</li><li><a title="Actuar con oportunidad para contener los contagios" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/actuar-con-oportunidad-para-contener-los-contagios/" >Actuar con oportunidad para contener los contagios</a> (24 septiembre 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/" >Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social</a> (26 septiembre 2020)</li><li><a title=""Mi Habana, mi gente" frente a la COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/mi-habana-mi-gente-frente-a-la-covid-19-hoy-en-la-mesa-redonda/" >"Mi Habana, mi gente" frente a la COVID-19, hoy en la Mesa Redonda</a> (25 septiembre 2020)</li><li><a title="Banco Central y Finanzas y Precios en la Estrategia Económica-Social, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social-hoy-en-la-mesa-redonda/" >Banco Central y Finanzas y Precios en la Estrategia Económica-Social, hoy en la Mesa Redonda</a> (24 septiembre 2020)</li><li><a title="La Revolución en el barrio: Aniversario 60 de los CDR, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/23/la-revolucion-en-el-barrio-aniversario-60-de-los-cdr-hoy-en-la-mesa-redonda/" >La Revolución en el barrio: Aniversario 60 de los CDR, hoy en la Mesa Redonda</a> (23 septiembre 2020)</li><li><a title="Hoy en la Mesa Redonda: La Habana frente a la COVID-19" href="http://mesaredonda.cubadebate.cu/noticias/2020/09/22/hoy-en-la-mesa-redonda-la-habana-frente-a-la-covid-19/" >Hoy en la Mesa Redonda: La Habana frente a la COVID-19</a> (22 septiembre 2020)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71ae601367" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="115027" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/" rel="bookmark">Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-26 10:42:16">26 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/26/retransmitiran-mesa-redonda-banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Banco Central y Finanzas y Precios en la Estrategia Económica-Social" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/pondra-cuba-en-servicio-nuevos-laboratorios-de-biologia-molecular/" rel="bookmark">Pondrá Cuba  en servicio nuevos laboratorios de biología molecular</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-25 19:16:03">25 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/pondra-cuba-en-servicio-nuevos-laboratorios-de-biologia-molecular/#respond" title="Comentarios en Pondrá Cuba  en servicio nuevos laboratorios de biología molecular" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/mi-habana-mi-gente-frente-a-la-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">&#8220;Mi Habana, mi gente&#8221; frente a la COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-25 12:24:41">25 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/25/mi-habana-mi-gente-frente-a-la-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Mi Habana, mi gente&#8221; frente a la COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/realiza-intensa-agenda-de-trabajo-viceprimer-ministro-cubano-en-rusia/" rel="bookmark">Realiza intensa agenda de trabajo Viceprimer ministro cubano en Rusia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-24 11:15:19">24 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/realiza-intensa-agenda-de-trabajo-viceprimer-ministro-cubano-en-rusia/#respond" title="Comentarios en Realiza intensa agenda de trabajo Viceprimer ministro cubano en Rusia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/actuar-con-oportunidad-para-contener-los-contagios/" rel="bookmark">Actuar con oportunidad para contener los contagios</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-24 11:02:32">24 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/actuar-con-oportunidad-para-contener-los-contagios/#respond" title="Comentarios en Actuar con oportunidad para contener los contagios" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/contribuye-labiofam-al-desarrollo-agricola-ante-la-covid-19/" rel="bookmark">Contribuye Labiofam al desarrollo agrícola ante la Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-24 10:45:45">24 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/contribuye-labiofam-al-desarrollo-agricola-ante-la-covid-19/#respond" title="Comentarios en Contribuye Labiofam al desarrollo agrícola ante la Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social-hoy-en-la-mesa-redonda/" rel="bookmark">Banco Central y Finanzas y Precios en la Estrategia Económica-Social, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-24 08:25:57">24 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/24/banco-central-y-finanzas-y-precios-en-la-estrategia-economica-social-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Banco Central y Finanzas y Precios en la Estrategia Económica-Social, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/23/la-revolucion-en-el-barrio-aniversario-60-de-los-cdr-hoy-en-la-mesa-redonda/" rel="bookmark">La Revolución en el barrio: Aniversario 60 de los CDR, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-23 07:08:00">23 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/23/la-revolucion-en-el-barrio-aniversario-60-de-los-cdr-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La Revolución en el barrio: Aniversario 60 de los CDR, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/22/hoy-en-la-mesa-redonda-la-habana-frente-a-la-covid-19/" rel="bookmark">Hoy en la Mesa Redonda: La Habana frente a la COVID-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-22 09:43:03">22 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/22/hoy-en-la-mesa-redonda-la-habana-frente-a-la-covid-19/#respond" title="Comentarios en Hoy en la Mesa Redonda: La Habana frente a la COVID-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/21/emplea-cuba-terapia-de-ozono-en-lucha-contra-la-covid-19/" rel="bookmark">Emplea Cuba  terapia de ozono en lucha contra la Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-21 11:00:56">21 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/21/emplea-cuba-terapia-de-ozono-en-lucha-contra-la-covid-19/#respond" title="Comentarios en Emplea Cuba  terapia de ozono en lucha contra la Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/21/esta-tarde-mesa-redonda-comenzando-la-semana-55/" rel="bookmark">Esta tarde, Mesa Redonda: &#8220;Comenzando la semana&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-21 07:18:39">21 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/21/esta-tarde-mesa-redonda-comenzando-la-semana-55/#respond" title="Comentarios en Esta tarde, Mesa Redonda: &#8220;Comenzando la semana&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/20/retransmitiran-mesa-redonda-contingente-henry-reeve-generosos-defensores-de-la-salud-y-la-vida/" rel="bookmark">Retransmitirán Mesa Redonda, Contingente Henry Reeve: &#8220;Generosos defensores de la salud y la vida&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-09-20 09:35:26">20 septiembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/09/20/retransmitiran-mesa-redonda-contingente-henry-reeve-generosos-defensores-de-la-salud-y-la-vida/#respond" title="Comentarios en Retransmitirán Mesa Redonda, Contingente Henry Reeve: &#8220;Generosos defensores de la salud y la vida&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>68</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://redaccionmr.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Aniversario (3 elementos)">Aniversario</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/bolivia/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 10.446601941748pt;" aria-label="Bolivia (5 elementos)">Bolivia</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ciencia/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.446601941748pt;" aria-label="Ciencia (5 elementos)">Ciencia</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cooperacion/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 8pt;" aria-label="Cooperación (3 elementos)">Cooperación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 18.873786407767pt;" aria-label="Coronavirus (24 elementos)">Coronavirus</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="COVID-19 (42 elementos)">COVID-19</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 10.446601941748pt;" aria-label="Cuba (5 elementos)">Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/documental/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 8pt;" aria-label="Documental (3 elementos)">Documental</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 8pt;" aria-label="Donald Trump (3 elementos)">Donald Trump</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 12.077669902913pt;" aria-label="Economía (7 elementos)">Economía</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 8pt;" aria-label="Educación (3 elementos)">Educación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 12.077669902913pt;" aria-label="Elecciones (7 elementos)">Elecciones</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/elecciones-presidenciales/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 10.446601941748pt;" aria-label="Elecciones Presidenciales (5 elementos)">Elecciones Presidenciales</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 12.077669902913pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobernadores/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Gobernadores (3 elementos)">Gobernadores</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 15.47572815534pt;" aria-label="Gobierno (13 elementos)">Gobierno</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobierno-cubano/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Gobierno cubano (3 elementos)">Gobierno cubano</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/la-habana/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 12.757281553398pt;" aria-label="La Habana (8 elementos)">La Habana</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 12.077669902913pt;" aria-label="Mesa Redonda (7 elementos)">Mesa Redonda</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/miguel-diaz-canel/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.3592233009709pt;" aria-label="Miguel Díaz Canel (4 elementos)">Miguel Díaz Canel</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-educacion-mined/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 9.3592233009709pt;" aria-label="Ministerio de Educación (MINED) (4 elementos)">Ministerio de Educación (MINED)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/pandemia/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 11.398058252427pt;" aria-label="Pandemia (6 elementos)">Pandemia</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.3592233009709pt;" aria-label="Política (4 elementos)">Política</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/relaciones-bilaterales/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.3592233009709pt;" aria-label="Relaciones bilaterales (4 elementos)">Relaciones bilaterales</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 12.757281553398pt;" aria-label="Salud (8 elementos)">Salud</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 14.932038834951pt;" aria-label="Salud Pública (12 elementos)">Salud Pública</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sars-cov-2/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.398058252427pt;" aria-label="SARS-CoV-2 (6 elementos)">SARS-CoV-2</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 14.52427184466pt;" aria-label="SOCIEDAD (11 elementos)">SOCIEDAD</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Solidaridad (3 elementos)">Solidaridad</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/virus/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.446601941748pt;" aria-label="Virus (5 elementos)">Virus</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 2.439 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-26 13:46:55 -->

<!-- super cache -->