<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Presidente de la República, Miguel Díaz-Canel Bermúdez, y el Primer Ministro, Manuel Marrero Cruz, participaron el pasado jueves en la Mesa Redonda en una" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/" />
<meta property="og:title" content="Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="El Presidente de la República, Miguel Díaz-Canel Bermúdez, y el Primer Ministro, Manuel Marrero Cruz, participaron el pasado jueves en la Mesa Redonda en una emisión especial de información del Gobierno al pueblo donde abordaron importantes temas de la actualidad nacional." />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="economía" />
<meta property="article:tag" content="gobierno" />
<meta property="article:tag" content="gobierno cubano" />
<meta property="article:tag" content="la habana" />
<meta property="article:tag" content="manuel marrero cruz" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="miguel díaz-canel bermúdez" />
<meta property="article:tag" content="sars-cov-2" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="virus" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:published_time" content="2020-10-10T15:54:08Z" />
<meta property="article:modified_time" content="2020-10-10T15:54:08Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional | Mesa Redonda" />
<meta name="twitter:description" content="El Presidente de la República, Miguel Díaz-Canel Bermúdez, y el Primer Ministro, Manuel Marrero Cruz, participaron el pasado jueves en la Mesa Redonda en una emisión especial de información del Gobierno al pueblo donde abordaron importantes temas de la actualidad nacional." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Insta Cuba en cita MNOAL a preservar la unidad frente al actual contexto global' href='http://mesaredonda.cubadebate.cu/noticias/2020/10/10/insta-cuba-en-cita-mnoal-a-preservar-la-unidad-frente-al-actual-contexto-global/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=115159' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F10%2F10%2Fretransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F10%2F10%2Fretransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-115159 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-10-10 14:23:33">10 de octubre de 2020</time>
<div class="entry-excerpt">
El Presidente de la República, Miguel Díaz-Canel Bermúdez, y el Primer Ministro, Manuel Marrero Cruz, participaron el pasado jueves en la Mesa Redonda en una emisión especial de información del Gobierno al pueblo donde abordaron importantes temas de la actualidad nacional.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/#respond" title="Comentarios en Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>2:23 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-115159" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-10-10 11:54:08">10 octubre 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/#respond" title="Comentarios en Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-111095" src="/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />El Presidente de la República, Miguel Díaz-Canel Bermúdez, y el Primer Ministro, Manuel Marrero Cruz, participaron el pasado jueves en la Mesa Redonda en una emisión especial de información del Gobierno al pueblo donde abordaron importantes temas de la actualidad nacional; entre ellos, el enfrentamiento a la COVID-19, la batalla contra el bloqueo, la estrategia económica y social del país y la Tarea Ordenamiento.</p>
<p>El Canal Caribe retransmitirá este programa, hoy sábado, desde las 6 de la tarde.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/" >Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional</a> (10 octubre 2020)</li><li><a title="Insta Cuba en cita MNOAL a preservar la unidad frente al actual contexto global" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/insta-cuba-en-cita-mnoal-a-preservar-la-unidad-frente-al-actual-contexto-global/" >Insta Cuba en cita MNOAL a preservar la unidad frente al actual contexto global</a> (10 octubre 2020)</li><li><a title="Expresa  Miguel Díaz-Canel que mientras más resultados, más exigencia, más rigor" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/expresa-miguel-diaz-canel-que-mientras-mas-resultados-mas-exigencia-mas-rigor/" >Expresa  Miguel Díaz-Canel que mientras más resultados, más exigencia, más rigor</a> (10 octubre 2020)</li><li><a title="Resaltó director de Epidemiología  cumplir medidas en Cuba durante nueva normalidad ante Covid-19" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/resalto-director-de-espidemiologia-cumplir-medidas-en-cuba-durante-nueva-normalidad-ante-covid-19/" >Resaltó director de Epidemiología  cumplir medidas en Cuba durante nueva normalidad ante Covid-19</a> (9 octubre 2020)</li><li><a title="“Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/rostros-que-enfrentan-la-covid-19-este-viernes-en-la-mesa-redonda/" >“Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda</a> (9 octubre 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/" >Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional</a> (10 octubre 2020)</li><li><a title="“Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/rostros-que-enfrentan-la-covid-19-este-viernes-en-la-mesa-redonda/" >“Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda</a> (9 octubre 2020)</li><li><a title="Comparecencia especial de Díaz-Canel y el Primer Ministro hoy en la Mesa Redonda para informar sobre la actualidad nacional" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/este-jueves-mesa-redonda-del-gobierno-para-informar-al-pueblo-sobre-la-actualidad-nacional/" >Comparecencia especial de Díaz-Canel y el Primer Ministro hoy en la Mesa Redonda para informar sobre la actualidad nacional</a> (8 octubre 2020)</li><li><a title="EE.UU: Tiempos de Pandemia y Elecciones , hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/07/ee-uu-tiempos-de-pandemia-y-elecciones-hoy-en-la-mesa-redonda-2/" >EE.UU: Tiempos de Pandemia y Elecciones , hoy en la Mesa Redonda</a> (7 octubre 2020)</li><li><a title="Implementación de las nuevas medidas en La Habana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/10/06/implementacion-de-las-nuevas-medidas-en-la-habana-hoy-en-la-mesa-redonda/" >Implementación de las nuevas medidas en La Habana, hoy en la Mesa Redonda</a> (6 octubre 2020)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3b3831d60" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="115159" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/" rel="bookmark">Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-10 11:54:08">10 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/retransmitiran-mesa-redonda-especial-con-el-presidente-de-la-republica-y-el-primer-ministro-para-informar-sobre-la-actualidad-nacional/#respond" title="Comentarios en Retransmitirán Mesa Redonda especial con el Presidente de la República y el Primer Ministro para informar sobre la actualidad nacional" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/insta-cuba-en-cita-mnoal-a-preservar-la-unidad-frente-al-actual-contexto-global/" rel="bookmark">Insta Cuba en cita MNOAL a preservar la unidad frente al actual contexto global</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-10 10:52:53">10 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/insta-cuba-en-cita-mnoal-a-preservar-la-unidad-frente-al-actual-contexto-global/#respond" title="Comentarios en Insta Cuba en cita MNOAL a preservar la unidad frente al actual contexto global" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/expresa-miguel-diaz-canel-que-mientras-mas-resultados-mas-exigencia-mas-rigor/" rel="bookmark">Expresa  Miguel Díaz-Canel que mientras más resultados, más exigencia, más rigor</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-10 10:40:21">10 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/10/expresa-miguel-diaz-canel-que-mientras-mas-resultados-mas-exigencia-mas-rigor/#respond" title="Comentarios en Expresa  Miguel Díaz-Canel que mientras más resultados, más exigencia, más rigor" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/resalto-director-de-espidemiologia-cumplir-medidas-en-cuba-durante-nueva-normalidad-ante-covid-19/" rel="bookmark">Resaltó director de Epidemiología  cumplir medidas en Cuba durante nueva normalidad ante Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-09 16:39:14">9 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/resalto-director-de-espidemiologia-cumplir-medidas-en-cuba-durante-nueva-normalidad-ante-covid-19/#respond" title="Comentarios en Resaltó director de Epidemiología  cumplir medidas en Cuba durante nueva normalidad ante Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/rostros-que-enfrentan-la-covid-19-este-viernes-en-la-mesa-redonda/" rel="bookmark">“Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-09 07:49:38">9 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/09/rostros-que-enfrentan-la-covid-19-este-viernes-en-la-mesa-redonda/#respond" title="Comentarios en “Rostros” que enfrentan la COVID-19, este viernes en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/sancionan-a-compania-estadounidense-por-violar-bloqueo-a-cuba/" rel="bookmark">Sancionan a compañía estadounidense por violar bloqueo a Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-08 11:35:26">8 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/sancionan-a-compania-estadounidense-por-violar-bloqueo-a-cuba/#respond" title="Comentarios en Sancionan a compañía estadounidense por violar bloqueo a Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/no-confiarse-ante-la-covid-19-clave-para-el-exito/" rel="bookmark">No confiarse ante la COVID-19, clave para el éxito</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-08 11:21:57">8 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/no-confiarse-ante-la-covid-19-clave-para-el-exito/#respond" title="Comentarios en No confiarse ante la COVID-19, clave para el éxito" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/este-jueves-mesa-redonda-del-gobierno-para-informar-al-pueblo-sobre-la-actualidad-nacional/" rel="bookmark">Comparecencia especial de Díaz-Canel y el Primer Ministro hoy en la Mesa Redonda para informar sobre la actualidad nacional</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-08 00:25:07">8 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/08/este-jueves-mesa-redonda-del-gobierno-para-informar-al-pueblo-sobre-la-actualidad-nacional/#respond" title="Comentarios en Comparecencia especial de Díaz-Canel y el Primer Ministro hoy en la Mesa Redonda para informar sobre la actualidad nacional" >20</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/07/condeno-grupo-de-puebla-hostilidad-de-estados-unidos-hacia-colaboracion-medica-cubana/" rel="bookmark">Condenó grupo de Puebla  hostilidad de Estados Unidos hacia colaboración médica cubana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-07 16:27:41">7 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/07/condeno-grupo-de-puebla-hostilidad-de-estados-unidos-hacia-colaboracion-medica-cubana/#respond" title="Comentarios en Condenó grupo de Puebla  hostilidad de Estados Unidos hacia colaboración médica cubana" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/07/ee-uu-tiempos-de-pandemia-y-elecciones-hoy-en-la-mesa-redonda-2/" rel="bookmark">EE.UU: Tiempos de Pandemia y Elecciones , hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-07 09:20:29">7 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/07/ee-uu-tiempos-de-pandemia-y-elecciones-hoy-en-la-mesa-redonda-2/#respond" title="Comentarios en EE.UU: Tiempos de Pandemia y Elecciones , hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/06/reiteran-denuncia-a-postura-de-estados-unidos-ante-ataque-a-embajada-cubana/" rel="bookmark">Reiteran denuncia a postura de Estados Unidos ante ataque a embajada cubana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-06 10:20:43">6 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/06/reiteran-denuncia-a-postura-de-estados-unidos-ante-ataque-a-embajada-cubana/#respond" title="Comentarios en Reiteran denuncia a postura de Estados Unidos ante ataque a embajada cubana" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/06/integran-jovenes-en-nprovincia-de-cuba-contingente-contra-la-covid-19/" rel="bookmark">Integran Jóvenes en nprovincia de Cuba contingente contra la Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-10-06 10:10:03">6 octubre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/10/06/integran-jovenes-en-nprovincia-de-cuba-contingente-contra-la-covid-19/#respond" title="Comentarios en Integran Jóvenes en nprovincia de Cuba contingente contra la Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>68</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.4432989690722pt;" aria-label="Aniversario (4 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/banco-central-de-cuba/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Banco Central de Cuba (3 elementos)">Banco Central de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.59793814433pt;" aria-label="Bloqueo (5 elementos)">Bloqueo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bolivia/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 11.60824742268pt;" aria-label="Bolivia (6 elementos)">Bolivia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brigada-henry-reeve/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8pt;" aria-label="Brigada Henry Reeve (3 elementos)">Brigada Henry Reeve</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/comite-de-defensa-de-la-revolucion-cdr/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="Comité de Defensa de la Revolución (CDR) (3 elementos)">Comité de Defensa de la Revolución (CDR)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cooperacion/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Cooperación (3 elementos)">Cooperación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 18.969072164948pt;" aria-label="Coronavirus (22 elementos)">Coronavirus</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 22pt;" aria-label="COVID-19 (36 elementos)">COVID-19</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 11.60824742268pt;" aria-label="Cuba (6 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 10.59793814433pt;" aria-label="Donald Trump (5 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 11.60824742268pt;" aria-label="Economía (6 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 13.051546391753pt;" aria-label="Elecciones (8 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones-presidenciales/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 13.051546391753pt;" aria-label="Elecciones Presidenciales (8 elementos)">Elecciones Presidenciales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 11.60824742268pt;" aria-label="Estados Unidos (6 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 16.659793814433pt;" aria-label="Gobierno (15 elementos)">Gobierno</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/gobierno-cubano/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 10.59793814433pt;" aria-label="Gobierno cubano (5 elementos)">Gobierno cubano</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/joe-biden/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.59793814433pt;" aria-label="Joe Biden (5 elementos)">Joe Biden</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/la-habana/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 14.927835051546pt;" aria-label="La Habana (11 elementos)">La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 12.329896907216pt;" aria-label="Mesa Redonda (7 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 10.59793814433pt;" aria-label="Miguel Díaz-Canel Bermúdez (5 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/pandemia/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 14.350515463918pt;" aria-label="Pandemia (10 elementos)">Pandemia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 12.329896907216pt;" aria-label="Política (7 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/relaciones-bilaterales/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.4432989690722pt;" aria-label="Relaciones bilaterales (4 elementos)">Relaciones bilaterales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 13.051546391753pt;" aria-label="Salud (8 elementos)">Salud</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 14.927835051546pt;" aria-label="Salud Pública (11 elementos)">Salud Pública</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sars-cov-2/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 12.329896907216pt;" aria-label="SARS-CoV-2 (7 elementos)">SARS-CoV-2</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 12.329896907216pt;" aria-label="SOCIEDAD (7 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 9.4432989690722pt;" aria-label="Solidaridad (4 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/virus/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 13.051546391753pt;" aria-label="Virus (8 elementos)">Virus</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.218 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-10 14:23:33 -->

<!-- super cache -->