<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Rejuegos políticos en Oriente Medio (+ Video) | Mesa Redonda</title>
<link rel="apple-touch-icon" href="/mesaredonda-ipad.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mesaredonda.cubadebate.cu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mesaredonda.cubadebate.cu/feed/atom/" />
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="icon"/>
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript" src="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/scripts/jquery.js"></script>
<link rel="stylesheet" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/style.css?v=2.1" type="text/css" media="screen" />
<script>
	var hora = 12;
	var minutos = 36;
	var segundos = 17;

	function display(hora, minutos){
		var horacont = document.getElementById('hora');

		letras = 'AM';
		if (hora > 12){
			hora -= 12;
			letras = 'PM';
		}

		if (minutos < 10) {
			minutos = '0'+minutos;
		}

		if (hora==0){
			hora=12;
			letras = 'AM';
		}

		horacont.firstChild.innerHTML = hora+':'+minutos+' '+letras;
	}

	function reloj(){
		$('#hora div').load("/wp-content/themes/mesaredonda/scripts/ajax-time.php?v=527351515");
		//display(hora,minutos);
		var id = setTimeout("reloj()",60*1000);
	}

	function relojrec(){
		segundos++;
		if (segundos > 59){
		segundos=0;
		minutos++;
		if (minutos > 59){
			minutos = 0;
			hora++;
			if (hora>23){
				hora=0;
			}
		}
		}
	}

</script>
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Rejuegos políticos en Oriente Medio (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "C A R G A N D O",
	msgClose: "Click para cerrar",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mesaredonda.cubadebate.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mesaredonda.cubadebate.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Mesa Redonda' href='http://mesaredonda.cubadebate.cu' />
<link rel='start' title='Comparecencia especial del Presidente Daniel Ortega' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2009/04/22/comparecencia-especial-del-presidente-daniel-ortega/' />
<link rel='prev' title='Este viernes, el anexionismo sobre la Mesa' href='http://mesaredonda.cubadebate.cu/noticias/2017/06/23/este-viernes-el-anexionismo-sobre-la-mesa/' />
<link rel='next' title='José Antonio Saco y su lucha contra el anexionismo' href='http://mesaredonda.cubadebate.cu/noticias/2017/06/23/jose-antonio-saco-y-su-lucha-contra-el-anexionismo/' />
<meta name="generator" content="WordPress 2.9" />
<link rel='canonical' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/' />

<!-- All in One SEO Pack 1.6.8.1 by Michael Torbert of Semper Fi Web Design[301,376] -->
<meta name="description" content="Sobre la difícil situación política existente entre las grandes potencias del Medio Oriente, y sobre el propio rejuego interno de la llamada zona más caliente del planeta trató el espacio televisivo Mesa Redonda de este jueves 22 de junio." />
<meta name="keywords" content="guerra,medio oriente,política,mesa redonda,temas internacionales" />
<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/" />
<!-- /all in one seo pack -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.4.1' />
<!-- Vipers Video Quicktags v6.2.14 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptacess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
</head>
<body onload="" class="single postid-93671">
<div id="topbar">
	<div class='wrapper'>
	<div class='bars'>
	<ul>
		<li class="page_item"><a href="http://mesaredonda.cubadebate.cu/quienes-somos/"
		title="¿Quiénes Somos?">¿Quiénes Somos?</a></li>	</ul>
	<ul class="icons">
			<li><a id="youtube" target="_blank" title="Canal de la Mesa Redonda en Youtube" href="http://www.youtube.com/mesaredondacuba">Youtube</a></li>
			<li><a id="facebook" target="_blank" title="Página de la Mesa Redonda en Facebook" href="http://www.facebook.com/mesaredondacuba">Facebook</a></li>
			<li><a id="twitter" target="_blank" title="Página de la Mesa Redonda en Twitter" href="http://twitter.com/mesaredondacuba">Twitter</a></li>
			<li><a id="friendfeed" target="_blank" title="Página de la Mesa Redonda en Friendfeed" href="http://friendfeed.com/mesaredondacuba">Friendfeed</a></li>
			<li><a id="picasa" target="_blank" title="La Mesa Redonda en Picasa" href="http://picasaweb.google.es/mesaredondacuba">Picasa</a></li>
			<li><a id="rss" target="_blank" title="Canal RSS de la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/feed/">RSS</a></li>
	</ul>
	</div>
	</div>
</div>
<div id="header">
	<div class="wrapper">
		<h1><a href="http://mesaredonda.cubadebate.cu/">Mesa Redonda</a></h1>
		<div id="preview">
			<p id="fecha">
				23 de junio de 2017	</p>
			<p>
			Cuando parecía cosa del pasado, el anuncio del cambio de política hacia Cuba de Donald Trump en un show de orgullo anexionista, ha reactivado las discusiones en torno al carácter de las relaciones de nuestro país con el poderoso vecino del Norte a lo largo de la historia. En ese contexto, intelectuales de distintas generaciones han sido convocados a poner "El anexionismo sobre la Mesa". 			</p>
			<strong>
									</strong>
		</div>
		<div id="hora"><div>12:36 PM</div><span>Hora de Cuba</span></div>
<script>reloj();</script>
		<br class="break" />
	</div>
	<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	</ul>
</div>
<div id="main">
<div id="middleint">
<div class="fondo">	
<div id="content">
	
		
	<div class="post" id="post-93671">
	
		<span class="breadcrumbs"><a href="http://mesaredonda.cubadebate.cu/">Inicio</a> &raquo; <a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" rel="category tag" title="Ver todos los art&iacute;culos de Mesa Redonda">Mesa Redonda</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-internacionales/" rel="category tag" title="Ver todos los art&iacute;culos de Temas Internacionales">Temas Internacionales</a></span>
	
		<h2 class="title">Rejuegos políticos en Oriente Medio (+ Video)</h2>
	
		<div id="stats">
			<span>23 Junio 2017</span>
						<span><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></span>
					</div>
		<div class="entry clearfloat">
	
			<div id="attachment_93673" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-93673" title="medio oriente mesa 1" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/06/medio-oriente-mesa-1.jpg" alt="Qatar sufre un fuerte bloqueo impuesto por Arabia Saudita. También Egipto, Libia, Yemen, Emiratos Árabes Unidos y República de las Maldivas declararon que iban a romper todos los vínculos con ese país." width="640" height="425" /><p class="wp-caption-text">Qatar sufre un fuerte bloqueo impuesto por Arabia Saudita. También Egipto, Libia, Yemen, Emiratos Árabes Unidos y República de las Maldivas declararon que iban a romper todos los vínculos con ese país.</p></div>
<p><strong>Por Manuel Alejandro Hernández</strong></p>
<p><strong>Fotos: Roberto Garaicoa</strong></p>
<p>Sobre la difícil situación política existente entre las grandes potencias del Medio Oriente, y sobre el propio rejuego interno de la llamada zona más caliente del planeta trató el espacio televisivo Mesa Redonda de este jueves 22 de junio.</p>
<p>Qatar sufre un fuerte bloqueo impuesto por Arabia Saudita. También Egipto, Libia, Yemen, Emiratos Árabes Unidos y República de las Maldivas declararon que iban a romper todos los vínculos con ese país. Si el bloqueo se extiende a otros ámbitos Qatar podría sufrir graves consecuencias. Ya sus acciones en el mercado de valores han disminuido en caída libre, lo que preocupa a países como Alemania que sigue con atención las tensiones en el golfo porque Qatar es uno de los accionistas principales en las compañías Deutsche Bank y Volkswagen.</p>
<p>Ha habido declaraciones del gobierno de Turquía defendiendo a Qatar, incluso se habla de ejercicios militares conjuntos. Pero, ¿pudiera esta crisis estar recomponiendo el equilibrio de fuerzas en esa región?</p>
<p>Al respecto la doctora María Elena Álvarez Acosta, profesora titular y analista de temas internacionales consideró que lo primero que habría de analizarse es el tiempo de la crisis porque no es la primera, lo que las anteriores han durado menos.</p>
<p>Para analizar la correlación de fuerzas en la región hay que tener en cuenta el sistema de alianzas que históricamente se ha comportado Estados Unidos, Israel, Arabia Saudita, Irán hasta 1979, y ahora Turquía como miembro de la OTAN. Sin embargo, lo que hoy es Rusia tiene una alta presencia en la región. Por lo tanto, la correlación de fuerzas se ha ido reacomodando en el triángulo Irán, Rusia y Turquía. Arabia Saudita es el aliado más importante de Estados Unidos en el mundo árabe junto con Egipto.</p>
<p>En medio de ese panorama el gran argumento es que se acusa a Qatar de patrocinar al terrorismo y de apoyar a Irán, lo que provoca una crisis en la región y se castiga. Pero eso pasa también por las contradicciones con Arabia Saudita por haber felicitado a Rohani cuando ganó en Irán, se dice que en la Liga Árabe no coincidieron. Sucede entonces que una correlación de fuerzas está intentando debilitar a la otra.</p>
<p>Estados Unidos siempre ha tenido una disyuntiva en la región que es coordinar los intereses de los países árabes con Israel, algo que pasa por la causa Palestina vinculada a HAMAS, a Hezbolá y al eje de la resistencia Irán-Siria. Se dice que HAMAS es una organización terrorista, se cuestiona a Irán como terrorista. Se trata de limitar el frente establecido entre Rusia e Irán, y la fortalecida postura de Irán en la guerra de Siria, en su apoyo a Iraq y en sus alianzas con Hezbolá. Esta alianza estratégica es la enemiga número uno de Israel.</p>
<p>La hermandad musulmana es una agrupación de base islámica. Hezbolá es una organización de lucha por la liberación nacional. Son organizaciones a las que no se les puede catalogar como terroristas. El terrorismo es el pretexto ideal de los grandes patrocinadores del terrorismo que le dicen al mundo que ellos no son.</p>
<div id="attachment_93674" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-93674" title="medio oriente mesa 5" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/06/medio-oriente-mesa-5.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">La licenciada Diana Valido Cernuda, periodista del Sistema Informativo de la Televisión Cubana y analista de temas internacionales, valoró que Trump está actuando como lo que es, un hombre de negocios.</p></div>
<p><strong>Trump, y la estrategia de crear conflictos</strong></p>
<p>Trump ha preponderado el papel de Arabia Saudita en la región. Diez días antes de la crisis había visitado la región y da el visto bueno a las sanciones contra Qatar. Sin embargo, juega en los dos bandos. Qatar acaba de firmar la compra de armas en EE.UU. por más 12 mil millones de dólares, lo que incluye 72 aviones caza de combate. Entonces, ¿cómo entender que esto suceda en medio de una crisis diplomática?</p>
<p>La licenciada Diana Valido Cernuda, periodista del Sistema Informativo de la Televisión Cubana y analista de temas internacionales, valoró que Trump está actuando como lo que es, un hombre de negocios. En su visita a varias regiones del Medio Oriente, lo primero que hizo fue venderle armas a Arabia Saudita, lo que le permite a ese país sentirse fuerte, incluso como para romper relaciones diplomáticas con Qatar.</p>
<p>En ese mismo contexto Trump hace declaraciones contra el terrorismo y dice que países como Qatar lo patrocinan. Sucede después el rompimiento de relaciones diplomáticas. El cerco a modo de bloqueo contra esa nación. Por último, el mismo Trump le vende armas a Qatar. Hay que tener en cuenta que EE.UU. tiene una base militar en Qatar, por lo que ese país lo puede ver todavía como su aliado, pero Arabia Saudita lo puede interpretar como una declaración de guerra.</p>
<p>Como la crisis en Siria pudiera resolverse de forma diplomática en algún momento, a EE.UU. le interesa volver a fomentar la industria armamentística que es parte fundamental de su economía.</p>
<p>En cuanto comenzó el bloqueo Irán le mandó alimentos a Qatar. EE.UU. le manda armas, lo que significa una invitación a la escalada del conflicto en esa región. Llama la atención que donde quiera que el presidente Trump pone la mira es para dejar una situación tensa y que los protagonistas de la historia después se las arreglen como puedan. Aboga por la paz y vende armas. Apuesta por el fin de los conflictos, por la lucha contra el terrorismo y firma contratos multimillonarios para vender aviones.</p>
<p>El Medio Oriente es una región muy tensa por todos los conflictos que allí se dan, y jugar con eso pudiera traer como consecuencia una escalada mayor en el conflicto. Es la región que más gasta en armas en el mundo. Se acusa a Qatar de ser patrocinador del terrorismo. Pero se sabe que Arabia Saudita también estuvo vinculada a grupos terroristas como el Estado Islámico.</p>
<div id="attachment_93676" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-93676" title="medio oriente mesa 4" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/06/medio-oriente-mesa-4.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">En los últimos tiempos Qatar ha comenzado a invertir más en Europa y hasta en la Gran Petrolera Estatal Rusa con casi tres mil millones de dólares, en Inglaterra han invertido 50 mil millones de dólares, lo que provoca uno de los estímulos del Brexit.</p></div>
<p><strong>Qatar, tranquila pero firme</strong></p>
<p>Qatar es un país pequeño y con mucho desarrollo económico. Es sorprendente dice el licenciado Leonel Nodal Álvarez, y explica que la familia que ha gobernado en Qatar por más de 250 años, comenzó con un pequeño pedazo de tierra que pertenecía a Arabia Saudita. Se mantuvo bajo protectorado británico hasta 1971. Hasta los años noventa el país era todavía un emirato independiente. En 1995 comienzan las exportaciones de gas licuado de Qatar, lo que dispara la economía del principado.</p>
<p>En la actualidad ese país, junto con Irán son los dueños de las reservas más grandes de gas licuado del mundo, porque la reserva de gas es submarina y está en territorio de los dos países. Y los analistas dicen que ese es el centro del conflicto con Arabia Saudita, porque el gas le dio la posibilidad al país de no depender de los mercados que Arabia Saudita controlaba.</p>
<p>Un factor que fue sorprendente para el resto de la comunidad árabe fue que buscaron una presencia internacional basada en la utilización del dinero para promover el desarrollo general. Así surge Al Jazeera que se convirtió en el medio más popular en el mundo árabe porque comenzó a decir las cosas que no se escuchaban en el mundo árabe. Es un arma de formación de opinión pública que le ha dado liderazgo.</p>
<p>El analista de temas internacionales comentó que ante la crisis el gobierno de Qatar ha respondido de una manera muy tranquila pero firme. No es solo al terrorismo a lo que se critica. Los países del mundo árabe temen al entendimiento de Qatar con Irán que es el enemigo según el presidente Trump que declaró la necesidad de cerrarle el paso a ese país que se enfrenta con fuerzas a Israel.</p>
<p><strong> El impacto de los precios del petróleo</strong></p>
<p>Una noticia de impacto para el acontecer económico de esta región, productora de hidrocarburos, es la caída de los precios del petróleo. Sobre las causas de esa caída la periodista Diana Valido enfatizó que la caída es estrepitosa. Muchos lo relacionan con el conflicto en el Medio Oriente, y otros con la salida de EE.UU. del Acuerdo del Cambio Climático.</p>
<p>Al salirse EE.UU. del acuerdo se eliminan un grupo de directas de Obama que limitaban la producción de petróleo en Estados Unidos. La producción del crudo subió a 500 mil barriles por día. Libia se reestablece en el mercado del petróleo. Nigeria e Irak vuelven a ser exportadores importantes y recuperan su industria petrolera. Además, la OPEP determinó que para que los precios del petróleo se estabilizaran se iba a topar la producción diaria. La caída de los precios del petróleo impacta en el desarrollo y el financiamiento de lo que hoy se destina a la carrera armamentista.</p>
<p><strong>EE.UU. pierde todas sus guerras, pero incentiva al conflicto</strong></p>
<p>La coalición liderada por EE.UU. derribó un avión SU-22 sirio mientras combatía a terroristas del Daesh, conocido por el autodenominado Estado Islámico, en Al Raqqa. Antonio Gutérrez, secretario General de las Naciones Unidas ha comentado que esa acción no deja dudas de que EE.UU. se coordina con los extremistas en un intento de impedir la lucha contra el terrorismo.</p>
<p>El periodista Leonel Nodal Álvarez estableció que se pueden hallar vasos comunicantes entre lo que sucede en Siria y la Crisis de Qatar. Arabia Saudita es uno de los principales exportadores de petróleo a EE.UU. y uno de los principales compradores de armas de EE.UU. por su parte Qatar tiene en su territorio la base aérea más importante de EE.UU. con 10 mil efectivos del Comando de Operaciones Aéreas Conjuntas, que dirige y vigilas operaciones contra 17 países de la región. Tienen allí el que se considera el cable de fibra óptica más potente del mundo.</p>
<p>Respecto a la guerra contra Siria, Qatar ha tenido posiciones en busca de solución. Una guerra que está perdida por parte de los EE.UU. El mando ruso no deja de denunciar al colaboracionismo entre los EE.UU. y el Estado Islámico (EI). Lo que sucede en Al-Raqqa es un rejuego porque Rusia ha atacado fuertemente a EI en esa ciudad, y EE.UU. quiere implantar su poderío.</p>
<p>En los últimos tiempos Qatar ha comenzado a invertir más en Europa y hasta en la Gran Petrolera Estatal Rusa con casi tres mil millones de dólares, en Inglaterra han invertido 50 mil millones de dólares, lo que provoca uno de los estímulos del Brexit.</p>
<p>Estos conflictos benefician a Israel, eterno adversario de los países árabes, sin que se haya tenido que involucrar directamente. Israel que se ha propuesto opacar al Estado, a la causa y al pueblo Palestino.</p>

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_pub = 'mesaredondacuba';
var addthis_language = 'es';var addthis_options = 'email, favorites, digg, delicious, myspace, google, facebook, reddit, live, more';
</script>
<div class="addthis_container"><a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', 'http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2017%2F06%2F23%2Frejuegos-politicos-en-oriente-medio-video%2F', 'Rejuegos+pol%C3%ADticos+en+Oriente+Medio+%28%2B+Video%29')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-es.gif" width="125" height="16" border="0" alt="Bookmark and Share"/></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script></div>
<!-- AddThis Button END --><div class="wp-print"><a target="_blank" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/print/" title="Versión para imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Versión para imprimir" title="Versión para imprimir" style="border: 0px;" /></a>&nbsp;<a target="_blank" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/print/" title="Versión para imprimir" rel="nofollow">Versión para imprimir</a></div>						
			
			<div id="moreposts">
				<h4>Art&iacute;culos relacionados</h4>
						
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
							<ul>
			<li><a title="Rejuegos políticos en Oriente Medio (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/" >Rejuegos políticos en Oriente Medio (+ Video)</a> (23-06-17)</li><li><a title="Respuestas sobre precios, insumos y derivados de la carne de cerdo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/22/respuestas-sobre-precios-insumos-y-derivados-de-la-carne-de-cerdo-video/" >Respuestas sobre precios, insumos y derivados de la carne de cerdo (+ Video)</a> (22-06-17)</li><li><a title="El cerdo ¿Mamífero nacional? (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/20/el-cerdo-%c2%bfmamifero-nacional-video/" >El cerdo ¿Mamífero nacional? (+ Video)</a> (20-06-17)</li><li><a title="La nueva política de Trump hacia Cuba: Lecturas (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/20/la-nueva-politica-de-trump-hacia-cuba-lecturas-video/" >La nueva política de Trump hacia Cuba: Lecturas (+Video)</a> (20-06-17)</li><li><a title="Antonio Enrique Lussón: Uno de los más brillantes " href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/19/conversando-con-antonio-enrique-lusson/" >Antonio Enrique Lussón: Uno de los más brillantes </a> (19-06-17)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
							<ul>
			<li><a title="Rejuegos políticos en Oriente Medio (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/" >Rejuegos políticos en Oriente Medio (+ Video)</a> (23-06-17)</li><li><a title="Este viernes, el anexionismo sobre la Mesa" href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/este-viernes-el-anexionismo-sobre-la-mesa/" >Este viernes, el anexionismo sobre la Mesa</a> (23-06-17)</li><li><a title="El difícil ajedrez en el Oriente Medio, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2017/06/22/el-dificil-ajedrez-en-el-oriente-medio-hoy-en-la-mesa-redonda/" >El difícil ajedrez en el Oriente Medio, hoy en la Mesa Redonda</a> (22-06-17)</li><li><a title="La nueva política de Trump hacia Cuba: Lecturas (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/20/la-nueva-politica-de-trump-hacia-cuba-lecturas-video/" >La nueva política de Trump hacia Cuba: Lecturas (+Video)</a> (20-06-17)</li><li><a title="Discurso de Trump para Cuba: El lenguaje derrotado del pasado, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2017/06/19/discurso-de-trump-para-cuba-el-lenguaje-derrotado-del-pasado-hoy-en-la-mesa-redonda/" >Discurso de Trump para Cuba: El lenguaje derrotado del pasado, hoy en la Mesa Redonda</a> (19-06-17)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-internacionales/">Temas Internacionales</a></p>
							<ul>
			<li><a title="Rejuegos políticos en Oriente Medio (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/" >Rejuegos políticos en Oriente Medio (+ Video)</a> (23-06-17)</li><li><a title="Panorama político latinoamericano (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/14/panorama-politico-latinoamericano/" >Panorama político latinoamericano (+Video)</a> (14-06-17)</li><li><a title="Trump: de la campaña política a la agenda presidencial (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/05/31/trump-de-la-campana-politica-a-la-agenda-presidencial/" >Trump: de la campaña política a la agenda presidencial (+ Video)</a> (31-05-17)</li><li><a title="Crisis capitalista: Se tambalea Temer y el G-7 no se pone de acuerdo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/05/30/crisis-capitalista-se-tambalea-temer-y-el-g-7-no-se-pone-de-acuerdo-video/" >Crisis capitalista: Se tambalea Temer y el G-7 no se pone de acuerdo (+ Video)</a> (30-05-17)</li><li><a title="Rodríguez Araque: La política de la oposición se ha reducido a decir NO a todo" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/05/25/rodriguez-araque-la-politica-de-la-oposicion-se-ha-reducido-a-decir-no-a-todo/" >Rodríguez Araque: La política de la oposición se ha reducido a decir NO a todo</a> (25-05-17)</li>				</ul>
						
			</div>
			<div class="morelinks breadcrumbs"><a href="#arriba" title="Ir arriba">Ir arriba</a> | <a href="http://mesaredonda.cubadebate.cu" title="Ir a la Portada">Ir a Portada</a>							</div>
		</div>
	</div>
	<div id="comments">
		
<!-- You can start editing here. -->



			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted tambi&eacute;n puede <a href='http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/feed/'>subscribirse a estos comentarios</a> v&iacute;a RSS.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Nombre (requerido)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Sitio Web (opcional)</small></label></p>

<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="93671" />
</p>

</form>




	</div>

	</div>
<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="search-3" class="widget widget_search"><h2 class="widgettitle">Búsqueda</h2><form role="search" method="get" id="searchform" action="http://mesaredonda.cubadebate.cu/" >
	<div><label class="screen-reader-text" for="s">Buscar por:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
	</form></div><div id="encat-posts-2" class="widget encat_posts"><h2 class="widgettitle">Noticias</h2><dl><dt class="encat-posts-item-93696"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/feu-cualquier-estrategia-anexionista-fallara/">FEU: Cualquier estrategia anexionista fallará</a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93693"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/el-desfasaje-de-donald-trump/">El desfasaje de Donald Trump</a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93690"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/%c2%bfquienes-eran-los-%e2%80%9cheroes%e2%80%9d-de-trump/">¿Quiénes eran los “Héroes” de Trump?</a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93685"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/trump-contra-cuba-el-estruendo-y-la-furia-anexionista/">Trump contra Cuba: El estruendo y la furia anexionista </a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93675"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/jose-antonio-saco-y-su-lucha-contra-el-anexionismo/">José Antonio Saco y su lucha contra el anexionismo</a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93667"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/23/este-viernes-el-anexionismo-sobre-la-mesa/">Este viernes, el anexionismo sobre la Mesa</a></dt><dd>23 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93653"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/22/ecos-de-una-guerra-a-50-anos-de-su-fin/">Ecos de una guerra a 50 años de su fin</a></dt><dd>22 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93650"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/22/siria-en-medio-de-conflictos-trata-de-llegar-a-un-consenso-entre-los-ciudadanos/">Siria en medio de conflictos trata de llegar a un consenso entre los ciudadanos</a></dt><dd>22 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93646"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/22/ataque-suicida-a-banco-en-afganistan-provoca-varios-muertos-y-lesionados/">Ataque suicida a banco en Afganistán provoca varios muertos y lesionados</a></dt><dd>22 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-93643"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/06/22/el-dificil-ajedrez-en-el-oriente-medio-hoy-en-la-mesa-redonda/">El difícil ajedrez en el Oriente Medio, hoy en la Mesa Redonda</a></dt><dd>22 Jun 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/06/23/rejuegos-politicos-en-oriente-medio-video/#respond" title="Comentarios en Rejuegos políticos en Oriente Medio (+ Video)">Haga un comentario</a></dd></dl></div><div id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Enlaces</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.granma.co.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Diario</a></li>
<li><a href="http://www.granma.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Internacional</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</div>

</div>
		<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
</div>
<div id="bottom">
﻿<div id="footerbar">

<div id="footer-left" class="clearfloat">
<h2 class="widgettitle">Series</h2><ul><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>25</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>21</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>61</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>14</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>26</b></li></ul><h2 class="widgettitle">Temas</h2><div><a href='http://mesaredonda.cubadebate.cu/etiqueta/afganistan/' class='tag-link-97' title='28 temas' style='font-size: 12.04958677686pt;'>Afganistán</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/alba/' class='tag-link-51' title='25 temas' style='font-size: 11.471074380165pt;'>ALBA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/america-latina/' class='tag-link-69' title='41 temas' style='font-size: 13.900826446281pt;'>América Latina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/argentina/' class='tag-link-185' title='18 temas' style='font-size: 9.9669421487603pt;'>Argentina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/barack-obama/' class='tag-link-45' title='60 temas' style='font-size: 15.867768595041pt;'>Barack Obama</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/' class='tag-link-203' title='12 temas' style='font-size: 8pt;'>Bloqueo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bolivia/' class='tag-link-59' title='23 temas' style='font-size: 11.123966942149pt;'>Bolivia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/brasil/' class='tag-link-271' title='18 temas' style='font-size: 9.9669421487603pt;'>Brasil</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cambio-climatico/' class='tag-link-116' title='29 temas' style='font-size: 12.280991735537pt;'>Cambio Climático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/caribe/' class='tag-link-246' title='14 temas' style='font-size: 8.8099173553719pt;'>Caribe</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/chile/' class='tag-link-186' title='33 temas' style='font-size: 12.859504132231pt;'>Chile</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cia/' class='tag-link-234' title='23 temas' style='font-size: 11.123966942149pt;'>CIA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cinco-heroes/' class='tag-link-90' title='30 temas' style='font-size: 12.396694214876pt;'>Cinco Héroes</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/colaboracion-medica/' class='tag-link-155' title='15 temas' style='font-size: 9.0413223140496pt;'>Colaboración Médica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/crisis-economica/' class='tag-link-88' title='29 temas' style='font-size: 12.280991735537pt;'>Crisis Económica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cuba/' class='tag-link-34' title='208 temas' style='font-size: 22pt;'>Cuba</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cultura/' class='tag-link-326' title='22 temas' style='font-size: 10.892561983471pt;'>Cultura</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/derechos-humanos/' class='tag-link-268' title='13 temas' style='font-size: 8.4628099173554pt;'>Derechos Humanos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/ecuador/' class='tag-link-76' title='15 temas' style='font-size: 9.0413223140496pt;'>Ecuador</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/' class='tag-link-47' title='210 temas' style='font-size: 22pt;'>Estados Unidos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/evo-morales/' class='tag-link-61' title='15 temas' style='font-size: 9.0413223140496pt;'>Evo Morales</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/feria-del-libro/' class='tag-link-342' title='13 temas' style='font-size: 8.4628099173554pt;'>Feria del Libro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro/' class='tag-link-66' title='29 temas' style='font-size: 12.280991735537pt;'>Fidel Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/george-w-bush/' class='tag-link-48' title='17 temas' style='font-size: 9.7355371900826pt;'>George W. Bush</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/golpe-de-estado/' class='tag-link-122' title='12 temas' style='font-size: 8pt;'>Golpe de Estado</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/gran-bretana/' class='tag-link-56' title='12 temas' style='font-size: 8pt;'>Gran Bretaña</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/guerra/' class='tag-link-172' title='28 temas' style='font-size: 12.04958677686pt;'>Guerra</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/haiti/' class='tag-link-247' title='108 temas' style='font-size: 18.760330578512pt;'>Haití</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/honduras/' class='tag-link-71' title='23 temas' style='font-size: 11.123966942149pt;'>Honduras</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/hugo-chavez/' class='tag-link-52' title='27 temas' style='font-size: 11.933884297521pt;'>Hugo Chávez</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/internet/' class='tag-link-244' title='17 temas' style='font-size: 9.7355371900826pt;'>Internet</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/iraq/' class='tag-link-58' title='17 temas' style='font-size: 9.7355371900826pt;'>Iraq</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/medio-ambiente/' class='tag-link-112' title='13 temas' style='font-size: 8.4628099173554pt;'>Medio Ambiente</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/mexico/' class='tag-link-258' title='17 temas' style='font-size: 9.7355371900826pt;'>México</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/onu/' class='tag-link-131' title='36 temas' style='font-size: 13.322314049587pt;'>ONU</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/politica/' class='tag-link-139' title='12 temas' style='font-size: 8pt;'>Política</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/raul-castro/' class='tag-link-53' title='23 temas' style='font-size: 11.123966942149pt;'>Raúl Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/' class='tag-link-164' title='12 temas' style='font-size: 8pt;'>Revolución cubana</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/rusia/' class='tag-link-107' title='12 temas' style='font-size: 8pt;'>Rusia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/salud/' class='tag-link-87' title='22 temas' style='font-size: 10.892561983471pt;'>Salud</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terremoto/' class='tag-link-249' title='86 temas' style='font-size: 17.603305785124pt;'>Terremoto</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo/' class='tag-link-177' title='16 temas' style='font-size: 9.3884297520661pt;'>Terrorismo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo-mediatico/' class='tag-link-408' title='13 temas' style='font-size: 8.4628099173554pt;'>Terrorismo Mediático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/union-europea/' class='tag-link-182' title='12 temas' style='font-size: 8pt;'>Unión Europea</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/venezuela/' class='tag-link-54' title='52 temas' style='font-size: 15.057851239669pt;'>Venezuela</a></div>
			<div class="textwidget"><div style="margin:0 -10px;background-color:#ebecdf">Las nube es construida con las etiquetas de los artículos de los últimos 15 días</div></div>
		</div> 		

<div id="footer-middle" class="clearfloat">
<h2 class="widgettitle">En Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmesaredondacuba&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;" allowTransparency="true"></iframe></div>
		</div>
<div id="footer-right" class="clearfloat">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/mesaredondacuba" data-widget-id="385767080588365825">Tweets por @mesaredondacuba</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div>
<div style="clear: both;"></div>
</div>
</div>	
</div>
<div id="footer">
		<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	
	</ul>
</div>
<div id="bottombar">
	<p>Optimizado para Firefox. Requiere resolución 1024 x 768 o superior.</p>
</div>
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11973935-1");
pageTracker._trackPageview();
} catch(err) {}</script>		
</body>
</html>
