<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_7a554eda2cdd638b2e602d63f7711e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_8925b2e05c763142fb90778594d695dc.css" rel="stylesheet" /><style type="text/css" media="print">
/*FILESTART*/</style><title>Cubadebate: Quince años de periodismo comprometido (+ Video) | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="A la Mesa Redonda regresó Cubadebate, en su emisión de este miércoles, para rememorar la fundación de un sitio web cubano que ha impulsado la batalla informativa desde la Isla y este 5 de agosto arriba a quince años de periodismo comprometido, desde la pluma de importantes intelectuales del mundo." />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/" />
<meta property="og:title" content="Cubadebate: Quince años de periodismo comprometido (+ Video) | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/08/artículo-de-Fidel-en-portada-de-Cubadebate-580x328ok.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="A la Mesa Redonda regresó Cubadebate, en su emisión de este miércoles, para rememorar la fundación de un sitio web cubano que ha impulsado la batalla informativa desde la Isla y este 5 de agosto arriba a quince años de periodismo comprometido, desde la pluma de importantes intelectuales del mundo." />
<meta property="article:tag" content="aniversario" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="cubadebate" />
<meta property="article:tag" content="fidel castro ruz" />
<meta property="article:tag" content="periodismo" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="cubadebate en la mesa redonda" />
<meta property="article:published_time" content="2018-08-02T15:02:37Z" />
<meta property="article:modified_time" content="2018-08-02T15:02:54Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Cubadebate: Quince años de periodismo comprometido (+ Video) | Mesa Redonda" />
<meta name="twitter:description" content="A la Mesa Redonda regresó Cubadebate, en su emisión de este miércoles, para rememorar la fundación de un sitio web cubano que ha impulsado la batalla informativa desde la Isla y este 5 de agosto arriba a quince años de periodismo comprometido, desde la pluma de importantes intelectuales del mundo." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/08/artículo-de-Fidel-en-portada-de-Cubadebate-580x328ok.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/08/artículo-de-Fidel-en-portada-de-Cubadebate-580x328ok.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Cubadebate: Quince años de periodismo comprometido (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/feed/" />






<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='El papa Francisco declara la pena de muerte como &#8220;inadmisible&#8221;' href='http://mesaredonda.cubadebate.cu/noticias/2018/08/02/el-papa-francisco-declara-la-pena-de-muerte-como-inadmisible/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=104290' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F08%2F02%2Fcubadebate-quince-anos-de-periodismo-comprometido-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F08%2F02%2Fcubadebate-quince-anos-de-periodismo-comprometido-video%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-104290 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-08-02 17:04:45">2 de agosto de 2018</time>
<div class="entry-excerpt">
De la historia, las misiones y las realizaciones del Ejército Juvenil del Trabajo en sus 45 años de existencia, se hablará este jueves en la Mesa Redonda, con la presencia de oficiales y trabajadores civiles de esta sui géneris tropa.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/la-hermosa-historia-del-ejt-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La hermosa historia del EJT, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>5:04 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-104290" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en Cubadebate en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/cubadebate-en-la-mesa-redonda/">Cubadebate en la Mesa Redonda</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Cubadebate: Quince años de periodismo comprometido (+ Video)</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-08-02 15:02:37">2 agosto 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/#respond" title="Comentarios en Cubadebate: Quince años de periodismo comprometido (+ Video)" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/KbaABD4Gw2A?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Por Aniel Santiesteban García</strong></p>
<p><strong>Emisión: 01/08/2018</strong></p>
<p>Fue un grupo de periodistas cubanos y extranjeros, e intelectuales de diversas latitudes, quienes <strong>en el año 2003</strong> iniciaron esta batalla mediática con el objetivo de hacer frente a las mentiras que deslegitimaban a <strong>Cuba desde la web</strong>. Con la verdad como escudo pusieron luz a la realidad de la Isla desde un sitio que hoy resulta la página cubana más seguida desde todo el mundo.</p>
<p>Reflejar Cuba dentro y fuera del país, con sus logros y retos, ha sido premisa constante de Cubadebate. El espacio web regresó al programa radio  televisivo <a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"  target="_blank" rel="nofollow noopener"><strong>Mesa Redonda</strong></a> este miércoles, en una nueva emisión de <i>Cubadebate en la Mesa Redond</i>a, a propósito de<strong> sus quince años de labor este domingo 5 de agosto.</strong></p>
<p>En representación de la familia de Cubadebate en todo el país, un grupo de colaboradores, estudiantes de Periodismo y los propios periodistas que renuevan constantemente desde su Redacción el sitio, estuvieron presentes en el estudio.</p>
<p>“El sitio nació para dar la pelea informativa desde Cuba”, recordó el periodista Oscar Figueredo Reynaldo en una breve síntesis de la historia de Cubadebate.</p>
<p>Figueredo Reynaldo, quien actualmente es periodista, refirió que Cubadebate se inaugura oficialmente el 5 de agosto de 2003 en el Centro de Prensa Internacional de Ciudad de La Habana y presentado por el Parlamento Cubano.</p>
<p><strong>Desde su fundación, <a href="http://www.cubadebate.cu/"  target="_blank" rel="nofollow noopener">www.cubadebate.cu</a> ha recibido la colaboración de estudiantes universitarios</strong>, por ejemplo, fue un grupo de estudiantes de la Universidad Central de Las Villas quien creó la plataforma web y luego otros jóvenes del resto de las universidades cubanas han influido en el desarrollo diario del sitio, con énfasis en los que se forman como periodistas.</p>
<p>En su historial, sobresalen las <a href="http://www.cubadebate.cu/autor/fidel-castro-ruz/"  target="_blank" rel="nofollow noopener"><strong>Reflexiones del Comandante en Jefe Fidel Castro</strong></a>, colaborador eterno de Cubadebate pues aun tras su partida física continúa publicándose su riquísima obra; al respecto, destaca el enlace directo al sitio <a href="http://www.fidelcastro.cu/es"  target="_blank" rel="nofollow noopener"><i>Fidel, Soldado de las Ideas</i></a>, otra propuesta de Cubadebate para compartir las ideas más genuinas de Fidel.</p>
<blockquote><p>Importantes periodistas han integrado su equipo; entre ellos, su primera directora Rosa Miriam Elizalde y quien ha continuado en la dirección del sitio web Randy Alonso Falcón; asimismo Arleen Rodríguez Derivet, Raúl Garcés, Susana Tesoro, Aixa Hevia, y un grupo más joven egresado de las aulas cubanas de Periodismo.</p></blockquote>
<p>Entre los colaboradores más fieles del espacio Mesa Redonda y el sitio web Cubadebate destaca Atilio Borón, autodefinido como amigo de Cuba y profundo admirador de la obra de este país.</p>
<p>A propósito de este aniversario, Borón compartió sus opiniones acerca del espacio digital de Cubadebate a nombre de su extensa red de colaboradores: “Cubadebate se ha convertido en los últimos quince años en un insumo fundamental para todos aquellos que luchamos por la causa de la emancipación de los pueblos y la lucha antiimperialista”.</p>
<p>Destacó el intelectual argentino que “Cubadebate se caracteriza por compartir no solo la realidad cubana sino la de todo el mundo, motivo que lo hace un espacio sumamente confiable no solo dentro sino fuera de la Isla, con fuentes muy importantes que permiten un análisis crítico de nuestras realidades”.</p>
<p>“Deseo en este aniversario que Cubadebate avance aún más en esta línea, que profundice su trabajo. Ojalá que más personas se beneficien con sus conocimientos y por muchos años más sigan defendiendo y utilizando positivamente ese instrumental decisivo en la lucha antiimperialista mundial”, fueron las palabras conclusivas de salutación al equipo del politólogo, sociólogo y ensayista Atilio Borón.</p>
<p>En otro momento, <strong>el periodista del sitio Sergio Alejandro Gómez dialogó con el recién electo Presidente de la Unión de Periodistas de Cuba (UPEC) Ricardo Ronquillo Bello</strong>, con habituales publicaciones en el sitio y defensor de estas armas que desde el periodismo hacen mejor un país.</p>
<p>Sobre su actual compromiso, contraído en el último Congreso de la UPEC ante el gremio, Ronquillo Bello dijo que “significa una verdadera aventura, la única manera de asumirlo con la energía que requiere un momento como este; enromes desafíos tiene hoy nuestro país en el ámbito de las comunicaciones y la prensa”</p>
<p>Respecto al Congreso, apuntó que devino en análisis y punto de giro trascendental en la forma en que se realizaba el estudio del sistema de comunicación cubano con instrumentos necesarios para la prensa que hoy se hace en el país, influenciada en los modelos internacionales y nuestros por la inserción de nuevas tecnologías.</p>
<p>Cubadebate, según Ricardo Ronquillo Bello, es un referente en el periodismo cubano en la prensa digital, de los primeros en visitar por los cibernautas. De su capacitad innovadora y gestión de contenidos en el ámbito de la gestión editorial debe aprenderse.</p>
<p>“Cuando pienso en el sistema de medios públicos de nuestro país -destacó el Presidente de la UPEC-, recuerdo una frase de Félix Varela que sentenciaba su renuncia al placer de ser aplaudido por el deber de ser útil a su Patria, y Martí sostenía, por su parte, que el periodismo debía ser el can guardador de su casa patria, dos juicios que en la era actual del periodismo cubano constituyen visiones de la contemporaneidad y no del pasado”.</p>
<p><strong><i>Cubadebate en la Mesa Redonda</i> compartió detalles de una exposición fotográfica que en el capitalino Memorial José Martí homenajeará el quehacer reporteril del sitio</strong>, según precisiones de Ismael Francisco, fotorreportero de Cubadebate; asimismo y con igual motivo, sobresale la edición literaria por la editorial Ocean Sur de tres tomos compilatorios de destacados artículos del sitio web en estos quince años bajo los títulos: “Medios, Internet y nuevas tecnologías”, “Cuba y Estados Unidos a partir del 17D” y “Cuba y sus desafíos”.</p>
<p>Sobre Cubadebate en su aniversario quince opinan los amigos del Mundo:</p>
<p>Ignacio Ramonet, intelectual latinoamericano, columnista de Cubadebate e investigador de la comunicación regional: <i>“Cubadebate es hoy día una ventana fundamental para quien quiera saber la verdad de una información que está vedada de realidad por los gigantes noticiosos. Debe constituir un paradigma de periodismo no solo en Cuba sino en América Latina y el mundo. Feliz aniversario Cubadebate y que mantenga sus éxitos como hasta ahora”</i>.</p>
<p>Katu Arkonada, periodista español: <i>“De Cuba he recibido una profunda influencia en lo personal  y en mi construcción política e internacionalista; sostengo que eso que significa la Revolución cubana para el Mundo, lo simplifica Cubadebate en el ámbito de la batalla mediática a favor de la soberanía de los pueblos”</i>.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="Cubadebate: Quince años de periodismo comprometido (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/" >Cubadebate: Quince años de periodismo comprometido (+ Video)</a> (2 agosto 2018)</li><li><a title="Cuarenta años de una obra eternamente joven (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/01/cuarenta-anos-de-una-obra-eternamente-joven/" >Cuarenta años de una obra eternamente joven (+Video)</a> (1 agosto 2018)</li><li><a title="¿Cómo marcha Cuba en Baranquilla 2018? (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/31/como-marcha-cuba-en-baranquilla-2018-video/" >¿Cómo marcha Cuba en Baranquilla 2018? (+ Video)</a> (31 julio 2018)</li><li><a title="Santiago sigue siendo 26 (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/26/santiago-sigue-siendo-26-video/" >Santiago sigue siendo 26 (+ Video)</a> (26 julio 2018)</li><li><a title="Mohsen Bilal: Siria lucha por su libertad contra los planes del imperialismo" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/25/mohsen-bilal-siria-lucha-por-su-libertad-contra-los-planes-del-imperialismo/" >Mohsen Bilal: Siria lucha por su libertad contra los planes del imperialismo</a> (25 julio 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/cubadebate-en-la-mesa-redonda/">Cubadebate en la Mesa Redonda</a></p>
        <ul>
<li><a title="Cubadebate: Quince años de periodismo comprometido (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/" >Cubadebate: Quince años de periodismo comprometido (+ Video)</a> (2 agosto 2018)</li><li><a title="Inmigración, transporte y otros temas trae Cubadebate hasta la Mesa" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/09/inmigracion-transporte-y-otros-temas-trae-cubadebate-hasta-la-mesa/" >Inmigración, transporte y otros temas trae Cubadebate hasta la Mesa</a> (9 julio 2018)</li><li><a title="Nueva emisión de Cubadebate en la Mesa Redonda (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/25/nueva-emision-de-cubadebate-en-la-mesa-redonda-video/" >Nueva emisión de Cubadebate en la Mesa Redonda (+ Video)</a> (25 junio 2018)</li><li><a title="Las noticias de Cuba y el mundo en las últimas semanas (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/28/las-noticias-de-cuba-y-el-mundo-en-las-ultimas-semanas-video/" >Las noticias de Cuba y el mundo en las últimas semanas (+ Video)</a> (28 mayo 2018)</li><li><a title="Vea la nueva emisión de Cubadebate en la Mesa Redonda (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/14/vea-la-nueva-emision-de-cubadebate-en-la-mesa-redonda-video/" >Vea la nueva emisión de Cubadebate en la Mesa Redonda (+ Video)</a> (14 mayo 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/02/cubadebate-quince-anos-de-periodismo-comprometido-video/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6a7b1ce78" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="104290" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/el-papa-francisco-declara-la-pena-de-muerte-como-inadmisible/" rel="bookmark">El papa Francisco declara la pena de muerte como &#8220;inadmisible&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-02 11:34:29">2 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/el-papa-francisco-declara-la-pena-de-muerte-como-inadmisible/#respond" title="Comentarios en El papa Francisco declara la pena de muerte como &#8220;inadmisible&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/ee-uu-aumenta-la-presion-economica-contra-china-video/" rel="bookmark">EE.UU. aumenta la presión económica contra China (+ Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-02 11:23:10">2 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/ee-uu-aumenta-la-presion-economica-contra-china-video/#respond" title="Comentarios en EE.UU. aumenta la presión económica contra China (+ Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/juez-brasileno-revisara-el-recurso-presentado-por-lula-la-proxima-semana/" rel="bookmark">Juez brasileño revisará el recurso presentado por Lula la próxima semana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-02 10:55:19">2 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/juez-brasileno-revisara-el-recurso-presentado-por-lula-la-proxima-semana/#respond" title="Comentarios en Juez brasileño revisará el recurso presentado por Lula la próxima semana" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/miguel-diaz-canel-recorre-industrias-y-centros-de-investigacion-de-la-habana/" rel="bookmark">Miguel Díaz-Canel recorre industrias y centros de investigación de La Habana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-02 10:37:51">2 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/miguel-diaz-canel-recorre-industrias-y-centros-de-investigacion-de-la-habana/#respond" title="Comentarios en Miguel Díaz-Canel recorre industrias y centros de investigación de La Habana" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/la-hermosa-historia-del-ejt-hoy-en-la-mesa-redonda/" rel="bookmark">La hermosa historia del EJT, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-02 08:03:35">2 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/02/la-hermosa-historia-del-ejt-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La hermosa historia del EJT, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/china-amenaza-con-tomar-medidas-si-estados-unidos-sigue-aumentando-los-aranceles/" rel="bookmark">China amenaza con tomar medidas si Estados Unidos sigue aumentando los aranceles</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-01 09:49:33">1 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/china-amenaza-con-tomar-medidas-si-estados-unidos-sigue-aumentando-los-aranceles/#respond" title="Comentarios en China amenaza con tomar medidas si Estados Unidos sigue aumentando los aranceles" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/cuba-celebra-semana-mundial-de-la-lactancia-materna/" rel="bookmark">Cuba celebra Semana Mundial de la Lactancia Materna</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-01 09:29:24">1 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/cuba-celebra-semana-mundial-de-la-lactancia-materna/#respond" title="Comentarios en Cuba celebra Semana Mundial de la Lactancia Materna" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/daniel-ortega-nicaragua-estaba-sumida-en-el-terror/" rel="bookmark">Daniel Ortega: Nicaragua estaba sumida en el terror</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-01 09:22:27">1 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/daniel-ortega-nicaragua-estaba-sumida-en-el-terror/#respond" title="Comentarios en Daniel Ortega: Nicaragua estaba sumida en el terror" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/nuevo-puente-sobre-el-rio-toa-se-inscribe-en-la-historia-de-baracoa/" rel="bookmark">Nuevo puente sobre el Río Toa se inscribe en la historia de Baracoa</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-01 08:50:08">1 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/nuevo-puente-sobre-el-rio-toa-se-inscribe-en-la-historia-de-baracoa/#respond" title="Comentarios en Nuevo puente sobre el Río Toa se inscribe en la historia de Baracoa" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/esta-tarde-cubadebate-en-mesa-redonda-2/" rel="bookmark">Esta tarde, Cubadebate en Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-01 08:20:05">1 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/01/esta-tarde-cubadebate-en-mesa-redonda-2/#respond" title="Comentarios en Esta tarde, Cubadebate en Mesa Redonda" >2</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/31/nuevas-regulaciones-para-viviendas-en-zona-turisticas-en-cuba/" rel="bookmark">Nuevas regulaciones para viviendas en zona turísticas en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-31 10:30:19">31 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/31/nuevas-regulaciones-para-viviendas-en-zona-turisticas-en-cuba/#respond" title="Comentarios en Nuevas regulaciones para viviendas en zona turísticas en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/31/hallazgo-importante-en-las-camaras-de-la-piramide-de-keops/" rel="bookmark">Hallazgo importante en las cámaras de la pirámide de Keops</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-31 09:44:40">31 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/31/hallazgo-importante-en-las-camaras-de-la-piramide-de-keops/#respond" title="Comentarios en Hallazgo importante en las cámaras de la pirámide de Keops" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>23</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>115</b></li><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>45</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>65</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>31</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/america-latina/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 11.08pt;" aria-label="América Latina (9 elementos)">América Latina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Asamblea Nacional del Poder Popular (5 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 12.62pt;" aria-label="Brasil (12 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/colombia/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 12.2pt;" aria-label="Colombia (11 elementos)">Colombia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/congreso/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8.98pt;" aria-label="Congreso (6 elementos)">Congreso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="Cuba (59 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Cultura (5 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deporte/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 8.98pt;" aria-label="Deporte (6 elementos)">Deporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deportes/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 9.68pt;" aria-label="Deportes (7 elementos)">Deportes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 12.2pt;" aria-label="Donald Trump (11 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 11.08pt;" aria-label="Economía (9 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ecuador/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8.98pt;" aria-label="Ecuador (6 elementos)">Ecuador</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 10.38pt;" aria-label="Elecciones (8 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 15.56pt;" aria-label="Estados Unidos (20 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/feu/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 11.08pt;" aria-label="FEU (9 elementos)">FEU</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 10.38pt;" aria-label="Fidel Castro Ruz (8 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/guerra/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Guerra (5 elementos)">Guerra</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/juegos-centroamericanos-y-del-caribe-2018/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 8.98pt;" aria-label="Juegos Centroamericanos y del Caribe 2018 (6 elementos)">Juegos Centroamericanos y del Caribe 2018</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/justicia/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 12.2pt;" aria-label="Justicia (11 elementos)">Justicia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 13.88pt;" aria-label="Luiz Inacio Lula da Silva (15 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mexico/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 9.68pt;" aria-label="México (7 elementos)">México</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/otan/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 9.68pt;" aria-label="OTAN (7 elementos)">OTAN</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/paz/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10.38pt;" aria-label="Paz (8 elementos)">Paz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/periodismo/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.68pt;" aria-label="Periodismo (7 elementos)">Periodismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 12.62pt;" aria-label="Política (12 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/rafael-correa/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8.98pt;" aria-label="Rafael Correa (6 elementos)">Rafael Correa</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/rusia/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.08pt;" aria-label="Rusia (9 elementos)">Rusia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/siria/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 9.68pt;" aria-label="Siria (7 elementos)">Siria</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/unidad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Unidad (5 elementos)">Unidad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/upec/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 8.98pt;" aria-label="UPEC (6 elementos)">UPEC</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_aa6a605ea7b7b3b62e834af37d558afe.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.868 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-02 17:04:46 -->

<!-- super cache -->