<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_7a554eda2cdd638b2e602d63f7711e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_8925b2e05c763142fb90778594d695dc.css" rel="stylesheet" /><style type="text/css" media="print">
/*FILESTART*/</style><title>¿Un buen ciudadano? (+ Video) | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Perdemos en ocasiones el concepto verdadero. Otras tantas veces, no se logra siquiera definirlo claramente. Pertenecer a determinada ciudadanía va más allá de la obtención de un gentilicio al nacer en determinado país o establecerse en él; la condición de hijos legítimos se logra a partir del comportamiento, definidas" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/" />
<meta property="og:title" content="¿Un buen ciudadano? (+ Video) | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/indisciplinas-sociales-omnibus-foto-roberto-suarez.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Perdemos en ocasiones el concepto verdadero. Otras tantas veces, no se logra siquiera definirlo claramente. Pertenecer a determinada ciudadanía va más allá de la obtención de un gentilicio al nacer en determinado país o establecerse en él; la condición de hijos legítimos se logra a partir del comportamiento, definidas las obligaciones dentro una comunidad." />
<meta property="article:tag" content="ciudadanía" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="indisciplinas sociales" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2018-09-03T14:00:36Z" />
<meta property="article:modified_time" content="2018-09-03T16:20:11Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="¿Un buen ciudadano? (+ Video) | Mesa Redonda" />
<meta name="twitter:description" content="Perdemos en ocasiones el concepto verdadero. Otras tantas veces, no se logra siquiera definirlo claramente. Pertenecer a determinada ciudadanía va más allá de la obtención de un gentilicio al nacer en determinado país o establecerse en él; la condición de hijos legítimos se logra a partir del comportamiento, definidas las obligaciones dentro una comunidad." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/indisciplinas-sociales-omnibus-foto-roberto-suarez.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/indisciplinas-sociales-omnibus-foto-roberto-suarez.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; ¿Un buen ciudadano? (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/feed/" />






<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='La convivencia como eje rector de la Constitución' href='http://mesaredonda.cubadebate.cu/noticias/2018/09/03/la-convivencia-como-eje-rector-de-la-constitucion/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=105012' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F09%2F03%2Fun-buen-ciudadano-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F09%2F03%2Fun-buen-ciudadano-video%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-105012 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-09-03 17:37:54">3 de septiembre de 2018</time>
<div class="entry-excerpt">
El espacio de la Mesa Redonda transmitirá hoy lunes, de forma diferida, el acto oficial de inicio del curso escolar, que tendrá lugar en la nueva escuela primaria Rafael María de Mendive de La Habana Vieja. Cubavisión, Cubavisión Internacional y Radio Habana Cuba transmitirán este programa a las 7 de la noche.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/esta-tarde-acto-de-inicio-del-curso-escolar-en-la-mesa-redonda/#respond" title="Comentarios en Esta tarde, acto de inicio del curso escolar en la Mesa Redonda" >1</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>5:37 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-105012" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">¿Un buen ciudadano? (+ Video)</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-09-03 14:00:36">3 septiembre 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/#respond" title="Comentarios en ¿Un buen ciudadano? (+ Video)" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/FBlJfZXryW4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Por Aniel Santiesteban García</strong></p>
<p><strong>Emisión: 31/08/2018</strong></p>
<p><strong>Fotos: Roberto Garaicoa</strong></p>
<p>Perdemos en ocasiones el concepto verdadero. Otras tantas veces, no se logra siquiera definirlo claramente. Pertenecer a determinada ciudadanía va más allá de la obtención de un gentilicio al nacer en determinado país o establecerse en él; la condición de hijos legítimos se logra a partir del comportamiento, definidas las obligaciones dentro una comunidad.</p>
<p>Cuba, históricamente, ha atendido los derechos de su ciudadanía, acentuando el carácter inclusivo y participativo de los integrantes de su sociedad en el empeño de lograr personas cada vez más conscientes de sus responsabilidades como hijos de una misma nación.</p>
<div id="attachment_105015" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-105015" src="/wp-content/uploads/2018/09/1-Eres-ciudadano.jpg" alt="" width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/1-Eres-ciudadano.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/1-Eres-ciudadano-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/1-Eres-ciudadano-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">El espacio Mesa Redonda puso este viernes Sobre la Mesa&#8230; La responsabilidad de ser ciudadanos.</p></div>
<p>Pero, ¿realmente se es consciente de la carga sentimental y de responsabilidad que entraña del término ciudadano?, ¿lo atendemos en todo momento o solo cuando conviene entenderlo?, ¿qué debe caracterizar, en fin,  a un ciudadano cubano? El espacio Mesa Redonda puso este viernes Sobre la Mesa&#8230; La responsabilidad de ser ciudadanos y debatió al respecto con los invitados al panel, importantes investigadores y periodistas, y las opiniones de los televidentes.</p>
<p>Yuri Pérez Martínez, miembro de la Directiva Nacional de la Sociedad Cubana de Derecho Constitucional, enfatizó, ante todo, en las características de la ciudadanía en la actualidad cubana y su trascendencia en el sistema político:</p>
<p>“Asistimos a sistemas políticos que se articulan sobre la base de relaciones, que pueden ser dadas por derecho y moral; legalidad y legitimidad; enajenación y desenajenación. Hay que entender la ciudadanía como una condición que implica un vínculo de la persona con el Estado, con determinaciones para el propio Estado, pero también para ese ciudadano”.</p>
<div id="attachment_105016" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-105016" src="/wp-content/uploads/2018/09/2-Eres-ciudadano.jpg" alt="" width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/2-Eres-ciudadano.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/2-Eres-ciudadano-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/2-Eres-ciudadano-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Yuri Pérez Martínez, miembro de la Directiva Nacional de la Sociedad Cubana de Derecho Constitucional.</p></div>
<p>Ser ciudadano está establecido, con sus efectos jurídicos, como el pleno disfrute y ejercicio de los derechos y el cumplimiento cabal de los deberes, y la asunción de responsabilidades por ambas partes, según amplió el especialista en asuntos jurídicos, quien aclaró que “la historia cubana ha atendido el término desde dos vertientes: las propias nociones jurídicas y la práctica sociopolítica que se manifestó por condicionantes políticas, económicas y sociales”.</p>
<p>En tanto, Heriberto Rosabal Espinosa, Jefe de Información Nacional y periodista de la Revista Bohemia, precisó, definiendo ya las características cívicas del asunto, que el hecho de ser un buen ciudadano convierte a la persona en buen compañero.</p>
<div id="attachment_105017" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-105017" src="/wp-content/uploads/2018/09/5-Eres-ciudadano.jpg" alt="" width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/5-Eres-ciudadano.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/5-Eres-ciudadano-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/5-Eres-ciudadano-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">A raíz de la consulta popular ante el Proyecto de nueva Constitución cubana, el término ‘ciudadano’ ha salido más a flote, explicó Rosabal Espinosa</p></div>
<p>“A raíz de la consulta popular ante el Proyecto de nueva Constitución cubana, el término ‘ciudadano’ ha salido más a flote, y se escucha más en el ámbito de la comunicación, pero sigue apelándose a otros como decencia o civismo, que en algún momento también se ha dejado de usar”, explicó Rosabal Espinosa.</p>
<p>Yamila González Ferrer, vicepresidenta de la Unión de Juristas de Cuba, dentro del análisis de la ciudadanía, acentuó el papel de las mujeres, por lo que el término no queda solo en la caracterización gramatical por su concordancia masculina, sino que “las mujeres se sienten también ciudadanas y es parte de la lucha por la igualdad”.</p>
<div id="attachment_105018" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-105018" src="/wp-content/uploads/2018/09/4-Eres-ciudadano.jpg" alt="" width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/4-Eres-ciudadano.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/4-Eres-ciudadano-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/09/4-Eres-ciudadano-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">En un momento en el que se consulta con la ciudadanía el futuro constitucional de derechos y deberes en Cuba, es necesario repensar el asunto de género en cuanto a la clasificación del término en cuestión esta noche</p></div>
<p>“Hay quienes enfocan el tema exageradamente, aunque teniendo en cuenta el pensamiento que aún no ha dejado de ser sexista, a veces machista, patriarcal, las mujeres nos sentimos cómodas cuando también se les nombran ‘ciudadanos’ y no ciudadanas”, reflexionó la directivo de la Unión de Juristas, quien además, recordó a valerosas mujeres de la historia cubana que enfrentaron posturas erradas y defendieron sus derechos ciudadanos, elementos que crearon una consciencia diferente del “ser mujer” y “ser ciudadana”.</p>
<p>“En un momento en el que se consulta con la ciudadanía el futuro constitucional de derechos y deberes en Cuba, es necesario repensar el asunto de género en cuanto a la clasificación del término en cuestión esta noche”, añadió a la intervención de la profesora González Ferrer el periodista Heriberto Rosabal Espinosa.</p>
<p>El periodista de Bohemia, además, enfatizó a partir de las opiniones de los entrevistados en la coincidencia y el interés en el concepto del ejercicio ciudadano y el logro de un civismo real, “marcados por los valores incluidos en el concepto y ejercicio que defino particularmente como ciudadanía”.</p>
<p>El especialista en derecho constitucional de la Directiva Nacional de la Sociedad Cubana de Derecho Constitucional, Yuri Pérez Martínez, acentuó tras la intervención del periodista, que “no es casual que el proyecto de texto constitucional que se analiza hoy sigue las ideas del de 1976, aún vigente, e inicia justamente con las palabras martianas que deben definir a los protegidos por esa Carta Magna”.</p>
<p>Yamila González Ferrer definió como único el momento que vivimos ciudadanas y ciudadanos cubanos hoy, con el estudio profundo y consciente de dicho Proyecto, el análisis de sus contenidos y la educación de generaciones jóvenes, deberes que revertirán en garantías de la ciudadanía cubana del presente y el futuro.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="¿Un buen ciudadano? (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/" >¿Un buen ciudadano? (+ Video)</a> (3 septiembre 2018)</li><li><a title="Aclaraciones necesarias sobre el nuevo curso escolar (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/31/aclaraciones-necesarias-sobre-el-nuevo-curso-escolar-video/" >Aclaraciones necesarias sobre el nuevo curso escolar (+ Video)</a> (31 agosto 2018)</li><li><a title="Educación y familia, juntos hacia un nuevo curso (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/29/educacion-y-familia-juntos-hacia-un-nuevo-curso-video/" >Educación y familia, juntos hacia un nuevo curso (+ Video)</a> (29 agosto 2018)</li><li><a title="A las puertas, un nuevo curso escolar en Cuba (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/29/a-las-puertas-un-nuevo-curso-escolar-en-cuba-video/" >A las puertas, un nuevo curso escolar en Cuba (+ Video)</a> (29 agosto 2018)</li><li><a title="Las cincuenta sanciones contra Rusia o la impotencia de los EEUU (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/08/28/las-cincuenta-sanciones-contra-rusia-o-la-impotencia-de-los-eeuu-video/" >Las cincuenta sanciones contra Rusia o la impotencia de los EEUU (+ Video)</a> (28 agosto 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title="¿Un buen ciudadano? (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/" >¿Un buen ciudadano? (+ Video)</a> (3 septiembre 2018)</li><li><a title="Septiembre de horizontes nuevos" href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/septiembre-de-horizontes-nuevos/" >Septiembre de horizontes nuevos</a> (3 septiembre 2018)</li><li><a title="Un día de esperanza y felicidad" href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/un-dia-de-esperanza-y-felicidad/" >Un día de esperanza y felicidad</a> (3 septiembre 2018)</li><li><a title="FAO: Reconocimiento sobre el derecho a la alimentación" href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/fao-reconocimiento-sobre-el-derecho-a-la-alimentacion/" >FAO: Reconocimiento sobre el derecho a la alimentación</a> (1 septiembre 2018)</li><li><a title="Estreno del documental Boricua Desalambrando, este sábado en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/estreno-del-documental-boricua-desalambrando-este-sabado-en-la-mesa-redonda/" >Estreno del documental Boricua Desalambrando, este sábado en la Mesa Redonda</a> (1 septiembre 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/09/03/un-buen-ciudadano-video/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e712d6907b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="105012" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/la-convivencia-como-eje-rector-de-la-constitucion/" rel="bookmark">La convivencia como eje rector de la Constitución</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-03 11:56:01">3 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/la-convivencia-como-eje-rector-de-la-constitucion/#respond" title="Comentarios en La convivencia como eje rector de la Constitución" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/septiembre-de-horizontes-nuevos/" rel="bookmark">Septiembre de horizontes nuevos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-03 09:56:33">3 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/septiembre-de-horizontes-nuevos/#respond" title="Comentarios en Septiembre de horizontes nuevos" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/un-dia-de-esperanza-y-felicidad/" rel="bookmark">Un día de esperanza y felicidad</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-03 08:16:50">3 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/un-dia-de-esperanza-y-felicidad/#respond" title="Comentarios en Un día de esperanza y felicidad" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/esta-tarde-acto-de-inicio-del-curso-escolar-en-la-mesa-redonda/" rel="bookmark">Esta tarde, acto de inicio del curso escolar en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-03 00:02:00">3 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/03/esta-tarde-acto-de-inicio-del-curso-escolar-en-la-mesa-redonda/#respond" title="Comentarios en Esta tarde, acto de inicio del curso escolar en la Mesa Redonda" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/02/retransmitiran-mesa-redonda-situacion-del-pais-para-el-inicio-del-curso-escolar-parte-final/" rel="bookmark">Retransmitirán Mesa Redonda: Situación del país para el inicio del curso escolar (Parte Final)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-02 01:30:02">2 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/02/retransmitiran-mesa-redonda-situacion-del-pais-para-el-inicio-del-curso-escolar-parte-final/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Situación del país para el inicio del curso escolar (Parte Final)" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/tlcan-sin-acuerdo-final-entre-ee-uu-y-canada/" rel="bookmark">TLCAN sin acuerdo final entre EE.UU. y Canada</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-01 09:53:44">1 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/tlcan-sin-acuerdo-final-entre-ee-uu-y-canada/#respond" title="Comentarios en TLCAN sin acuerdo final entre EE.UU. y Canada" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/tribunal-superior-electoral-impugnan-candidatura-de-lula-a-las-elecciones-de-brasil/" rel="bookmark">Tribunal Superior Electoral impugnan candidatura de Lula a las elecciones de Brasil</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-01 09:50:32">1 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/tribunal-superior-electoral-impugnan-candidatura-de-lula-a-las-elecciones-de-brasil/#respond" title="Comentarios en Tribunal Superior Electoral impugnan candidatura de Lula a las elecciones de Brasil" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/fao-reconocimiento-sobre-el-derecho-a-la-alimentacion/" rel="bookmark">FAO: Reconocimiento sobre el derecho a la alimentación</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-01 09:32:40">1 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/fao-reconocimiento-sobre-el-derecho-a-la-alimentacion/#respond" title="Comentarios en FAO: Reconocimiento sobre el derecho a la alimentación" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/estreno-del-documental-boricua-desalambrando-este-sabado-en-la-mesa-redonda/" rel="bookmark">Estreno del documental Boricua Desalambrando, este sábado en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-09-01 09:19:22">1 septiembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/09/01/estreno-del-documental-boricua-desalambrando-este-sabado-en-la-mesa-redonda/#respond" title="Comentarios en Estreno del documental Boricua Desalambrando, este sábado en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/el-vuelto-completo/" rel="bookmark">El vuelto, completo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-31 19:00:07">31 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/el-vuelto-completo/#respond" title="Comentarios en El vuelto, completo" >10</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/profesores-tuneros-analizan-la-carta-magna/" rel="bookmark">Profesores tuneros analizan la Carta Magna</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-31 09:12:28">31 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/profesores-tuneros-analizan-la-carta-magna/#respond" title="Comentarios en Profesores tuneros analizan la Carta Magna" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/presidente-cubano-revisa-acciones-para-reanimacion-de-la-habana/" rel="bookmark">Presidente cubano revisa acciones para reanimación de La Habana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-08-31 08:51:27">31 agosto 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/08/31/presidente-cubano-revisa-acciones-para-reanimacion-de-la-habana/#respond" title="Comentarios en Presidente cubano revisa acciones para reanimación de La Habana" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>129</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>26</b></li><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>48</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>69</b></li><li class="series-item-19"><a title="Ver art&iacute;culos de la serie Manipulación y mentiras mediáticas" href="http://mesaredonda.cubadebate.cu/categoria/series/manipulacion-y-mentiras-mediaticas/">Manipulación y mentiras mediáticas</a>&nbsp;<b>27</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario-92/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Aniversario 92 (5 elementos)">Aniversario 92</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8.8909090909091pt;" aria-label="Asamblea Nacional del Poder Popular (6 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/atentados/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 9.5272727272727pt;" aria-label="Atentados (7 elementos)">Atentados</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 13.345454545455pt;" aria-label="Brasil (15 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/colombia/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8.8909090909091pt;" aria-label="Colombia (6 elementos)">Colombia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/constitucion/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 15.890909090909pt;" aria-label="Constitución (24 elementos)">Constitución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Cuba (74 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/democracia/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 9.5272727272727pt;" aria-label="Democracia (7 elementos)">Democracia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deporte/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 12.2pt;" aria-label="Deporte (12 elementos)">Deporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 12.2pt;" aria-label="Donald Trump (12 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 8.8909090909091pt;" aria-label="Economía (6 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 14.363636363636pt;" aria-label="Educación (18 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 11.309090909091pt;" aria-label="Elecciones (10 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 15.890909090909pt;" aria-label="Estados Unidos (24 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8.8909090909091pt;" aria-label="Fidel Castro (6 elementos)">Fidel Castro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 8.8909090909091pt;" aria-label="Fidel Castro Ruz (6 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/historia-de-cuba/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Historia de Cuba (5 elementos)">Historia de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/juegos-centroamericanos-y-del-caribe-2018/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 8.8909090909091pt;" aria-label="Juegos Centroamericanos y del Caribe 2018 (6 elementos)">Juegos Centroamericanos y del Caribe 2018</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 12.709090909091pt;" aria-label="Luiz Inacio Lula da Silva (13 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.5272727272727pt;" aria-label="Mesa Redonda (7 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 11.309090909091pt;" aria-label="Ministerio de Educación (10 elementos)">Ministerio de Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/natalicio/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8.8909090909091pt;" aria-label="natalicio (6 elementos)">natalicio</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/nicolas-maduro/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10.8pt;" aria-label="Nicolás Maduro (9 elementos)">Nicolás Maduro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 15.127272727273pt;" aria-label="Política (21 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/proyecto-de-constitucion/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 15.636363636364pt;" aria-label="Proyecto de Constitución (23 elementos)">Proyecto de Constitución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8pt;" aria-label="Revolución (5 elementos)">Revolución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/rusia/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 8.8909090909091pt;" aria-label="Rusia (6 elementos)">Rusia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 10.163636363636pt;" aria-label="SOCIEDAD (8 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/terrorismo/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Terrorismo (5 elementos)">Terrorismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 12.2pt;" aria-label="Venezuela (12 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_aa6a605ea7b7b3b62e834af37d558afe.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.783 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-03 17:37:54 -->

<!-- super cache -->