<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Intento golpista en Venezuela y elecciones españolas a debate (+Video) | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Lo situación en Venezuela es una noticia en construcción con reacciones constantes de diferentes sectores. El discurso de Trump fue muy agresivo hacia la Fuerza" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/" />
<meta property="og:title" content="Intento golpista en Venezuela y elecciones españolas a debate (+Video) | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu-600x399.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Lo situación en Venezuela es una noticia en construcción con reacciones constantes de diferentes sectores. El discurso de Trump fue muy agresivo hacia la Fuerza Armada Nacional Bolivariana y se reitera que dentro de las opciones puede haber una intervención militar al efecto en Venezuela." />
<meta property="article:tag" content="ee uu" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="españa" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="guerra" />
<meta property="article:tag" content="injerencia" />
<meta property="article:tag" content="juan guaidó" />
<meta property="article:tag" content="nicolás maduro" />
<meta property="article:tag" content="venezuela" />
<meta property="article:tag" content="intervención militar" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="política" />
<meta property="article:tag" content="temas internacionales" />
<meta property="article:published_time" content="2019-02-19T18:00:41Z" />
<meta property="article:modified_time" content="2019-02-19T17:48:32Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Intento golpista en Venezuela y elecciones españolas a debate (+Video) | Mesa Redonda" />
<meta name="twitter:description" content="Lo situación en Venezuela es una noticia en construcción con reacciones constantes de diferentes sectores. El discurso de Trump fue muy agresivo hacia la Fuerza Armada Nacional Bolivariana y se reitera que dentro de las opciones puede haber una intervención militar al efecto en Venezuela." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu-600x399.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu-600x399.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Intento golpista en Venezuela y elecciones españolas a debate (+Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Ministerio Público avanza en recolección de pruebas contra Juan Guaidó' href='http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ministerio-publico-avanza-en-recoleccion-de-pruebas-contra-juan-guaido/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=108417' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2019%2F02%2F19%2Fintento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2019%2F02%2F19%2Fintento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-108417 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-02-19 13:17:22">19 de febrero de 2019</time>
<div class="entry-excerpt">
El agresivo discurso de Trump este lunes contra Venezuela, los movimientos militares estadounidenses cerca del país sudamericano, los pronunciamientos de diversos actores internacionales y la reacción de las fuerzas bolivarianas y el Presidente Nicolás Maduro serán temas de análisis de la Mesa Redonda de este martes.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/la-amenaza-imperial-contra-venezuela-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La amenaza imperial contra Venezuela, hoy en la Mesa Redonda" >3</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>1:17 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-108417" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en Política" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a>, <a rel="tag" title="Ver todas las entradas en Temas Internacionales" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-internacionales/">Temas Internacionales</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Intento golpista en Venezuela y elecciones españolas a debate (+Video)</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-02-19 13:00:41">19 febrero 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/#respond" title="Comentarios en Intento golpista en Venezuela y elecciones españolas a debate (+Video)" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/yeR5rN9NgHk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Por Giovany Peñate Cruz</strong></p>
<p><strong>Fotos de Roberto Garaicoa</strong></p>
<p><strong>Emisión de lunes 19 de febrero de 2019</strong></p>
<p>Las amenazas imperiales contra Venezuela y la convocatoria a elecciones adelantadas en España fueron los temas principales de la Mesa Redonda de este lunes, la cual también contó con su habitual sección La Esquina.</p>
<p>Periodistas y analistas de temas internacionales asistieron al espacio para analizar la tensa situación que existe en el continente con el intento de golpe de estado en Venezuela, así como otros asuntos de la realidad internacional.</p>
<p>Lo situación en <strong>Venezuela</strong> es una noticia en construcción con reacciones constantes de diferentes sectores. El <strong>discurso de Trump fue muy agresivo hacia la Fuerza Armada Nacional Bolivariana</strong> y se reitera que dentro de las opciones puede haber una <strong>intervención militar al efecto en Venezuela</strong>.</p>
<p>Este discurso ha sido más de los mismo con esa visión de <strong>EEUU como país superior y destinado como guardián del mundo</strong>. <strong>Trump alabó el terrorismo como una forma de hacer política</strong>.</p>
<p>Según Lázaro Barredo Medina, periodista de la revista Bohemia, se trata de un discurso sistémico dirigido hacia los Demócratas liberales, Nicaragua, Cuba y las fuerzas progresistas de la región.</p>
<div id="attachment_108418" style="width: 640px" class="wp-caption alignleft"><img class="size-full wp-image-108418" src="/wp-content/uploads/2019/02/Donald-Trump-dando-un-discurso.jpg" alt="Este discurso ha sido más de los mismo con esa visión de EEUU como país superior y destinado como guardián del mundo. " width="640" height="351" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Donald-Trump-dando-un-discurso.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Donald-Trump-dando-un-discurso-300x165.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Donald-Trump-dando-un-discurso-600x329.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Este discurso ha sido más de los mismo con esa visión de EEUU como país superior y destinado como guardián del mundo.</p></div>
<p>Indudablemente se ha sustentado la teoría del derecho humanitario y la responsabilidad de proteger. Se ha intentado introducir estos conceptos dentro del derecho internacional y esta es la justificación para desmerengar las naciones.</p>
<p>Barredo destacó que hay varios personajes realizando provocaciones para incentivar la ruptura de relaciones diplomáticas con Venezuela, así como tratar de desacreditar al gobierno constitucional de ese país.</p>
<p>Trump declaró la emergencia nacional y de esa forma el presidente puede pasar por encima de las decisiones del Congreso. En tanto en Venezuela se está convocando a una movilización y concierto para el viernes y el sábado en la frontera por parte de las fuerzas opositoras. Mientras también el PSUV se organiza para realizar manifestaciones del pueblo en apoyo al chavismo durante esos días en todas las ciudades del país.</p>
<p>Por tanto, hay un momento de tensión y un incidente puede ser la chispa para aplicar esa teoría del derecho humanitario. Además, EEUU está moviendo todo su conglomerado militar entorno a Venezuela.</p>
<p>A decir de Jorge Legañoa Alonso, vicepresidente de la Unión de Periodistas de Cuba, la estrategia es rodear a Venezuela con supuesta ayuda humanitaria para declarar el famoso corredor humanitario. Junto al “material humanitario” están políticos, periodistas y otras personas que entran dentro de la guerra psicológica que se está montando.</p>
<p>Las fuerzas militares de EEUU están moviéndose en toda la región, maniobrando para intimidar a Venezuela y a la comunidad internacional. También hay funcionarios prestándose para la guerra contra ese país. El discurso de Trump no es casualidad, es parte de la presión y la guerra psicológica. Además, la oposición trata de llevar esto hasta una fecha cercana al Caracazo para convocar a que el pueblo salga a la calle.</p>
<div id="attachment_108419" style="width: 640px" class="wp-caption alignleft"><img class="size-full wp-image-108419" src="/wp-content/uploads/2019/02/vene-solidaridad-eeuu.jpg" alt="Solidaridad con el gobierno de Nicolás Maduro y en contra de la injerencia de EE.UU, en ese país" width="640" height="426" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu-300x200.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/vene-solidaridad-eeuu-600x399.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Solidaridad con el gobierno de Nicolás Maduro y en contra de la injerencia de EE.UU, en ese país</p></div>
<p>Por su parte, Lázaro Barredo subrayó que en la historia del intervencionismo de EEUU en América Latina se siguen repitiendo los mismos argumentos para justificar las agresiones de ese país a las naciones de la región.</p>
<p>Un aspecto a destacar es la situación en la que viven las poblaciones colombianas de la frontera donde se desarrollarán las acciones en contra de Venezuela, una verdadera falsedad del gobierno colombiano.</p>
<p>En otro momento, se presentó la sección La Esquina que ofreció seguimiento al tema del Programa de Investigación de Aurora Activa de Alta Frecuencia en EEUU y la intención de acercar el electrojet a la Tierra con el objetivo de aprovecharlo en una gran estación generadora.</p>
<p>Taladrid afirmó que se han recibido comentarios de personas de diferentes países que reafirman las sospechas que este proyecto busca modificar tornados, huracanes y otros eventos meteorológicos. Varias autoridades cubanas de la meteorología indicaron que necesitan más tiempo e informaciones para ofrecer criterios sobre el asunto.</p>
<p>El Dr. C. Luis Alberto Montero Cabrera, profesor de la Facultad de Química de la Universidad de La Habana sostuvo que no hay energía suficiente en un haz de radiofrecuencia para ionizar a nadie. Lo que se utiliza es la ionosfera para reflejar la radiofrecuencia.</p>
<div id="attachment_108420" style="width: 640px" class="wp-caption alignleft"><img class="size-full wp-image-108420" src="/wp-content/uploads/2019/02/Pedro-Sánchez.jpg" alt="Pedro Sánchez convoca a elecciones en España el 28 de abril" width="640" height="315" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Pedro-Sánchez.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Pedro-Sánchez-300x148.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/02/Pedro-Sánchez-600x295.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Pedro Sánchez convoca a elecciones en España el 28 de abril</p></div>
<p>Montero Cabrera señaló que la capacidad de generar la energía suficiente para modificar un comportamiento atmosférico tan formidable como un tornado o un huracán desde la tierra es cuestionable. La atmósfera es un sistema muy complejo por lo que resulta casi imposible.</p>
<p>El profesor de la Universidad de La Habana recalcó que este criterio es desde el punto de vista del conocimiento científico, obviando cualquier dato o información que exista en el ámbito militar.</p>
<p>En el último segmento de la Mesa se abordó la situación en España tras la convocatoria a elecciones generales.</p>
<p>El detonante de toda esta situación es la imposibilidad del gobierno de Pedro Sánchez de aprobar los presupuestos del estado. Todo esto surge como consecuencia de las negociaciones que tuvo que realizar el PCOE para obtener la titularidad en el gobierno.</p>
<p>Según Elsa Claro Madruga, periodista y analistas de temas internacionales estas elecciones adelantadas traen consigo varios riesgos porque encuentra una situación difícil y el PCOE está prácticamente solo.</p>
<p>Además, el sistema electoral español presenta características singulares pues un partido puede obtener la mayoría de votos y no una mayoría de escaños en el Parlamento. Todos los partidos de derecha están en unidos en un mismo frente y por ello puede lograr un ascenso mediante la negociación.</p>
<p>Claro Madruga explicó que el tema de Cataluña sigue estando en el centro de atención del debate y estará en la campaña electoral.</p>
<p>Por otro lado, Santiago Pérez Benítez, subdirector del Centro de Investigaciones de Política Internacional subrayó que el problema está en que el modelo de la integración europea está siendo cada vez más aguas porque es un modelo que se erigió sobre la base del poder de los bancos y las grandes oligarquías financieras.</p>
<p>Esto genera una crisis que en España ha tenido una repercusión tremenda en los últimos años. No se puede construir un país estable dentro de los procesos e crisis y con grandes ajustes neoliberales como los realizados en España, además de la corrupción en esa nación. Por ello se ha fragmentado mucho el escenario político en el contexto español.</p>
<p>Existe una crisis evidente del modelo neoliberal europeo que no solo se refleja en España, sino que se muestra en todos los países de la región.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="Intento golpista en Venezuela y elecciones españolas a debate (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/" >Intento golpista en Venezuela y elecciones españolas a debate (+Video)</a> (19 febrero 2019)</li><li><a title="Venezuela no está sola: Batalla contra la mentira y la hipocresía (+ Video)" href="http://mesaredonda.cubadebate.cu/series/agresiones-de-estados-unidos-contra-america-latina/2019/02/18/venezuela-no-esta-sola-batalla-contra-la-mentira-y-la-hipocresia-video/" >Venezuela no está sola: Batalla contra la mentira y la hipocresía (+ Video)</a> (18 febrero 2019)</li><li><a title="Cubadebate en Mesa Redonda: Un tornado de solidaridad y amor (+ Video)" href="http://mesaredonda.cubadebate.cu/temas/sociedad-temas/2019/02/15/cubadebate-en-mesa-redonda-un-tornado-de-solidaridad-y-amor-video/" >Cubadebate en Mesa Redonda: Un tornado de solidaridad y amor (+ Video)</a> (15 febrero 2019)</li><li><a title="Tiempos de solidaridad, esfuerzo y unidad (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/13/tiempos-de-solidaridad-esfuerzo-y-unidad-video/" >Tiempos de solidaridad, esfuerzo y unidad (+Video)</a> (13 febrero 2019)</li><li><a title="Ideas y realidad internacional en Feria del Libro (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/12/ideas-y-realidad-internacional-en-feria-del-libro-video/" >Ideas y realidad internacional en Feria del Libro (+Video)</a> (12 febrero 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
        <ul>
<li><a title="Intento golpista en Venezuela y elecciones españolas a debate (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/" >Intento golpista en Venezuela y elecciones españolas a debate (+Video)</a> (19 febrero 2019)</li><li><a title="Ministerio Público avanza en recolección de pruebas contra Juan Guaidó" href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ministerio-publico-avanza-en-recoleccion-de-pruebas-contra-juan-guaido/" >Ministerio Público avanza en recolección de pruebas contra Juan Guaidó</a> (19 febrero 2019)</li><li><a title="Theresa May rumbo a Brusela por el Brexit" href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/theresa-may-rumbo-a-brusela-por-el-brexit/" >Theresa May rumbo a Brusela por el Brexit</a> (19 febrero 2019)</li><li><a title="Ricardo Menéndez: La derecha y actores internacionales pretende provocar una intervención militar en Venezuela" href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ricardo-menendez-la-derecha-y-actores-internacionales-pretende-provocar-una-intervencion-militar-en-venezuela/" >Ricardo Menéndez: La derecha y actores internacionales pretende provocar una intervención militar en Venezuela</a> (19 febrero 2019)</li><li><a title="La amenaza imperial contra Venezuela, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/la-amenaza-imperial-contra-venezuela-hoy-en-la-mesa-redonda/" >La amenaza imperial contra Venezuela, hoy en la Mesa Redonda</a> (19 febrero 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-internacionales/">Temas Internacionales</a></p>
        <ul>
<li><a title="Intento golpista en Venezuela y elecciones españolas a debate (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/" >Intento golpista en Venezuela y elecciones españolas a debate (+Video)</a> (19 febrero 2019)</li><li><a title="Venezuela no está sola: Batalla contra la mentira y la hipocresía (+ Video)" href="http://mesaredonda.cubadebate.cu/series/agresiones-de-estados-unidos-contra-america-latina/2019/02/18/venezuela-no-esta-sola-batalla-contra-la-mentira-y-la-hipocresia-video/" >Venezuela no está sola: Batalla contra la mentira y la hipocresía (+ Video)</a> (18 febrero 2019)</li><li><a title="Ideas y realidad internacional en Feria del Libro (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/12/ideas-y-realidad-internacional-en-feria-del-libro-video/" >Ideas y realidad internacional en Feria del Libro (+Video)</a> (12 febrero 2019)</li><li><a title="Venezuela y EE.UU.: conflictos comenzando la semana (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/12/venezuela-y-eeuu-conflictos-comenzando-la-semana-video/" >Venezuela y EE.UU.: conflictos comenzando la semana (+Video)</a> (12 febrero 2019)</li><li><a title="Cuba: Capital de la pedagogía mundial (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/08/cuba-capital-de-la-pedagogia-mundial-video/" >Cuba: Capital de la pedagogía mundial (+ Video)</a> (8 febrero 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/02/19/intento-golpista-en-venezuela-y-elecciones-espanolas-a-debate-video/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2c90a996a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="108417" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ministerio-publico-avanza-en-recoleccion-de-pruebas-contra-juan-guaido/" rel="bookmark">Ministerio Público avanza en recolección de pruebas contra Juan Guaidó</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 11:45:45">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ministerio-publico-avanza-en-recoleccion-de-pruebas-contra-juan-guaido/#respond" title="Comentarios en Ministerio Público avanza en recolección de pruebas contra Juan Guaidó" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/fuerzas-armadas-venezolanas-lista-para-la-defensa-de-la-patria-de-simon-bolivar-y-chavez/" rel="bookmark">Fuerzas Armadas Venezolanas lista para la defensa de la Patria de Simón, Bolívar y Chávez</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 11:20:09">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/fuerzas-armadas-venezolanas-lista-para-la-defensa-de-la-patria-de-simon-bolivar-y-chavez/#respond" title="Comentarios en Fuerzas Armadas Venezolanas lista para la defensa de la Patria de Simón, Bolívar y Chávez" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/grupo-musico-cubano-cimafunk-se-presentara-en-escenarios-de-colombia/" rel="bookmark">Grupo músico cubano Cimafunk se presentará en escenarios de Colombia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 10:58:17">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/grupo-musico-cubano-cimafunk-se-presentara-en-escenarios-de-colombia/#respond" title="Comentarios en Grupo músico cubano Cimafunk se presentará en escenarios de Colombia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/lopez-obrador-llama-a-ee-uu-a-promover-campanas-antidrogas/" rel="bookmark">López Obrador llama a EE.UU. a promover campañas antidrogas</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 10:43:58">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/lopez-obrador-llama-a-ee-uu-a-promover-campanas-antidrogas/#respond" title="Comentarios en López Obrador llama a EE.UU. a promover campañas antidrogas" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/theresa-may-rumbo-a-brusela-por-el-brexit/" rel="bookmark">Theresa May rumbo a Brusela por el Brexit</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 10:36:04">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/theresa-may-rumbo-a-brusela-por-el-brexit/#respond" title="Comentarios en Theresa May rumbo a Brusela por el Brexit" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ricardo-menendez-la-derecha-y-actores-internacionales-pretende-provocar-una-intervencion-militar-en-venezuela/" rel="bookmark">Ricardo Menéndez: La derecha y actores internacionales pretende provocar una intervención militar en Venezuela</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 10:29:48">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/ricardo-menendez-la-derecha-y-actores-internacionales-pretende-provocar-una-intervencion-militar-en-venezuela/#respond" title="Comentarios en Ricardo Menéndez: La derecha y actores internacionales pretende provocar una intervención militar en Venezuela" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/la-amenaza-imperial-contra-venezuela-hoy-en-la-mesa-redonda/" rel="bookmark">La amenaza imperial contra Venezuela, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-19 07:35:12">19 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/19/la-amenaza-imperial-contra-venezuela-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La amenaza imperial contra Venezuela, hoy en la Mesa Redonda" >3</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/pedro-sanchez-y-el-psoe-podria-perder-elecciones-ante-una-alianza-de-la-derecha/" rel="bookmark">Pedro Sánchez y el PSOE podría perder elecciones ante una alianza de la derecha</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-18 10:05:11">18 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/pedro-sanchez-y-el-psoe-podria-perder-elecciones-ante-una-alianza-de-la-derecha/#respond" title="Comentarios en Pedro Sánchez y el PSOE podría perder elecciones ante una alianza de la derecha" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/elecciones-convocada-por-pedro-sanchez-el-28-de-abril/" rel="bookmark">Elecciones convocada por Pedro Sánchez el 28 de abril</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-18 09:58:01">18 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/elecciones-convocada-por-pedro-sanchez-el-28-de-abril/#respond" title="Comentarios en Elecciones convocada por Pedro Sánchez el 28 de abril" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/concluye-feria-del-libro-en-la-habana-con-mensaje-de-solidaridad-hacia-venezuela/" rel="bookmark">Concluye Feria del Libro en La Habana con mensaje de solidaridad hacia Venezuela</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-18 09:46:07">18 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/concluye-feria-del-libro-en-la-habana-con-mensaje-de-solidaridad-hacia-venezuela/#respond" title="Comentarios en Concluye Feria del Libro en La Habana con mensaje de solidaridad hacia Venezuela" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/francia-chalecos-amarillos-conmemoran-tres-meses-de-protestas/" rel="bookmark">Francia: Chalecos amarillos conmemoran tres meses de protestas</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-18 09:32:07">18 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/francia-chalecos-amarillos-conmemoran-tres-meses-de-protestas/#respond" title="Comentarios en Francia: Chalecos amarillos conmemoran tres meses de protestas" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/ucrania-pide-fin-de-la-injerencia-de-ee-uu-sobre-venezuela/" rel="bookmark">Ucrania pide fin de la injerencia de EE.UU. sobre Venezuela</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-02-18 09:04:28">18 febrero 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/02/18/ucrania-pide-fin-de-la-injerencia-de-ee-uu-sobre-venezuela/#respond" title="Comentarios en Ucrania pide fin de la injerencia de EE.UU. sobre Venezuela" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>37</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>46</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>186</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>35</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>79</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/congreso/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Congreso (5 elementos)">Congreso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/consejo-de-ministros/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Consejo de Ministros (5 elementos)">Consejo de Ministros</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/constitucion/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 8pt;" aria-label="Constitución (5 elementos)">Constitución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 22pt;" aria-label="Cuba (37 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 9.225pt;" aria-label="Cultura (6 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/desastre-natural/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 9.225pt;" aria-label="Desastre natural (6 elementos)">Desastre natural</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/desastres-naturales/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 15.875pt;" aria-label="Desastres naturales (16 elementos)">Desastres naturales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 10.975pt;" aria-label="Donald Trump (8 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/educacion/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 9.225pt;" aria-label="Educación (6 elementos)">Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 8pt;" aria-label="Elecciones (5 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 18.5pt;" aria-label="Estados Unidos (23 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/feria-internacional-del-libro/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Feria Internacional del Libro (5 elementos)">Feria Internacional del Libro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/golpe-de-estado/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 13.775pt;" aria-label="Golpe de Estado (12 elementos)">Golpe de Estado</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/injerencia/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 10.1pt;" aria-label="Injerencia (7 elementos)">Injerencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/instituto-de-meteorologia-de-cuba/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Instituto de Meteorología de Cuba (5 elementos)">Instituto de Meteorología de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jose-marti/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 10.975pt;" aria-label="José Martí (8 elementos)">José Martí</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/la-habana/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 19.9pt;" aria-label="La Habana (28 elementos)">La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/literatura/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.1pt;" aria-label="Literatura (7 elementos)">Literatura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 8pt;" aria-label="Mesa Redonda (5 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 13.25pt;" aria-label="Miguel Díaz-Canel Bermúdez (11 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 10.975pt;" aria-label="Miguel Díaz Canel (8 elementos)">Miguel Díaz Canel</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/nicolas-maduro/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 13.25pt;" aria-label="Nicolás Maduro (11 elementos)">Nicolás Maduro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 12.55pt;" aria-label="Política (10 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/recuperacion/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 17.1pt;" aria-label="Recuperación (19 elementos)">Recuperación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/referendo-constitucional/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 8pt;" aria-label="referendo constitucional (5 elementos)">referendo constitucional</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/serie-del-caribe/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8pt;" aria-label="Serie del Caribe (5 elementos)">Serie del Caribe</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 10.975pt;" aria-label="Solidaridad (8 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/television/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 9.225pt;" aria-label="Televisión (6 elementos)">Televisión</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/tornado/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 21.125pt;" aria-label="Tornado (33 elementos)">Tornado</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 19.725pt;" aria-label="Venezuela (27 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.553 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-19 13:17:22 -->

<!-- super cache -->