<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Ministro de Justicia, la Fiscal General de la República y el Presidente del Tribunal Supremo Popular comparecerán este viernes en la Mesa Redonda para" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="El Ministro de Justicia, la Fiscal General de la República y el Presidente del Tribunal Supremo Popular comparecerán este viernes en la Mesa Redonda para informar sobre el sistema de impartición de justicia en Cuba y los servicios legales al pueblo." />
<meta property="article:tag" content="fiscalía general de la república" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="ministerio de justicia" />
<meta property="article:tag" content="tribunal supremo de justicia" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2018-12-28T07:30:55Z" />
<meta property="article:modified_time" content="2018-12-28T03:24:47Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="El Ministro de Justicia, la Fiscal General de la República y el Presidente del Tribunal Supremo Popular comparecerán este viernes en la Mesa Redonda para informar sobre el sistema de impartición de justicia en Cuba y los servicios legales al pueblo." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/07/logo-nuevo-mesa-redonda-12.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Destacan presencia de medicamento cubano Heberprot-P en México' href='http://mesaredonda.cubadebate.cu/noticias/2018/12/27/destacan-presencia-de-medicamento-cubano-heberprot-p-en-mexico/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=107274' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F12%2F28%2Fel-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2018%2F12%2F28%2Fel-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-107274 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-12-28 04:13:25">27 de diciembre de 2018</time>
<div class="entry-excerpt">
El Ministro de Justicia, la Fiscal General de la República y el Presidente del Tribunal Supremo Popular comparecerán este viernes en la Mesa Redonda para informar sobre el sistema de impartición de justicia en Cuba y los servicios legales al pueblo.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>4:13 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-107274" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-12-28 02:30:55">28 diciembre 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-88373" src="/wp-content/uploads/2016/06/logo-nuevo-mesa-redonda-1.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/06/logo-nuevo-mesa-redonda-1.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2016/06/logo-nuevo-mesa-redonda-1-200x166.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" />El Ministro de Justicia, la Fiscal General de la República y el Presidente del Tribunal Supremo Popular comparecerán este viernes en la Mesa Redonda para informar sobre el sistema de impartición de justicia en Cuba y los servicios legales al pueblo.</p>
<p>Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, la página de Facebook y el canal de Youtube de la Mesa Redonda transmitirán  en vivo este programa a las 6:30 pm. El Canal Educativo lo retransmitirá al final de su emisión del día.</p>
<p>&nbsp;</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda</a> (28 diciembre 2018)</li><li><a title="Destacan presencia de medicamento cubano Heberprot-P en México" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/destacan-presencia-de-medicamento-cubano-heberprot-p-en-mexico/" >Destacan presencia de medicamento cubano Heberprot-P en México</a> (27 diciembre 2018)</li><li><a title="Hitos que han vuelto la Ciencia cubana famosa en todo el mundo" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/hitos-que-han-vuelto-la-ciencia-cubana-famosa-en-todo-el-mundo/" >Hitos que han vuelto la Ciencia cubana famosa en todo el mundo</a> (27 diciembre 2018)</li><li><a title="Resultados del 2018 y objetivos de la salud pública cubana para el 2019" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/resultados-del-2018-y-objetivos-de-la-salud-publica-cubana-para-el-2019/" >Resultados del 2018 y objetivos de la salud pública cubana para el 2019</a> (27 diciembre 2018)</li><li><a title="La ciencia al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/la-ciencia-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >La ciencia al cierre de 2018, hoy en la Mesa Redonda</a> (27 diciembre 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda</a> (28 diciembre 2018)</li><li><a title="La ciencia al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/la-ciencia-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >La ciencia al cierre de 2018, hoy en la Mesa Redonda</a> (27 diciembre 2018)</li><li><a title="El Turismo al cierre de 2018 , hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/26/el-turismo-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >El Turismo al cierre de 2018 , hoy en la Mesa Redonda</a> (26 diciembre 2018)</li><li><a title="Economía, finanzas y trabajo  al cierre de 2018  hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/economia-finanzas-y-trabajo-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >Economía, finanzas y trabajo  al cierre de 2018  hoy en la Mesa Redonda</a> (25 diciembre 2018)</li><li><a title="El sector de la salud al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/24/el-sector-de-la-salud-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >El sector de la salud al cierre de 2018, hoy en la Mesa Redonda</a> (24 diciembre 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title="El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" >El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda</a> (28 diciembre 2018)</li><li><a title="Resultados del 2018 y objetivos de la salud pública cubana para el 2019" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/resultados-del-2018-y-objetivos-de-la-salud-publica-cubana-para-el-2019/" >Resultados del 2018 y objetivos de la salud pública cubana para el 2019</a> (27 diciembre 2018)</li><li><a title="Salud y producción de medicamentos: programas vitales para el pueblo (+Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/12/25/salud-y-produccion-de-medicamentos-programas-vitales-para-el-pueblo/" >Salud y producción de medicamentos: programas vitales para el pueblo (+Video)</a> (25 diciembre 2018)</li><li><a title="Cifra de 429 muerto en el tsunami de Indonesia" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/cifra-de-429-muerto-en-el-tsunami-de-indonesia/" >Cifra de 429 muerto en el tsunami de Indonesia</a> (25 diciembre 2018)</li><li><a title="Futuro del cambio climático y los desastres naturales" href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/futuro-del-cambio-climatico-y-los-desastres-naturales/" >Futuro del cambio climático y los desastres naturales</a> (25 diciembre 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1284f2f24f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="107274" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/" rel="bookmark">El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-28 02:30:55">28 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/28/el-sistema-de-justicia-cubano-al-cierre-de-2018-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El sistema de justicia cubano al cierre de 2018, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/destacan-presencia-de-medicamento-cubano-heberprot-p-en-mexico/" rel="bookmark">Destacan presencia de medicamento cubano Heberprot-P en México</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-27 12:22:49">27 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/destacan-presencia-de-medicamento-cubano-heberprot-p-en-mexico/#respond" title="Comentarios en Destacan presencia de medicamento cubano Heberprot-P en México" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/hitos-que-han-vuelto-la-ciencia-cubana-famosa-en-todo-el-mundo/" rel="bookmark">Hitos que han vuelto la Ciencia cubana famosa en todo el mundo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-27 11:09:35">27 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/hitos-que-han-vuelto-la-ciencia-cubana-famosa-en-todo-el-mundo/#respond" title="Comentarios en Hitos que han vuelto la Ciencia cubana famosa en todo el mundo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/resultados-del-2018-y-objetivos-de-la-salud-publica-cubana-para-el-2019/" rel="bookmark">Resultados del 2018 y objetivos de la salud pública cubana para el 2019</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-27 09:45:57">27 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/resultados-del-2018-y-objetivos-de-la-salud-publica-cubana-para-el-2019/#respond" title="Comentarios en Resultados del 2018 y objetivos de la salud pública cubana para el 2019" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/la-ciencia-al-cierre-de-2018-hoy-en-la-mesa-redonda/" rel="bookmark">La ciencia al cierre de 2018, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-27 02:30:59">27 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/27/la-ciencia-al-cierre-de-2018-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La ciencia al cierre de 2018, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/26/el-turismo-al-cierre-de-2018-hoy-en-la-mesa-redonda/" rel="bookmark">El Turismo al cierre de 2018 , hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-26 02:30:08">26 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/26/el-turismo-al-cierre-de-2018-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El Turismo al cierre de 2018 , hoy en la Mesa Redonda" >20</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/cifra-de-429-muerto-en-el-tsunami-de-indonesia/" rel="bookmark">Cifra de 429 muerto en el tsunami de Indonesia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 09:19:10">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/cifra-de-429-muerto-en-el-tsunami-de-indonesia/#respond" title="Comentarios en Cifra de 429 muerto en el tsunami de Indonesia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/futuro-del-cambio-climatico-y-los-desastres-naturales/" rel="bookmark">Futuro del cambio climático y los desastres naturales</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 09:10:55">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/futuro-del-cambio-climatico-y-los-desastres-naturales/#respond" title="Comentarios en Futuro del cambio climático y los desastres naturales" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/constitucion-de-cuba-se-reafirma-la-confianza-en-las-nuevas-generaciones/" rel="bookmark">Constitución de Cuba: Se reafirma la confianza en las nuevas generaciones</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 09:05:09">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/constitucion-de-cuba-se-reafirma-la-confianza-en-las-nuevas-generaciones/#respond" title="Comentarios en Constitución de Cuba: Se reafirma la confianza en las nuevas generaciones" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/cuba-ganar-espacios-con-la-produccon-de-recursos-y-trabajos-propios/" rel="bookmark">Cuba: Ganar espacios con la produccón de recursos y trabajos propios</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 08:54:03">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/cuba-ganar-espacios-con-la-produccon-de-recursos-y-trabajos-propios/#respond" title="Comentarios en Cuba: Ganar espacios con la produccón de recursos y trabajos propios" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/egipto-desmiente-reporte-sobre-el-plan-contra-hepatitis-c/" rel="bookmark">Egipto desmiente reporte sobre el plan contra Hepatitis C</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 08:44:28">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/egipto-desmiente-reporte-sobre-el-plan-contra-hepatitis-c/#respond" title="Comentarios en Egipto desmiente reporte sobre el plan contra Hepatitis C" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/iran-califica-de-lentos-a-gobiernos-europeas-para-aplicar-contramedidas-a-las-sanciones-de-ee-uu/" rel="bookmark">Irán califica de lentos a gobiernos europeas para aplicar contramedidas a las sanciones de EE.UU.</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-12-25 08:37:14">25 diciembre 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/12/25/iran-califica-de-lentos-a-gobiernos-europeas-para-aplicar-contramedidas-a-las-sanciones-de-ee-uu/#respond" title="Comentarios en Irán califica de lentos a gobiernos europeas para aplicar contramedidas a las sanciones de EE.UU." class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>179</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>88</b></li><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>50</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>34</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>43</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/andres-manuel-lopez-obrador/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.7796610169492pt;" aria-label="Andrés Manuel Lopez Obrador (6 elementos)">Andrés Manuel Lopez Obrador</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 9.7796610169492pt;" aria-label="Aniversario (6 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.966101694915pt;" aria-label="Asamblea Nacional del Poder Popular (8 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 11.559322033898pt;" aria-label="Brasil (9 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cambio-climatico/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8.9491525423729pt;" aria-label="Cambio Climático (5 elementos)">Cambio Climático</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="Cuba (75 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8.9491525423729pt;" aria-label="Cultura (5 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 10.372881355932pt;" aria-label="Donald Trump (7 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 16.305084745763pt;" aria-label="Economía (24 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 8.9491525423729pt;" aria-label="Elecciones (5 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 13.694915254237pt;" aria-label="Estados Unidos (14 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Fidel Castro (4 elementos)">Fidel Castro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 12.508474576271pt;" aria-label="Fidel Castro Ruz (11 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/historia/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 9.7796610169492pt;" aria-label="Historia (6 elementos)">Historia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Internet (4 elementos)">Internet</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/jair-bolsonaro/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 9.7796610169492pt;" aria-label="Jair Bolsonaro (6 elementos)">Jair Bolsonaro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medicina/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Medicina (4 elementos)">Medicina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.372881355932pt;" aria-label="Mesa Redonda (7 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 8.9491525423729pt;" aria-label="Miguel Díaz-Canel Bermúdez (5 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-finanzas-y-precios/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 8.9491525423729pt;" aria-label="Ministerio de Finanzas y precios (5 elementos)">Ministerio de Finanzas y precios</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-trabajo-y-seguridad-social/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 10.372881355932pt;" aria-label="Ministerio de Trabajo y Seguridad Social (7 elementos)">Ministerio de Trabajo y Seguridad Social</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-transporte/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8.9491525423729pt;" aria-label="Ministerio de Transporte (5 elementos)">Ministerio de Transporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/medicos/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10.372881355932pt;" aria-label="Médicos (7 elementos)">Médicos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mexico/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 9.7796610169492pt;" aria-label="México (6 elementos)">México</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 16.305084745763pt;" aria-label="Política (24 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8.9491525423729pt;" aria-label="Revolución cubana (5 elementos)">Revolución cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.559322033898pt;" aria-label="Salud (9 elementos)">Salud</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 9.7796610169492pt;" aria-label="SOCIEDAD (6 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8.9491525423729pt;" aria-label="Solidaridad (5 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/trabajo-por-cuenta-propia/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 13.338983050847pt;" aria-label="trabajo por cuenta propia (13 elementos)">trabajo por cuenta propia</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.493 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-28 04:13:25 -->

<!-- super cache -->