<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>El mundo contra el bloqueo, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Sobre los resultados de esta importante votación y el contenido de la Resolución contra el bloqueo se hablará hoy, a las 7 de la noche, por Cubavisión," />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" />
<meta property="og:title" content="El mundo contra el bloqueo, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-600x365.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Sobre los resultados de esta importante votación y el contenido de la Resolución contra el bloqueo se hablará hoy, a las 7 de la noche, por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube del programa y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia de la República." />
<meta property="article:tag" content="asamblea general de la onu" />
<meta property="article:tag" content="bloqueo" />
<meta property="article:tag" content="bloqueo contra cuba" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="organización de las naciones unidas (onu)" />
<meta property="article:tag" content="relaciones cuba estados unidos" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="política" />
<meta property="article:published_time" content="2019-11-07T12:35:07Z" />
<meta property="article:modified_time" content="2019-11-07T12:02:42Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="El mundo contra el bloqueo, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="Sobre los resultados de esta importante votación y el contenido de la Resolución contra el bloqueo se hablará hoy, a las 7 de la noche, por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube del programa y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia de la República." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-600x365.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-600x365.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; El mundo contra el bloqueo, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Ministra de desarrollo económico de Curazao visita a Cuba' href='http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ministra-de-desarrollo-economico-de-curazao-visita-a-cuba/' />
<link rel='next' title='¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?' href='http://mesaredonda.cubadebate.cu/noticias/2019/11/07/como-el-gobierno-de-trump-ha-recrudecido-el-bloqueo-contra-cuba/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=111295' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F11%2F07%2Fel-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2019%2F11%2F07%2Fel-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-111295 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-11-07 11:27:51">7 de noviembre de 2019</time>
<div class="entry-excerpt">
Sobre los resultados de esta importante votación y el contenido de la Resolución contra el bloqueo se hablará hoy, a las 7 de la noche, por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube del programa y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia de la República.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/#respond" title="Comentarios en El mundo contra el bloqueo, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>11:27 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-111295" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Política" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">El mundo contra el bloqueo, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-11-07 07:35:07">7 noviembre 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/#respond" title="Comentarios en El mundo contra el bloqueo, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="aligncenter size-full wp-image-111296" src="/wp-content/uploads/2019/11/bruno-rodriguez.jpg" alt="" width="831" height="505" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez.jpg 831w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-300x182.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-768x467.jpg 768w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/11/bruno-rodriguez-600x365.jpg 600w" sizes="(max-width: 831px) 100vw, 831px" />Decenas de países expresaron este miércoles en la Asamblea General de la ONU su apoyo a la Resolución cubana contra el bloqueo. Hoy en el órgano principal de las Naciones Unidas, nuevamente se impondrá el rechazo abrumador a una política genocida, criminal e injusta que impide el desarrollo sostenible de nuestra sociedad y perjudica arbitrariamente al pueblo cubano, que decidió hace 60 años escoger su propio destino.</p>
<p>Sobre los resultados de esta importante votación y el contenido de la Resolución contra el bloqueo se hablará hoy, a las 7 de la noche, por Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Habana Cuba, el Canal de Youtube del programa y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia de la República.</p>
<p>El Canal Educativo retransmitirá este programa al final de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/la-comunidad-internacional-apoya-la-resolucion-de-cuba-que-exige-fin-del-bloqueo/" >La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo</a> (7 noviembre 2019)</li><li><a title="Bloqueo contra Cuba: Cifras y víctimas" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/bloqueo-contra-cuba-cifras-y-victimas/" >Bloqueo contra Cuba: Cifras y víctimas</a> (7 noviembre 2019)</li><li><a title="¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/como-el-gobierno-de-trump-ha-recrudecido-el-bloqueo-contra-cuba/" >¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?</a> (7 noviembre 2019)</li><li><a title="El mundo contra el bloqueo, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" >El mundo contra el bloqueo, hoy en la Mesa Redonda</a> (7 noviembre 2019)</li><li><a title="Ministra de desarrollo económico de Curazao visita a Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ministra-de-desarrollo-economico-de-curazao-visita-a-cuba/" >Ministra de desarrollo económico de Curazao visita a Cuba</a> (6 noviembre 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="El mundo contra el bloqueo, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" >El mundo contra el bloqueo, hoy en la Mesa Redonda</a> (7 noviembre 2019)</li><li><a title="Resumen final del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/resumen-final-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo/" >Resumen final del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo</a> (6 noviembre 2019)</li><li><a title="Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte II)" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/05/resumen-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo-parte-ii/" >Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte II)</a> (5 noviembre 2019)</li><li><a title="Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte I)" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/resumen-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo-parte-i/" >Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte I)</a> (4 noviembre 2019)</li><li><a title="Retransmitirán Mesa Redonda Camilo Cienfuegos: La imagen del pueblo" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/02/retransmitiran-mesa-redonda-camilo-cienfuegos-la-imagen-del-pueblo/" >Retransmitirán Mesa Redonda Camilo Cienfuegos: La imagen del pueblo</a> (2 noviembre 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
        <ul>
<li><a title="La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/la-comunidad-internacional-apoya-la-resolucion-de-cuba-que-exige-fin-del-bloqueo/" >La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo</a> (7 noviembre 2019)</li><li><a title="Bloqueo contra Cuba: Cifras y víctimas" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/bloqueo-contra-cuba-cifras-y-victimas/" >Bloqueo contra Cuba: Cifras y víctimas</a> (7 noviembre 2019)</li><li><a title="¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/como-el-gobierno-de-trump-ha-recrudecido-el-bloqueo-contra-cuba/" >¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?</a> (7 noviembre 2019)</li><li><a title="El mundo contra el bloqueo, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" >El mundo contra el bloqueo, hoy en la Mesa Redonda</a> (7 noviembre 2019)</li><li><a title="Ecuador: Aumentan denuncias de persecución política" href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ecuador-aumentan-denuncias-de-persecucion-politica/" >Ecuador: Aumentan denuncias de persecución política</a> (6 noviembre 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f822388a9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="111295" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/la-comunidad-internacional-apoya-la-resolucion-de-cuba-que-exige-fin-del-bloqueo/" rel="bookmark">La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-07 11:16:38">7 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/la-comunidad-internacional-apoya-la-resolucion-de-cuba-que-exige-fin-del-bloqueo/#respond" title="Comentarios en La comunidad internacional apoya la resolución de Cuba que exige fin del bloqueo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/bloqueo-contra-cuba-cifras-y-victimas/" rel="bookmark">Bloqueo contra Cuba: Cifras y víctimas</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-07 10:06:23">7 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/bloqueo-contra-cuba-cifras-y-victimas/#respond" title="Comentarios en Bloqueo contra Cuba: Cifras y víctimas" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/como-el-gobierno-de-trump-ha-recrudecido-el-bloqueo-contra-cuba/" rel="bookmark">¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-07 09:44:13">7 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/como-el-gobierno-de-trump-ha-recrudecido-el-bloqueo-contra-cuba/#respond" title="Comentarios en ¿Cómo el gobierno de Trump ha recrudecido el bloqueo contra Cuba?" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/" rel="bookmark">El mundo contra el bloqueo, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-07 07:35:07">7 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/07/el-mundo-contra-el-bloqueo-hoy-en-la-mesa-redonda-3/#respond" title="Comentarios en El mundo contra el bloqueo, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ministra-de-desarrollo-economico-de-curazao-visita-a-cuba/" rel="bookmark">Ministra de desarrollo económico de Curazao visita a Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-06 16:20:39">6 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ministra-de-desarrollo-economico-de-curazao-visita-a-cuba/#respond" title="Comentarios en Ministra de desarrollo económico de Curazao visita a Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/fin-del-bloqueo-de-ee-uu-contra-cuba-un-reclamo-de-los-paises-de-mundo/" rel="bookmark">Fin del bloqueo de EE.UU. contra Cuba: Un reclamo de los países de mundo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-06 16:10:43">6 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/fin-del-bloqueo-de-ee-uu-contra-cuba-un-reclamo-de-los-paises-de-mundo/#respond" title="Comentarios en Fin del bloqueo de EE.UU. contra Cuba: Un reclamo de los países de mundo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ecuador-aumentan-denuncias-de-persecucion-politica/" rel="bookmark">Ecuador: Aumentan denuncias de persecución política</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-06 14:27:26">6 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/ecuador-aumentan-denuncias-de-persecucion-politica/#respond" title="Comentarios en Ecuador: Aumentan denuncias de persecución política" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/resumen-final-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo/" rel="bookmark">Resumen final del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-06 07:43:30">6 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/06/resumen-final-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo/#respond" title="Comentarios en Resumen final del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/05/resumen-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo-parte-ii/" rel="bookmark">Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte II)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-05 07:31:10">5 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/05/resumen-del-encuentro-antimperialista-de-solidaridad-por-la-democracia-y-contra-el-neoliberalismo-parte-ii/#respond" title="Comentarios en Resumen del Encuentro Antimperialista de Solidaridad, por la Democracia y contra el Neoliberalismo (parte II)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/rechazan-senadores-de-ee-uu-nuevas-restricciones-de-vuelos-a-cuba/" rel="bookmark">Rechazan senadores de EE.UU. nuevas restricciones de vuelos a Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-04 15:42:27">4 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/rechazan-senadores-de-ee-uu-nuevas-restricciones-de-vuelos-a-cuba/#respond" title="Comentarios en Rechazan senadores de EE.UU. nuevas restricciones de vuelos a Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/lula-envia-un-mensaje-de-solidaridad-al-encuentro-antimperialista-en-la-habana/" rel="bookmark">Lula envía un mensaje de solidaridad al Encuentro Antimperialista en La Habana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-04 14:16:46">4 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/lula-envia-un-mensaje-de-solidaridad-al-encuentro-antimperialista-en-la-habana/#respond" title="Comentarios en Lula envía un mensaje de solidaridad al Encuentro Antimperialista en La Habana" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/en-bolivia-organizaciones-sociales-permanecen-en-vigilia-por-la-defensa-de-la-democracia/" rel="bookmark">En Bolivia: Organizaciones sociales permanecen en vigilia por la defensa de la democracia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-11-04 12:54:59">4 noviembre 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/11/04/en-bolivia-organizaciones-sociales-permanecen-en-vigilia-por-la-defensa-de-la-democracia/#respond" title="Comentarios en En Bolivia: Organizaciones sociales permanecen en vigilia por la defensa de la democracia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>65</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>87</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/500-aniversario-de-la-habana/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="500 Aniversario de La Habana (5 elementos)">500 Aniversario de La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/agricultura/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 9.3658536585366pt;" aria-label="Agricultura (5 elementos)">Agricultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/alicia-alonso/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 11.414634146341pt;" aria-label="Alicia Alonso (7 elementos)">Alicia Alonso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/america-latina/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10.560975609756pt;" aria-label="América Latina (6 elementos)">América Latina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 10.560975609756pt;" aria-label="Asamblea Nacional del Poder Popular (6 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular-anpp/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 11.414634146341pt;" aria-label="Asamblea Nacional del Poder Popular (ANPP) (7 elementos)">Asamblea Nacional del Poder Popular (ANPP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ballet-nacional-de-cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 11.414634146341pt;" aria-label="Ballet Nacional de Cuba (7 elementos)">Ballet Nacional de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 12.268292682927pt;" aria-label="Bloqueo (8 elementos)">Bloqueo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 18.926829268293pt;" aria-label="Bloqueo contra Cuba (21 elementos)">Bloqueo contra Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/beisbol/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 12.268292682927pt;" aria-label="Béisbol (8 elementos)">Béisbol</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/camilo-cienfuegos/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 10.560975609756pt;" aria-label="Camilo Cienfuegos (6 elementos)">Camilo Cienfuegos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/consejo-de-estado/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 9.3658536585366pt;" aria-label="Consejo de Estado (5 elementos)">Consejo de Estado</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cooperacion/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 8pt;" aria-label="Cooperación (4 elementos)">Cooperación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 22pt;" aria-label="Cuba (32 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 13.121951219512pt;" aria-label="Cultura (9 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/democracia/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 13.121951219512pt;" aria-label="Democracia (9 elementos)">Democracia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deporte/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Deporte (4 elementos)">Deporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia-cubana/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 12.268292682927pt;" aria-label="Economía cubana (8 elementos)">Economía cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 12.268292682927pt;" aria-label="Elecciones (8 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 17.048780487805pt;" aria-label="Estados Unidos (16 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 9.3658536585366pt;" aria-label="Fidel Castro Ruz (5 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/historia-de-cuba/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 9.3658536585366pt;" aria-label="Historia de Cuba (5 elementos)">Historia de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 12.268292682927pt;" aria-label="Miguel Díaz-Canel Bermúdez (8 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 10.560975609756pt;" aria-label="Miguel Díaz Canel (6 elementos)">Miguel Díaz Canel</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/neoliberalismo/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 10.560975609756pt;" aria-label="Neoliberalismo (6 elementos)">Neoliberalismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/parlamento-cubano/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 9.3658536585366pt;" aria-label="Parlamento Cubano (5 elementos)">Parlamento Cubano</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/premier-12/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.414634146341pt;" aria-label="Premier 12 (7 elementos)">Premier 12</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Relaciones Cuba Estados Unidos (4 elementos)">Relaciones Cuba Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 10.560975609756pt;" aria-label="Solidaridad (6 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad-internacional/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.560975609756pt;" aria-label="Solidaridad internacional (6 elementos)">Solidaridad internacional</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.230 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-07 11:27:52 -->

<!-- super cache -->