<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Los principales dirigentes de la UJC y la FEU comparecerán este jueves en la Mesa Redonda para informar sobre las principales acciones de la juventud cubana en" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Los principales dirigentes de la UJC y la FEU comparecerán este jueves en la Mesa Redonda para informar sobre las principales acciones de la juventud cubana en esta primera etapa de la recuperación Pos - Covid 19." />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2020-07-09T11:00:35Z" />
<meta property="article:modified_time" content="2020-07-09T12:06:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="Los principales dirigentes de la UJC y la FEU comparecerán este jueves en la Mesa Redonda para informar sobre las principales acciones de la juventud cubana en esta primera etapa de la recuperación Pos - Covid 19." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Las Tunas y Camagüey en la etapa Pos COVID-19' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2020/07/08/las-tunas-y-camaguey-en-la-etapa-pos-covid-19/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=114158' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F07%2F09%2Flos-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F07%2F09%2Flos-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-114158 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-07-09 09:42:01">9 de julio de 2020</time>
<div class="entry-excerpt">
Los principales dirigentes de la UJC y la FEU comparecerán este jueves en la Mesa Redonda para informar sobre las principales acciones de la juventud cubana en esta primera etapa de la recuperación Pos - Covid 19.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>9:42 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-114158" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-07-09 07:00:35">9 julio 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><span style="font-weight: 400;"><img class="alignleft size-full wp-image-111095" src="/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />Los principales dirigentes de la UJC y la FEU comparecerán este jueves en la Mesa Redonda para informar sobre las principales acciones de la juventud cubana en esta primera etapa de la recuperación Pos &#8211; Covid 19.</span></p>
<p><span style="font-weight: 400;">Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Rebelde, Radio Habana Cuba, los canales de Youtube de la Mesa Redonda y la Presidencia, y las páginas de Facebook de Cubadebate, la Presidencia y la Mesa Redonda transmitirán en vivo este programa desde las 7:00 pm.</span></p>
<p><span style="font-weight: 400;">El Canal Educativo lo retransmitirá al final de su emisión del día.</span></p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (9 julio 2020)</li><li><a title="Reconoce ministro togolés de Salud la colaboración cubana en el mundo" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/reconoce-ministro-togoles-de-salud-la-colaboracion-cubana-en-el-mundo/" >Reconoce ministro togolés de Salud la colaboración cubana en el mundo</a> (8 julio 2020)</li><li><a title="Confirma Cuba dos mil 399 con Covid-19 tras cuatro casos nuevos" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/confirma-cuba-dos-mil-399-con-covid-19-tras-cuatro-casos-nuevos/" >Confirma Cuba dos mil 399 con Covid-19 tras cuatro casos nuevos</a> (8 julio 2020)</li><li><a title="Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/santiago-de-cuba-granma-y-guantanamo-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda</a> (8 julio 2020)</li><li><a title="Aseguró Presidente Miguel Díaz Canel que Cuba seguirá creciendo y avanzando" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/aseguro-presidente-miguel-diaz-canel-que-cuba-seguira-creciendo-y-avanzando/" >Aseguró Presidente Miguel Díaz Canel que Cuba seguirá creciendo y avanzando</a> (7 julio 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (9 julio 2020)</li><li><a title="Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/santiago-de-cuba-granma-y-guantanamo-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda</a> (8 julio 2020)</li><li><a title="Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/camaguey-las-tunas-y-holguin-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (7 julio 2020)</li><li><a title="Sancti Spíritus y Ciego de Ávila en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/sancti-spiritus-y-ciego-de-avila-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Sancti Spíritus y Ciego de Ávila en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (6 julio 2020)</li><li><a title="Retransmitirán Mesa Redonda "Matanzas y La Habana en la etapa Pos COVID-19"" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/retransmitiran-mesa-redonda-matanzas-y-la-habana-en-la-etapa-pos-covid-19/" >Retransmitirán Mesa Redonda "Matanzas y La Habana en la etapa Pos COVID-19"</a> (4 julio 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title="Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (9 julio 2020)</li><li><a title="Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/santiago-de-cuba-granma-y-guantanamo-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda</a> (8 julio 2020)</li><li><a title="Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/camaguey-las-tunas-y-holguin-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" >Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda</a> (7 julio 2020)</li><li><a title="Retransmitirán Mesa Redonda "Matanzas y La Habana en la etapa Pos COVID-19"" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/retransmitiran-mesa-redonda-matanzas-y-la-habana-en-la-etapa-pos-covid-19/" >Retransmitirán Mesa Redonda "Matanzas y La Habana en la etapa Pos COVID-19"</a> (4 julio 2020)</li><li><a title="55 años del CNIC y la situación actual de los medicamentos en el país, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/07/03/55-anos-del-cnic-y-la-situacion-actual-de-los-medicamentos-en-el-pais-hoy-en-la-mesa-redonda/" >55 años del CNIC y la situación actual de los medicamentos en el país, hoy en la Mesa Redonda</a> (3 julio 2020)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a00ff992a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="114158" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-09 07:00:35">9 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/09/los-jovenes-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Los jóvenes en la etapa Pos COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/reconoce-ministro-togoles-de-salud-la-colaboracion-cubana-en-el-mundo/" rel="bookmark">Reconoce ministro togolés de Salud la colaboración cubana en el mundo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-08 10:57:20">8 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/reconoce-ministro-togoles-de-salud-la-colaboracion-cubana-en-el-mundo/#respond" title="Comentarios en Reconoce ministro togolés de Salud la colaboración cubana en el mundo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/confirma-cuba-dos-mil-399-con-covid-19-tras-cuatro-casos-nuevos/" rel="bookmark">Confirma Cuba dos mil 399 con Covid-19 tras cuatro casos nuevos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-08 10:44:35">8 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/confirma-cuba-dos-mil-399-con-covid-19-tras-cuatro-casos-nuevos/#respond" title="Comentarios en Confirma Cuba dos mil 399 con Covid-19 tras cuatro casos nuevos" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/santiago-de-cuba-granma-y-guantanamo-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-08 00:03:13">8 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/08/santiago-de-cuba-granma-y-guantanamo-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Santiago de Cuba, Granma y Guantánamo en la etapa Pos COVID-19 , hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/aseguro-presidente-miguel-diaz-canel-que-cuba-seguira-creciendo-y-avanzando/" rel="bookmark">Aseguró Presidente Miguel Díaz Canel que Cuba seguirá creciendo y avanzando</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-07 10:28:02">7 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/aseguro-presidente-miguel-diaz-canel-que-cuba-seguira-creciendo-y-avanzando/#respond" title="Comentarios en Aseguró Presidente Miguel Díaz Canel que Cuba seguirá creciendo y avanzando" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/camaguey-las-tunas-y-holguin-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-07 00:10:41">7 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/07/camaguey-las-tunas-y-holguin-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Camagüey, Las Tunas y Holguín en la etapa Pos COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/confirman-validez-de-indicadores-cubanos-contra-el-nuevo-coronavirus/" rel="bookmark">Confirman validez de indicadores cubanos contra el nuevo coronavirus</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-06 11:15:14">6 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/confirman-validez-de-indicadores-cubanos-contra-el-nuevo-coronavirus/#respond" title="Comentarios en Confirman validez de indicadores cubanos contra el nuevo coronavirus" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/agradece-laura-pausini-a-medicos-cubanos-que-ayudaron-a-combatir-la-covid-19-en-italia-video/" rel="bookmark">Agradece Laura Pausini a médicos cubanos que ayudaron a combatir la COVID-19 en Italia (+Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-06 10:57:13">6 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/agradece-laura-pausini-a-medicos-cubanos-que-ayudaron-a-combatir-la-covid-19-en-italia-video/#respond" title="Comentarios en Agradece Laura Pausini a médicos cubanos que ayudaron a combatir la COVID-19 en Italia (+Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/sancti-spiritus-y-ciego-de-avila-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Sancti Spíritus y Ciego de Ávila en la etapa Pos COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-06 00:05:49">6 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/06/sancti-spiritus-y-ciego-de-avila-en-la-etapa-pos-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Sancti Spíritus y Ciego de Ávila en la etapa Pos COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/retransmitiran-mesa-redonda-matanzas-y-la-habana-en-la-etapa-pos-covid-19/" rel="bookmark">Retransmitirán Mesa Redonda &#8220;Matanzas y La Habana en la etapa Pos COVID-19&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-04 14:01:35">4 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/retransmitiran-mesa-redonda-matanzas-y-la-habana-en-la-etapa-pos-covid-19/#respond" title="Comentarios en Retransmitirán Mesa Redonda &#8220;Matanzas y La Habana en la etapa Pos COVID-19&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/registra-cuba-dos-mil-369-confirmados-con-covid-19/" rel="bookmark">Registra Cuba dos mil 369 confirmados con Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-04 11:14:30">4 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/registra-cuba-dos-mil-369-confirmados-con-covid-19/#respond" title="Comentarios en Registra Cuba dos mil 369 confirmados con Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/ajustan-programa-cultural-de-verano-a-las-exigencias-pos-pandemia/" rel="bookmark">Ajustan programa cultural de Verano a las exigencias pos-pandemia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-07-04 11:05:49">4 julio 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/07/04/ajustan-programa-cultural-de-verano-a-las-exigencias-pos-pandemia/#respond" title="Comentarios en Ajustan programa cultural de Verano a las exigencias pos-pandemia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>67</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://redaccionmr.cubadebate.cu/etiqueta/aduana-general-de-la-republica-de-cuba-agrc/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 9.3125pt;" aria-label="Aduana General de la República de Cuba (AGRC) (3 elementos)">Aduana General de la República de Cuba (AGRC)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/agricultura/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 10.40625pt;" aria-label="Agricultura (4 elementos)">Agricultura</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/brigada-henry-reeve/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.40625pt;" aria-label="Brigada Henry Reeve (4 elementos)">Brigada Henry Reeve</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/bruno-rodriguez-parrilla/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 9.3125pt;" aria-label="Bruno Rodríguez Parrilla (3 elementos)">Bruno Rodríguez Parrilla</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/colaboracion-medica/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 9.3125pt;" aria-label="Colaboración Médica (3 elementos)">Colaboración Médica</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cooperacion/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 9.3125pt;" aria-label="Cooperación (3 elementos)">Cooperación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Coronavirus (57 elementos)">Coronavirus</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 21.234375pt;" aria-label="COVID-19 (48 elementos)">COVID-19</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 9.3125pt;" aria-label="Cuba (3 elementos)">Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 10.40625pt;" aria-label="Economía (4 elementos)">Economía</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 16.203125pt;" aria-label="Gobierno (16 elementos)">Gobierno</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/instituto-nacional-de-recursos-hidraulicos/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Instituto Nacional de Recursos Hidráulicos (2 elementos)">Instituto Nacional de Recursos Hidráulicos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 12.046875pt;" aria-label="Mesa Redonda (6 elementos)">Mesa Redonda</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 12.59375pt;" aria-label="Miguel Díaz-Canel Bermúdez (7 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-energia-y-minas/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Ministerio de Energía y Minas (2 elementos)">Ministerio de Energía y Minas</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-industrias-mindus/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 8pt;" aria-label="Ministerio de Industrias (MINDUS) (2 elementos)">Ministerio de Industrias (MINDUS)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-la-construccion-micons/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Ministerio de la Construcción (MICONS) (2 elementos)">Ministerio de la Construcción (MICONS)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-la-industria-alimentaria-minal/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 8pt;" aria-label="Ministerio de la Industria Alimentaria (MINAL) (2 elementos)">Ministerio de la Industria Alimentaria (MINAL)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-salud-publica-minsap/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 9.3125pt;" aria-label="Ministerio de Salud Pública (MINSAP) (3 elementos)">Ministerio de Salud Pública (MINSAP)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/minis%c2%adte%c2%adrio-de-salud-publica/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 8pt;" aria-label="Minis­te­rio de Salud Pública (2 elementos)">Minis­te­rio de Salud Pública</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/pandemia/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 12.046875pt;" aria-label="Pandemia (6 elementos)">Pandemia</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/premio-nobel/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Premio Nobel (2 elementos)">Premio Nobel</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/produccion/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.3125pt;" aria-label="producción (3 elementos)">producción</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/recuperacion/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 13.140625pt;" aria-label="Recuperación (8 elementos)">Recuperación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 14.890625pt;" aria-label="Salud (12 elementos)">Salud</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 18.71875pt;" aria-label="Salud Pública (28 elementos)">Salud Pública</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sars-cov-2/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 12.046875pt;" aria-label="SARS-CoV-2 (6 elementos)">SARS-CoV-2</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 13.6875pt;" aria-label="SOCIEDAD (9 elementos)">SOCIEDAD</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 11.28125pt;" aria-label="Solidaridad (5 elementos)">Solidaridad</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/virus/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 13.6875pt;" aria-label="Virus (9 elementos)">Virus</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.062 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-09 09:42:01 -->

<!-- super cache -->