<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Nuevos &quot;Rostros&quot; de la batalla contra la COVID-19, hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Mesa Redonda estrenará este viernes a las 7:00 pm nuevos capítulos de la serie &quot;Rostros&quot; del equipo Naturaleza Secreta de Mundo Latino bajo la Dirección" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Nuevos &quot;Rostros&quot; de la batalla contra la COVID-19, hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Mesa Redonda estrenará este viernes a las 7:00 pm nuevos capítulos de la serie &quot;Rostros&quot; del equipo Naturaleza Secreta de Mundo Latino bajo la Dirección General de Omelio Borroto. Cubavisión, Cubavisión Internacional, Canal Caribe, las páginas en redes sociales transmitirán este programa." />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:published_time" content="2020-11-27T12:51:57Z" />
<meta property="article:modified_time" content="2020-11-27T12:51:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Nuevos &quot;Rostros&quot; de la batalla contra la COVID-19, hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="La Mesa Redonda estrenará este viernes a las 7:00 pm nuevos capítulos de la serie &quot;Rostros&quot; del equipo Naturaleza Secreta de Mundo Latino bajo la Dirección General de Omelio Borroto. Cubavisión, Cubavisión Internacional, Canal Caribe, las páginas en redes sociales transmitirán este programa." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Destacan en Estados Unidos  logros de Cuba en vacuna anti-Covid' href='http://mesaredonda.cubadebate.cu/noticias/2020/11/26/destacan-en-ee-uu-logros-de-cuba-en-vacuna-anti-covid/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=115627' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F11%2F27%2Fnuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2020%2F11%2F27%2Fnuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-115627 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-11-27 11:09:37">27 de noviembre de 2020</time>
<div class="entry-excerpt">
La Mesa Redonda estrenará este viernes a las 7:00 pm nuevos capítulos de la serie “Rostros” del equipo Naturaleza Secreta de Mundo Latino bajo la Dirección General de Omelio Borroto. Cubavisión, Cubavisión Internacional, Canal Caribe, las páginas en redes sociales transmitirán este programa.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>11:09 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-115627" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-11-27 07:51:57">27 noviembre 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-111095" src="/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />La Mesa Redonda estrenará este viernes a las 7:00 pm nuevos capítulos de la serie “Rostros” del equipo Naturaleza Secreta de Mundo Latino bajo la Dirección General de Omelio Borroto. Cubavisión, Cubavisión Internacional, Canal Caribe, las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia y los canales de Youtube de la Mesa Redonda y la Presidencia transmitirán este programa.</p>
<p>El Canal Educativo lo retransmitirá al cierre de sus emisiones del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/" >Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda</a> (27 noviembre 2020)</li><li><a title="Destacan en Estados Unidos  logros de Cuba en vacuna anti-Covid" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/destacan-en-ee-uu-logros-de-cuba-en-vacuna-anti-covid/" >Destacan en Estados Unidos  logros de Cuba en vacuna anti-Covid</a> (26 noviembre 2020)</li><li><a title="La batalla cubana contra la violencia de género, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/la-batalla-cubana-contra-la-violencia-de-genero-hoy-en-la-mesa-redonda/" >La batalla cubana contra la violencia de género, hoy en la Mesa Redonda</a> (26 noviembre 2020)</li><li><a title="Fidel por siempre en su eterno Birán" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/fidel-por-siempre-en-su-eterno-biran/" >Fidel por siempre en su eterno Birán</a> (25 noviembre 2020)</li><li><a title="El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/el-protocolo-de-manejo-clinico-y-la-morbi-mortalidad-de-la-covid-19-en-cuba-hoy-en-la-mesa-redonda/" >El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda</a> (25 noviembre 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/" >Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda</a> (27 noviembre 2020)</li><li><a title="La batalla cubana contra la violencia de género, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/la-batalla-cubana-contra-la-violencia-de-genero-hoy-en-la-mesa-redonda/" >La batalla cubana contra la violencia de género, hoy en la Mesa Redonda</a> (26 noviembre 2020)</li><li><a title="El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/el-protocolo-de-manejo-clinico-y-la-morbi-mortalidad-de-la-covid-19-en-cuba-hoy-en-la-mesa-redonda/" >El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda</a> (25 noviembre 2020)</li><li><a title="EE.UU: La elección interminable, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/24/ee-uu-la-eleccion-interminable-hoy-en-la-mesa-redonda/" >EE.UU: La elección interminable, hoy en la Mesa Redonda</a> (24 noviembre 2020)</li><li><a title="Comenzando la semana, este lunes en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/11/23/comenzando-la-semana-este-lunes-en-la-mesa-redonda-11/" >Comenzando la semana, este lunes en la Mesa Redonda</a> (23 noviembre 2020)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c262596178" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="115627" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-27 07:51:57">27 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/27/nuevos-rostros-de-la-batalla-contra-la-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Nuevos “Rostros” de la batalla contra la COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/destacan-en-ee-uu-logros-de-cuba-en-vacuna-anti-covid/" rel="bookmark">Destacan en Estados Unidos  logros de Cuba en vacuna anti-Covid</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-26 14:06:54">26 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/destacan-en-ee-uu-logros-de-cuba-en-vacuna-anti-covid/#respond" title="Comentarios en Destacan en Estados Unidos  logros de Cuba en vacuna anti-Covid" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/la-batalla-cubana-contra-la-violencia-de-genero-hoy-en-la-mesa-redonda/" rel="bookmark">La batalla cubana contra la violencia de género, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-26 09:20:35">26 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/26/la-batalla-cubana-contra-la-violencia-de-genero-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La batalla cubana contra la violencia de género, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/fidel-por-siempre-en-su-eterno-biran/" rel="bookmark">Fidel por siempre en su eterno Birán</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-25 12:42:08">25 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/fidel-por-siempre-en-su-eterno-biran/#respond" title="Comentarios en Fidel por siempre en su eterno Birán" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/el-protocolo-de-manejo-clinico-y-la-morbi-mortalidad-de-la-covid-19-en-cuba-hoy-en-la-mesa-redonda/" rel="bookmark">El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-25 07:13:36">25 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/25/el-protocolo-de-manejo-clinico-y-la-morbi-mortalidad-de-la-covid-19-en-cuba-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El protocolo de manejo clínico y la morbi-mortalidad de la COVID-19 en Cuba, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/24/ee-uu-la-eleccion-interminable-hoy-en-la-mesa-redonda/" rel="bookmark">EE.UU: La elección interminable, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-24 07:05:08">24 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/24/ee-uu-la-eleccion-interminable-hoy-en-la-mesa-redonda/#respond" title="Comentarios en EE.UU: La elección interminable, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/23/comenzando-la-semana-este-lunes-en-la-mesa-redonda-11/" rel="bookmark">Comenzando la semana, este lunes en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-23 07:08:15">23 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/23/comenzando-la-semana-este-lunes-en-la-mesa-redonda-11/#respond" title="Comentarios en Comenzando la semana, este lunes en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/22/retransmitiran-mesa-redonda-aviacion-civil-y-aeropuertos-en-la-nueva-normalidad/" rel="bookmark">Retransmitirán Mesa Redonda “Aviación Civil y Aeropuertos en la Nueva Normalidad”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-22 08:07:42">22 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/22/retransmitiran-mesa-redonda-aviacion-civil-y-aeropuertos-en-la-nueva-normalidad/#respond" title="Comentarios en Retransmitirán Mesa Redonda “Aviación Civil y Aeropuertos en la Nueva Normalidad”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/21/retransmitiran-mesa-redonda-recuperacion-de-los-danos-causados-por-eta-en-cuba/" rel="bookmark">Retransmitirán Mesa Redonda : Recuperación de los daños causados por Eta en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-21 07:31:16">21 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/21/retransmitiran-mesa-redonda-recuperacion-de-los-danos-causados-por-eta-en-cuba/#respond" title="Comentarios en Retransmitirán Mesa Redonda : Recuperación de los daños causados por Eta en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/20/historias-de-vida-de-dos-heroes-contra-la-covid-19-hoy-en-la-mesa-redonda/" rel="bookmark">Historias de vida de dos héroes contra la COVID-19, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-20 11:20:07">20 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/20/historias-de-vida-de-dos-heroes-contra-la-covid-19-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Historias de vida de dos héroes contra la COVID-19, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/19/aviacion-civil-y-aeropuertos-en-la-nueva-normalidad-hoy-en-la-mesa-redonda/" rel="bookmark">Aviación civil y aeropuertos en la nueva normalidad, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-19 00:50:55">19 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/19/aviacion-civil-y-aeropuertos-en-la-nueva-normalidad-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Aviación civil y aeropuertos en la nueva normalidad, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/18/recuperacion-de-los-danos-causados-por-eta-en-cuba-hoy-en-la-mesa-redonda/" rel="bookmark">Recuperación de los daños causados por Eta en Cuba, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-11-18 00:30:50">18 noviembre 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/11/18/recuperacion-de-los-danos-causados-por-eta-en-cuba-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Recuperación de los daños causados por Eta en Cuba, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>68</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/alejandro-gil-fernandez/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Alejandro Gil Fernández (3 elementos)">Alejandro Gil Fernández</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Aniversario (3 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular-anpp/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 15pt;" aria-label="Asamblea Nacional del Poder Popular (ANPP) (7 elementos)">Asamblea Nacional del Poder Popular (ANPP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/biocubafarma/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10.333333333333pt;" aria-label="BioCubaFarma (4 elementos)">BioCubaFarma</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/bolivia/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 12.2pt;" aria-label="Bolivia (5 elementos)">Bolivia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ciencia/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="Ciencia (3 elementos)">Ciencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cooperacion/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Cooperación (3 elementos)">Cooperación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 10.333333333333pt;" aria-label="Coronavirus (4 elementos)">Coronavirus</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 20.833333333333pt;" aria-label="COVID-19 (13 elementos)">COVID-19</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 16.166666666667pt;" aria-label="Cuba (8 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 12.2pt;" aria-label="Donald Trump (5 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donal-trump/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 10.333333333333pt;" aria-label="Donal Trump (4 elementos)">Donal Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 16.166666666667pt;" aria-label="Economía (8 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 22pt;" aria-label="Elecciones (15 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones-presidenciales/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 16.166666666667pt;" aria-label="Elecciones Presidenciales (8 elementos)">Elecciones Presidenciales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 17.333333333333pt;" aria-label="Estados Unidos (9 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 20.833333333333pt;" aria-label="Gobierno (13 elementos)">Gobierno</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/gobiernos/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="Gobiernos (4 elementos)">Gobiernos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/joe-biden/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 17.333333333333pt;" aria-label="Joe Biden (9 elementos)">Joe Biden</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 10.333333333333pt;" aria-label="Miguel Díaz-Canel Bermúdez (4 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-salud-publica-minsap/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 12.2pt;" aria-label="Ministerio de Salud Pública (MINSAP) (5 elementos)">Ministerio de Salud Pública (MINSAP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministro/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Ministro (3 elementos)">Ministro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 16.166666666667pt;" aria-label="Política (8 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/relaciones-bilaterales/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 12.2pt;" aria-label="Relaciones bilaterales (5 elementos)">Relaciones bilaterales</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 8pt;" aria-label="Salud (3 elementos)">Salud</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 13.833333333333pt;" aria-label="Salud Pública (6 elementos)">Salud Pública</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 15pt;" aria-label="SOCIEDAD (7 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Solidaridad (3 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/vacuna/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 12.2pt;" aria-label="Vacuna (5 elementos)">Vacuna</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 8pt;" aria-label="Venezuela (3 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.773 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-27 11:09:37 -->

<!-- super cache -->