<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Mesa Redonda estrenará en Televisión este viernes los dos primeros capítulos de la Serie &quot;Historia del Arte Militar en Cuba&quot;, de Producciones Trimagen, con" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" />
<meta property="og:title" content="Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="La Mesa Redonda estrenará en Televisión este viernes los dos primeros capítulos de la Serie &quot;Historia del Arte Militar en Cuba&quot;, de Producciones Trimagen, con la conducción del Dr. Eusebio Leal Spengler. Este seriado fue realizado en 1993 y recoge en 20 capítulos la historia combativa de nuestro pueblo." />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="política" />
<meta property="article:published_time" content="2021-01-29T14:39:45Z" />
<meta property="article:modified_time" content="2021-01-29T14:39:45Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda | Mesa Redonda" />
<meta name="twitter:description" content="La Mesa Redonda estrenará en Televisión este viernes los dos primeros capítulos de la Serie &quot;Historia del Arte Militar en Cuba&quot;, de Producciones Trimagen, con la conducción del Dr. Eusebio Leal Spengler. Este seriado fue realizado en 1993 y recoge en 20 capítulos la historia combativa de nuestro pueblo." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Celebra Cuba Aniversario 168 del natalicio de José Martí' href='http://mesaredonda.cubadebate.cu/noticias/2021/01/28/celebra-cuba-aniversario-168-del-natalicio-de-jose-marti/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=116440' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2021%2F01%2F29%2Fhistoria-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2021%2F01%2F29%2Fhistoria-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-116440 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2021-01-29 10:10:31">29 de enero de 2021</time>
<div class="entry-excerpt">
La Mesa Redonda estrenará en Televisión este viernes los dos primeros capítulos de la Serie “Historia del Arte Militar en Cuba”, de Producciones Trimagen, con la conducción del Dr. Eusebio Leal Spengler. Este seriado fue realizado en 1993 y recoge en 20 capítulos la historia combativa de nuestro pueblo.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>10:10 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-116440" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Política" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda</h1>                        
            <div class="entry-meta">
                        <time datetime="2021-01-29 09:39:45">29 enero 2021</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-111095" src="/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/10/logo-nuevo-mesa-redonda-11-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />La Mesa Redonda estrenará en Televisión este viernes los dos primeros capítulos de la Serie “Historia del Arte Militar en Cuba”, de Producciones Trimagen, con la conducción del Dr. Eusebio Leal Spengler. Este seriado fue realizado en 1993 y recoge en 20 capítulos la historia combativa de nuestro pueblo y sus conexiones con las tradiciones militares en el mundo, desde nuestros indígenas hasta la victoria de Playa Girón, de la cual conmemoramos este año su aniversario 60.</p>
<p>Cubavisión, Cubavisión Internacional, Canal Caribe, el Canal de Youtube de la Mesa Redonda y la Presidencia y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia transmitirán este programa desde las 7 de la noche.</p>
<p>El Canal Educativo lo retransmitirá al final de su emisión del día.</p>
<p>&nbsp;</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" >Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda</a> (29 enero 2021)</li><li><a title="Celebra Cuba Aniversario 168 del natalicio de José Martí" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/celebra-cuba-aniversario-168-del-natalicio-de-jose-marti/" >Celebra Cuba Aniversario 168 del natalicio de José Martí</a> (28 enero 2021)</li><li><a title="Comprueban efectividad test rápido en diagnóstico Covid-19 en Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/comprueban-efectividad-test-rapido-en-diagnostico-covid-19-en-cuba/" >Comprueban efectividad test rápido en diagnóstico Covid-19 en Cuba</a> (28 enero 2021)</li><li><a title="Iluminarán colores de la bandera de Cuba en  las Cataratas del Niágara" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/iluminaran-colores-de-la-bandera-de-cuba-en-las-cataratas-del-niagara/" >Iluminarán colores de la bandera de Cuba en  las Cataratas del Niágara</a> (28 enero 2021)</li><li><a title="Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/esta-tarde-cubadebate-en-mesa-redonda-es-martiana-la-revolucion-cubana/" >Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?</a> (28 enero 2021)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" >Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda</a> (29 enero 2021)</li><li><a title="Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/esta-tarde-cubadebate-en-mesa-redonda-es-martiana-la-revolucion-cubana/" >Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?</a> (28 enero 2021)</li><li><a title="Preguntas y respuestas sobre la industria sideromécanica, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/preguntas-y-respuestas-sobre-la-industria-sideromecanica-hoy-en-la-mesa-redonda/" >Preguntas y respuestas sobre la industria sideromécanica, hoy en la Mesa Redonda</a> (27 enero 2021)</li><li><a title="La industria sideromécanica cubana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/la-industria-sideromecanica-cubana-hoy-en-la-mesa-redonda-2/" >La industria sideromécanica cubana, hoy en la Mesa Redonda</a> (26 enero 2021)</li><li><a title="EE.UU: Se fue Trump, empieza Biden, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/25/ee-uu-se-fue-trump-empieza-biden-hoy-en-la-mesa-redonda/" >EE.UU: Se fue Trump, empieza Biden, hoy en la Mesa Redonda</a> (25 enero 2021)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/politica-temas/">Política</a></p>
        <ul>
<li><a title="Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" >Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda</a> (29 enero 2021)</li><li><a title="Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/esta-tarde-cubadebate-en-mesa-redonda-es-martiana-la-revolucion-cubana/" >Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?</a> (28 enero 2021)</li><li><a title="EE.UU: Se fue Trump, empieza Biden, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/25/ee-uu-se-fue-trump-empieza-biden-hoy-en-la-mesa-redonda/" >EE.UU: Se fue Trump, empieza Biden, hoy en la Mesa Redonda</a> (25 enero 2021)</li><li><a title="Retransmitirán en la Mesa Redonda: Audiovisual "Los Agradecidos te Acompañan"" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/10/retransmitiran-en-la-mesa-redonda-audiovisual-los-agradecidos-te-acompanan/" >Retransmitirán en la Mesa Redonda: Audiovisual "Los Agradecidos te Acompañan"</a> (10 enero 2021)</li><li><a title="Este viernes en la Mesa Redonda: “Los agradecidos te acompañan”" href="http://mesaredonda.cubadebate.cu/noticias/2021/01/08/este-viernes-en-la-mesa-redonda-los-agradecidos-te-acompanan/" >Este viernes en la Mesa Redonda: “Los agradecidos te acompañan”</a> (8 enero 2021)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e72a5eb06b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="116440" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/" rel="bookmark">Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-29 09:39:45">29 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/29/historia-del-arte-militar-en-cuba-1-y-2-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Historia del arte militar en Cuba (1 y 2), hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/celebra-cuba-aniversario-168-del-natalicio-de-jose-marti/" rel="bookmark">Celebra Cuba Aniversario 168 del natalicio de José Martí</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-28 16:06:18">28 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/celebra-cuba-aniversario-168-del-natalicio-de-jose-marti/#respond" title="Comentarios en Celebra Cuba Aniversario 168 del natalicio de José Martí" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/comprueban-efectividad-test-rapido-en-diagnostico-covid-19-en-cuba/" rel="bookmark">Comprueban efectividad test rápido en diagnóstico Covid-19 en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-28 12:11:01">28 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/comprueban-efectividad-test-rapido-en-diagnostico-covid-19-en-cuba/#respond" title="Comentarios en Comprueban efectividad test rápido en diagnóstico Covid-19 en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/iluminaran-colores-de-la-bandera-de-cuba-en-las-cataratas-del-niagara/" rel="bookmark">Iluminarán colores de la bandera de Cuba en  las Cataratas del Niágara</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-28 10:42:07">28 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/iluminaran-colores-de-la-bandera-de-cuba-en-las-cataratas-del-niagara/#respond" title="Comentarios en Iluminarán colores de la bandera de Cuba en  las Cataratas del Niágara" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/esta-tarde-cubadebate-en-mesa-redonda-es-martiana-la-revolucion-cubana/" rel="bookmark">Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-28 07:28:33">28 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/28/esta-tarde-cubadebate-en-mesa-redonda-es-martiana-la-revolucion-cubana/#respond" title="Comentarios en Esta Tarde, Cubadebate en Mesa Redonda: ¿Es martiana la Revolución Cubana?" >2</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/denuncio-ministro-de-cultura-alpidio-alonso-agresiones-contra-cuba/" rel="bookmark">Denunció ministro de Cultura Alpidio Alonso agresiones contra Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-27 16:00:45">27 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/denuncio-ministro-de-cultura-alpidio-alonso-agresiones-contra-cuba/#respond" title="Comentarios en Denunció ministro de Cultura Alpidio Alonso agresiones contra Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/recibio-medicamento-jusvinza-de-cuba-premio-de-innovacion-tecnologica/" rel="bookmark">Recibió medicamento Jusvinza de Cuba premio de innovación tecnológica</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-27 15:22:43">27 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/recibio-medicamento-jusvinza-de-cuba-premio-de-innovacion-tecnologica/#respond" title="Comentarios en Recibió medicamento Jusvinza de Cuba premio de innovación tecnológica" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/preguntas-y-respuestas-sobre-la-industria-sideromecanica-hoy-en-la-mesa-redonda/" rel="bookmark">Preguntas y respuestas sobre la industria sideromécanica, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-27 07:08:06">27 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/27/preguntas-y-respuestas-sobre-la-industria-sideromecanica-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Preguntas y respuestas sobre la industria sideromécanica, hoy en la Mesa Redonda" >24</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/detallan-en-cuba-proceso-de-vacunacion-de-emergencia-anti-covid-19/" rel="bookmark">Detallan en Cuba proceso de vacunación de emergencia anti-Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-26 15:14:40">26 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/detallan-en-cuba-proceso-de-vacunacion-de-emergencia-anti-covid-19/#respond" title="Comentarios en Detallan en Cuba proceso de vacunación de emergencia anti-Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/mostro-vacuna-abdala-de-cuba-contra-covid-19-resultados-favorables/" rel="bookmark">Mostró vacuna Abdala de Cuba resultados favorables contra Covid-19</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-26 12:30:28">26 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/mostro-vacuna-abdala-de-cuba-contra-covid-19-resultados-favorables/#respond" title="Comentarios en Mostró vacuna Abdala de Cuba resultados favorables contra Covid-19" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/la-industria-sideromecanica-cubana-hoy-en-la-mesa-redonda-2/" rel="bookmark">La industria sideromécanica cubana, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-26 07:32:49">26 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/26/la-industria-sideromecanica-cubana-hoy-en-la-mesa-redonda-2/#respond" title="Comentarios en La industria sideromécanica cubana, hoy en la Mesa Redonda" >11</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/25/presentara-senado-de-estados-unidos-pedido-de-juicio-contra-donald-trump/" rel="bookmark">Presentará Senado de Estados Unidos pedido de juicio contra Donald Trump</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-01-25 10:44:30">25 enero 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/01/25/presentara-senado-de-estados-unidos-pedido-de-juicio-contra-donald-trump/#respond" title="Comentarios en Presentará Senado de Estados Unidos pedido de juicio contra Donald Trump" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>68</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/actualizacion-del-modelo-economico/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.1pt;" aria-label="Actualización del modelo económico (3 elementos)">Actualización del modelo económico</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/agricultura/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 10.1pt;" aria-label="Agricultura (3 elementos)">Agricultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.1pt;" aria-label="Aniversario (3 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/banco-central-de-cuba/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 10.1pt;" aria-label="Banco Central de Cuba (3 elementos)">Banco Central de Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/centro-de-ingenieria-genetica-y-biotecnologia/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 10.1pt;" aria-label="Centro de Ingeniería Genética y Biotecnología (CIGB) (3 elementos)">Centro de Ingeniería Genética y Biotecnología (CIGB)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ciencia/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 14.475pt;" aria-label="Ciencia (6 elementos)">Ciencia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cientificos/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 10.1pt;" aria-label="Científicos (3 elementos)">Científicos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 13.25pt;" aria-label="Coronavirus (5 elementos)">Coronavirus</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 22pt;" aria-label="COVID-19 (18 elementos)">COVID-19</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 20.6pt;" aria-label="Cuba (15 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 18.5pt;" aria-label="Economía (11 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 10.1pt;" aria-label="Estados Unidos (3 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/exportacion/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 10.1pt;" aria-label="exportación (3 elementos)">exportación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/finanzas/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 10.1pt;" aria-label="Finanzas (3 elementos)">Finanzas</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/foro-debate/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 10.1pt;" aria-label="Foro Debate (3 elementos)">Foro Debate</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 19.725pt;" aria-label="Gobierno (13 elementos)">Gobierno</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 14.475pt;" aria-label="Mesa Redonda (6 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/metalurgia/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.1pt;" aria-label="Metalurgia (3 elementos)">Metalurgia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-industrias-mindus/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 10.1pt;" aria-label="Ministerio de Industrias (MINDUS) (3 elementos)">Ministerio de Industrias (MINDUS)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/pandemia/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 11.85pt;" aria-label="Pandemia (4 elementos)">Pandemia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 10.1pt;" aria-label="Política (3 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/precios/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 11.85pt;" aria-label="precios (4 elementos)">precios</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="Relaciones Cuba Estados Unidos (2 elementos)">Relaciones Cuba Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 17.8pt;" aria-label="Salud (10 elementos)">Salud</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 19.725pt;" aria-label="Salud Pública (13 elementos)">Salud Pública</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sars-cov-2/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 13.25pt;" aria-label="SARS-CoV-2 (5 elementos)">SARS-CoV-2</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 11.85pt;" aria-label="SOCIEDAD (4 elementos)">SOCIEDAD</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/unificacion-monetaria-y-cambiaria/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 13.25pt;" aria-label="unificación monetaria y cambiaria (5 elementos)">unificación monetaria y cambiaria</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/vacuna/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 13.25pt;" aria-label="Vacuna (5 elementos)">Vacuna</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/virus/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 13.25pt;" aria-label="Virus (5 elementos)">Virus</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.676 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-29 10:10:31 -->

<!-- super cache -->