<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical &quot;Elsa&quot; | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Autoridades de la Defensa Civil, el Instituto de Meteorología y el Ministerio de Salud Pública comparecerán este sábado en la Mesa Redonda para informar sobre" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" />
<meta property="og:title" content="Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical &quot;Elsa&quot; | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Autoridades de la Defensa Civil, el Instituto de Meteorología y el Ministerio de Salud Pública comparecerán este sábado en la Mesa Redonda para informar sobre la trayectoria estimada de &quot;Elsa&quot; y su impacto en nuestro país, las medidas que se han adoptado en todos los territorios y el aseguramiento de los servicios de salud en medio de la tensa situación epidemiológica y del peligroso fenómeno meteorológico." />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="adelantos" />
<meta property="article:tag" content="sociedad" />
<meta property="article:published_time" content="2021-07-03T12:50:51Z" />
<meta property="article:modified_time" content="2021-07-03T12:50:51Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical &quot;Elsa&quot; | Mesa Redonda" />
<meta name="twitter:description" content="Autoridades de la Defensa Civil, el Instituto de Meteorología y el Ministerio de Salud Pública comparecerán este sábado en la Mesa Redonda para informar sobre la trayectoria estimada de &quot;Elsa&quot; y su impacto en nuestro país, las medidas que se han adoptado en todos los territorios y el aseguramiento de los servicios de salud en medio de la tensa situación epidemiológica y del peligroso fenómeno meteorológico." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa” RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Rigor y ética: Claves esenciales en el camino regulatorio de los candidatos vacunales cubanos(+Video).' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2021/07/01/rigor-y-etica-claves-esenciales-en-el-camino-regulatorio-de-los-candidatos-vacunales-cubanosvideo/' />
<meta name="generator" content="XXXXXXXXXXXXXXX" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=118470' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2021%2F07%2F03%2Fhoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fnoticias%2F2021%2F07%2F03%2Fhoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-118470 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2021-07-03 13:39:33">3 de julio de 2021</time>
<div class="entry-excerpt">
Autoridades de la Defensa Civil, el Instituto de Meteorología y el Ministerio de Salud Pública comparecerán este sábado en la Mesa Redonda para informar sobre la trayectoria estimada de “Elsa” y su impacto en nuestro país, las medidas que se han adoptado en todos los territorios y el aseguramiento de los servicios de salud en medio de la tensa situación epidemiológica y del peligroso fenómeno meteorológico.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/#respond" title="Comentarios en Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" >1</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>1:39 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-118470" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a>, <a rel="tag" title="Ver todas las entradas en Adelantos" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a>, <a rel="tag" title="Ver todas las entradas en Sociedad" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”</h1>                        
            <div class="entry-meta">
                        <time datetime="2021-07-03 08:50:51">3 julio 2021</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/#respond" title="Comentarios en Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" >1</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><img class="alignleft size-full wp-image-118424" src="/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1.jpg" alt="" width="300" height="250" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1-150x125.jpg 150w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2021/06/logo-nuevo-mesa-redonda-11-2-1-1-1-2-2-3-2-1-1-1-1-1-1-1-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />Autoridades de la Defensa Civil, el Instituto de Meteorología y el Ministerio de Salud Pública comparecerán este sábado en la <em>Mesa Redonda</em> para <strong>informar sobre la trayectoria estimada de “Elsa” y su impacto en nuestro país</strong>, las medidas que se han adoptado en todos los territorios y el aseguramiento de los servicios de salud en medio de la tensa situación epidemiológica y del peligroso fenómeno meteorológico.</p>
<p>Cubavisión, Cubavisión Internacional, Canal Caribe, Radio Rebelde, Radio Habana Cuba, los canales de Youtube de la Mesa Redonda y la Presidencia y las páginas de Facebook de la Mesa Redonda, Cubadebate y la Presidencia transmitirán en vivo este programa a las 6:30 p.m.</p>
<p>El Canal Educativo lo retransmitirá al final de su emisión del día.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></p>
        <ul>
<li><a title="Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" >Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”</a> (3 julio 2021)</li><li><a title="Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/01/vacunas-cubanas-contra-la-covid-19-rigurosidad-regulatoria-y-etica-hoy-en-la-mesa-redonda/" >Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda</a> (1 julio 2021)</li><li><a title="Recibió biblioteca cubana José Martí condición de Monumento Nacional" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/recibio-biblioteca-cubana-jose-marti-condicion-de-monumento-nacional/" >Recibió biblioteca cubana José Martí condición de Monumento Nacional</a> (30 junio 2021)</li><li><a title="Destacó presidente Miguel Díaz Canel  inmunización en medio de brote de Covid-19 de candidatos vacunales cubanos" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/destaco-presidente-miguel-diaz-canel-inmunizacion-en-medio-de-brote-de-covid-19-de-candidatos-vacunales-cubanos/" >Destacó presidente Miguel Díaz Canel  inmunización en medio de brote de Covid-19 de candidatos vacunales cubanos</a> (30 junio 2021)</li><li><a title="“Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/palabras-a-los-intelectuales-su-vigencia-para-la-cultura-cubana-hoy-en-la-mesa-redonda/" >“Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda</a> (30 junio 2021)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/adelantos/">Adelantos</a></p>
        <ul>
<li><a title="Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" >Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”</a> (3 julio 2021)</li><li><a title="Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/01/vacunas-cubanas-contra-la-covid-19-rigurosidad-regulatoria-y-etica-hoy-en-la-mesa-redonda/" >Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda</a> (1 julio 2021)</li><li><a title="“Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/palabras-a-los-intelectuales-su-vigencia-para-la-cultura-cubana-hoy-en-la-mesa-redonda/" >“Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda</a> (30 junio 2021)</li><li><a title="Transmitirán hoy, Acto por el Aniversario 60 de Palabras a los Intelectuales y Condecoración a destacados representantes de la Cultura Cubana" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/29/transmitiran-hoy-acto-por-el-aniversario-60-de-palabras-a-los-intelectuales-y-condecoracion-a-destacados-representantes-de-la-cultura-cubana/" >Transmitirán hoy, Acto por el Aniversario 60 de Palabras a los Intelectuales y Condecoración a destacados representantes de la Cultura Cubana</a> (29 junio 2021)</li><li><a title="Esta tarde, Mesa Redonda “Comenzando la semana”" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/28/esta-tarde-mesa-redonda-comenzando-la-semana-72/" >Esta tarde, Mesa Redonda “Comenzando la semana”</a> (28 junio 2021)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
        <ul>
<li><a title="Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" >Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”</a> (3 julio 2021)</li><li><a title="Retransmitirán Mesa Redonda “La eficacia de Soberana 02 y Abdala”" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/27/retransmitiran-mesa-redonda-la-eficacia-de-soberana-02-y-abdala/" >Retransmitirán Mesa Redonda “La eficacia de Soberana 02 y Abdala”</a> (27 junio 2021)</li><li><a title="Historia de vida: Dr. Vicente Vérez Bencomo, líder de Soberana 02" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/25/historia-de-vida-dr-vicente-verez-bencomo-lider-de-soberana-02/" >Historia de vida: Dr. Vicente Vérez Bencomo, líder de Soberana 02</a> (25 junio 2021)</li><li><a title="Recibe la Mesa Redonda Réplica del Machete de Máximo Gómez" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/recibe-la-mesa-redonda-replica-del-machete-de-maximo-gomez/" >Recibe la Mesa Redonda Réplica del Machete de Máximo Gómez</a> (24 junio 2021)</li><li><a title="La eficacia de Soberana 02 y Abdala, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/la-eficacia-de-soberana-02-y-abdala-hoy-en-la-mesa-redonda/" >La eficacia de Soberana 02 y Abdala, hoy en la Mesa Redonda</a> (24 junio 2021)</li>        </ul>
			
</div>

	<div id="comments">
                <h3 id="commentstitle">1 Comentario <a href="#respond" title="Haga un comentario">&raquo;</a></h3>
        <ul class="commentlist">
        <li id="comment-223084" >
            <div class="clearfloat">
                            <div class="commenttext">
                <cite><strong>dd  </strong> dijo: </cite>

                                <p>El gobierno debe explicar al pueblo la razón por la cual no prohíbe los viajes al exterior sobre todo a Rusia, todos conocen la finalidad de esos viajes, entonces si tantos cubanos piden al gobierno el cierre de esos viajes y no lo hace pues bien creo que deben explicar el por qué?. Saludos</p>
                </div>	
            </div>
            <div class="commentmetadata"># 3 julio 2021 a las 10:39 am </div>
        </li>
</ul>




<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fe472abf6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="118470" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/" rel="bookmark">Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-07-03 08:50:51">3 julio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/03/hoy-en-la-mesa-redonda-preparacion-del-pais-para-enfrentar-el-ciclon-tropical-elsa/#respond" title="Comentarios en Hoy en la Mesa Redonda: Preparación del país para enfrentar el ciclón tropical “Elsa”" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/01/vacunas-cubanas-contra-la-covid-19-rigurosidad-regulatoria-y-etica-hoy-en-la-mesa-redonda/" rel="bookmark">Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-07-01 08:19:20">1 julio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/07/01/vacunas-cubanas-contra-la-covid-19-rigurosidad-regulatoria-y-etica-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Vacunas cubanas contra la Covid-19: rigurosidad regulatoria y ética, hoy en la Mesa Redonda" >17</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/recibio-biblioteca-cubana-jose-marti-condicion-de-monumento-nacional/" rel="bookmark">Recibió biblioteca cubana José Martí condición de Monumento Nacional</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-30 11:35:13">30 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/recibio-biblioteca-cubana-jose-marti-condicion-de-monumento-nacional/#respond" title="Comentarios en Recibió biblioteca cubana José Martí condición de Monumento Nacional" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/destaco-presidente-miguel-diaz-canel-inmunizacion-en-medio-de-brote-de-covid-19-de-candidatos-vacunales-cubanos/" rel="bookmark">Destacó presidente Miguel Díaz Canel  inmunización en medio de brote de Covid-19 de candidatos vacunales cubanos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-30 11:10:10">30 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/destaco-presidente-miguel-diaz-canel-inmunizacion-en-medio-de-brote-de-covid-19-de-candidatos-vacunales-cubanos/#respond" title="Comentarios en Destacó presidente Miguel Díaz Canel  inmunización en medio de brote de Covid-19 de candidatos vacunales cubanos" >1</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/palabras-a-los-intelectuales-su-vigencia-para-la-cultura-cubana-hoy-en-la-mesa-redonda/" rel="bookmark">“Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-30 08:25:37">30 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/30/palabras-a-los-intelectuales-su-vigencia-para-la-cultura-cubana-hoy-en-la-mesa-redonda/#respond" title="Comentarios en “Palabras a los intelectuales”: su vigencia para la cultura cubana, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/29/transmitiran-hoy-acto-por-el-aniversario-60-de-palabras-a-los-intelectuales-y-condecoracion-a-destacados-representantes-de-la-cultura-cubana/" rel="bookmark">Transmitirán hoy, Acto por el Aniversario 60 de Palabras a los Intelectuales y Condecoración a destacados representantes de la Cultura Cubana</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-29 07:04:31">29 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/29/transmitiran-hoy-acto-por-el-aniversario-60-de-palabras-a-los-intelectuales-y-condecoracion-a-destacados-representantes-de-la-cultura-cubana/#respond" title="Comentarios en Transmitirán hoy, Acto por el Aniversario 60 de Palabras a los Intelectuales y Condecoración a destacados representantes de la Cultura Cubana" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/28/esta-tarde-mesa-redonda-comenzando-la-semana-72/" rel="bookmark">Esta tarde, Mesa Redonda “Comenzando la semana”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-28 07:35:27">28 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/28/esta-tarde-mesa-redonda-comenzando-la-semana-72/#respond" title="Comentarios en Esta tarde, Mesa Redonda “Comenzando la semana”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/27/retransmitiran-mesa-redonda-la-eficacia-de-soberana-02-y-abdala/" rel="bookmark">Retransmitirán Mesa Redonda “La eficacia de Soberana 02 y Abdala”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-27 08:43:27">27 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/27/retransmitiran-mesa-redonda-la-eficacia-de-soberana-02-y-abdala/#respond" title="Comentarios en Retransmitirán Mesa Redonda “La eficacia de Soberana 02 y Abdala”" >2</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/26/retransmitiran-mesa-redonda-el-bloqueo-contra-el-derecho-humano-a-la-salud/" rel="bookmark">Retransmitirán Mesa Redonda “El bloqueo contra el derecho humano a la salud”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-26 08:30:17">26 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/26/retransmitiran-mesa-redonda-el-bloqueo-contra-el-derecho-humano-a-la-salud/#respond" title="Comentarios en Retransmitirán Mesa Redonda “El bloqueo contra el derecho humano a la salud”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/25/historia-de-vida-dr-vicente-verez-bencomo-lider-de-soberana-02/" rel="bookmark">Historia de vida: Dr. Vicente Vérez Bencomo, líder de Soberana 02</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-25 07:50:31">25 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/25/historia-de-vida-dr-vicente-verez-bencomo-lider-de-soberana-02/#respond" title="Comentarios en Historia de vida: Dr. Vicente Vérez Bencomo, líder de Soberana 02" >4</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/recibe-la-mesa-redonda-replica-del-machete-de-maximo-gomez/" rel="bookmark">Recibe la Mesa Redonda Réplica del Machete de Máximo Gómez</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-24 13:11:13">24 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/recibe-la-mesa-redonda-replica-del-machete-de-maximo-gomez/#respond" title="Comentarios en Recibe la Mesa Redonda Réplica del Machete de Máximo Gómez" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/la-eficacia-de-soberana-02-y-abdala-hoy-en-la-mesa-redonda/" rel="bookmark">La eficacia de Soberana 02 y Abdala, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2021-06-24 00:23:57">24 junio 2021</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2021/06/24/la-eficacia-de-soberana-02-y-abdala-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La eficacia de Soberana 02 y Abdala, hoy en la Mesa Redonda" >39</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>68</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>88</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://redaccionmr.cubadebate.cu/etiqueta/banco-central-de-cuba/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 8pt;" aria-label="Banco Central de Cuba (3 elementos)">Banco Central de Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/bloqueo/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 15pt;" aria-label="Bloqueo (8 elementos)">Bloqueo</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 15pt;" aria-label="Bloqueo contra Cuba (8 elementos)">Bloqueo contra Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/coronavirus/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 13pt;" aria-label="Coronavirus (6 elementos)">Coronavirus</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/covid-19/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 17.6pt;" aria-label="COVID-19 (11 elementos)">COVID-19</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 22pt;" aria-label="Cuba (19 elementos)">Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 10pt;" aria-label="Cultura (4 elementos)">Cultura</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 13pt;" aria-label="Economía (6 elementos)">Economía</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 13pt;" aria-label="Estados Unidos (6 elementos)">Estados Unidos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobierno/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 15pt;" aria-label="Gobierno (8 elementos)">Gobierno</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/gobierno-cubano/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 8pt;" aria-label="Gobierno cubano (3 elementos)">Gobierno cubano</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/instituto-finlay-de-vacunas-ifv/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 10pt;" aria-label="Instituto Finlay de Vacunas (IFV) (4 elementos)">Instituto Finlay de Vacunas (IFV)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/intelectuales/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 8pt;" aria-label="Intelectuales (3 elementos)">Intelectuales</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/juegos-olimpicos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 10pt;" aria-label="Juegos Olímpicos (4 elementos)">Juegos Olímpicos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/medicamentos/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Medicamentos (3 elementos)">Medicamentos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 13pt;" aria-label="Mesa Redonda (6 elementos)">Mesa Redonda</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 10pt;" aria-label="Miguel Díaz-Canel Bermúdez (4 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-salud-publica-minsap/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 14pt;" aria-label="Ministerio de Salud Pública (MINSAP) (7 elementos)">Ministerio de Salud Pública (MINSAP)</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 15pt;" aria-label="Política (8 elementos)">Política</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 15pt;" aria-label="Relaciones Cuba Estados Unidos (8 elementos)">Relaciones Cuba Estados Unidos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 14pt;" aria-label="Salud (7 elementos)">Salud</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/salud-publica/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 16.8pt;" aria-label="Salud Pública (10 elementos)">Salud Pública</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sars-cov-2/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 10pt;" aria-label="SARS-CoV-2 (4 elementos)">SARS-CoV-2</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/soberana-02/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8pt;" aria-label="Soberana 02 (3 elementos)">Soberana 02</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sociedad/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 15pt;" aria-label="SOCIEDAD (8 elementos)">SOCIEDAD</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/vacuna/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 14pt;" aria-label="Vacuna (7 elementos)">Vacuna</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/vacunacion/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 14pt;" aria-label="vacunación (7 elementos)">vacunación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/vacunas-cubanas-covid19/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 15pt;" aria-label="Vacunas cubanas COVID19 (8 elementos)">Vacunas cubanas COVID19</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/violencia-de-genero/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Violencia de género (3 elementos)">Violencia de género</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/virus/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10pt;" aria-label="Virus (4 elementos)">Virus</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.860 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-03 13:39:33 -->

<!-- super cache -->