<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_7a554eda2cdd638b2e602d63f7711e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_8925b2e05c763142fb90778594d695dc.css" rel="stylesheet" /><style type="text/css" media="print">
/*FILESTART*/</style><title>Yeidckol Polevnsky: &quot;El gobierno AMLO va a trabajar por los pobres&quot; | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Este lunes, el espacio radio televisivo Mesa Redonda dialogó con la Presidenta del Movimiento Regeneración Nacional (MORENA), el partido que influyó en el triunfo de Andrés Manuel López Obrador y su ascenso reciente a la presidencia mexicana." />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/" />
<meta property="og:title" content="Yeidckol Polevnsky: &quot;El gobierno AMLO va a trabajar por los pobres&quot; | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky-600x353.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Este lunes, el espacio radio televisivo Mesa Redonda dialogó con la Presidenta del Movimiento Regeneración Nacional (MORENA), el partido que influyó en el triunfo de Andrés Manuel López Obrador y su ascenso reciente a la presidencia mexicana." />
<meta property="article:tag" content="andrés manuel lopez obrador" />
<meta property="article:tag" content="elecciones" />
<meta property="article:tag" content="méxico" />
<meta property="article:tag" content="yeidckol polevnsky" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="en persona" />
<meta property="article:published_time" content="2018-07-24T14:50:07Z" />
<meta property="article:modified_time" content="2018-07-24T16:31:58Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Yeidckol Polevnsky: &quot;El gobierno AMLO va a trabajar por los pobres&quot; | Mesa Redonda" />
<meta name="twitter:description" content="Este lunes, el espacio radio televisivo Mesa Redonda dialogó con la Presidenta del Movimiento Regeneración Nacional (MORENA), el partido que influyó en el triunfo de Andrés Manuel López Obrador y su ascenso reciente a la presidencia mexicana." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky-600x353.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky-600x353.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres” RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/feed/" />






<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Rusia comienza negociaciones para levantar sanciones contra Siria' href='http://mesaredonda.cubadebate.cu/noticias/2018/07/24/rusia-comienza-negociaciones-para-levantar-sanciones-contra-siria/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=104129' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F07%2F24%2Fyeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F07%2F24%2Fyeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-104129 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-07-24 18:40:36">24 de julio de 2018</time>
<div class="entry-excerpt">
La dramática realidad de Siria, que debido a su posición geoestratégica en Oriente Medio sufre por más de siete años una guerra multidimensional, que incluye financiamiento del terrorismo y cerco económico, diplomático y mediático, será tema central de la Mesa Redonda.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/conversando-sobre-siria-con-mohsen-bila-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando sobre Siria con Mohsen Bilal, Hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>6:40 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-104129" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en En Persona" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/en-persona/">En Persona</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-07-24 14:50:07">24 julio 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/#respond" title="Comentarios en Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/mlMsLitxxO4?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Por Aniel Santiesteban García    </strong></p>
<p><strong>Emisión: 23/07/2018</strong></p>
<p>Este lunes, el espacio radio televisivo <strong><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"  target="_blank" rel="nofollow noopener">Mesa Redonda</a></strong> <strong>dialogó con la Presidenta del Movimiento Regeneración Nacional (MORENA)</strong>, el partido que influyó en el triunfo de Andrés Manuel López Obrador y su ascenso reciente a la presidencia mexicana.</p>
<p>En el análisis, sobresalen las bases que generaron y sostienen hoy esta victoria, el papel decisivo de su partido, así como las prioridades de la política interna y externa del actual gobierno.</p>
<p>Polevnsky, en un primer momento,  narró su acercamiento a los movimientos progresistas y revolucionarios latinoamericanos. No conoció de figuras ni revoluciones independentistas de América Latina en la enseñanza elemental por lo que buscar información al respecto le parecía sumamente interesante.</p>
<p><strong>Su primer acercamiento fue a través del alegato de autodefensa de Fidel Castro tras los acontecimientos del Moncada <i>“La historia me absolverá”</i></strong>, y cuenta que le capturó por su firmeza y pasión. Desde entonces, llevó a la par el mundo empresarial y las ideas libertarias, revolucionarias, de justicia y equidad.</p>
<p>“Cuando eres adolescente sueñas, tienes aspiraciones, y muchas veces cesan al paso de los años; han pasado muchos y esas metas ahora son más fuertes”, afirmó sintiéndose profundamente martiana y seguidora de las ideas de Fidel.</p>
<p><strong>De su acercamiento a Andrés Manuel López Obrador (AMLO)</strong>, Yeidckol Polevnsky dijo que tiene su génesis en la Cámara Nacional de la Industria de Transformación, la más amplia de América Latina, cuando era su presidenta. Cuando conoció a AMLO, era él jefe de gobierno en el Distrito Federal de Ciudad de México, y tuvo que acercársele para discutir un tema que les relacionaba, así conoció de su perspicacia y pensamiento siempre puesto en los intereses ciudadanos.</p>
<blockquote><p>“Allí encontré a un hombre honrado, honesto, congruente, que mostró que la política bien llevada puede conducirte por caminos adecuados, lo que influyó en que comenzara a apoyarlo y dejara de lado mis funciones empresariales”, remarcó.</p></blockquote>
<p>El Movimiento Regeneración Nacional (MORENA) significó una garantía para la victoria el pasado 1 de julio de López Obrador en México, con solo cuatro años fue capaz de aunar voluntades y lograr la conducción al triunfo de AMLO; “nadie imaginó que MORENA lograría esto, tuvimos enemigos muy fuertes y poderosos, partidos tradicionales, pero no pudieron porque ni siquiera logran entender lo que nosotros defendemos”.</p>
<p>“La gente no cree en ese sistema tradicional de Partidos, en crisis en todo el mundo. Compran a sus propios aliados, se vuelven multimillonarios en períodos muy cortos, están tan lejos, tan distantes de la sociedad, nunca cumplen lo prometido”.</p>
<p>“Mucha gente en Cuba no se da cuenta que en varios países se lucha por lograr una educación para todos, salud gratis para nuestros ciudadanos, sistemas sociales verdaderamente representativos porque aquí es una realidad”.</p>
<p>En cuanto a la contundente victoria del candidato al que su movimiento representaba, Yeidckol Polevnsky la definió con una palabra: trabajo. “Andrés Manuel se dedicó a trabajar todo el tiempo, es el candidato político mexicano que conoce todo el país, que ha hablado con la gente, les ha escuchado, ha llegado incluso hasta los lugares que ni siquiera los candidatos municipales habían atendido”.</p>
<div id="attachment_104130" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-104130 size-full" src="/wp-content/uploads/2018/07/yeidckol-polevnsky.jpg" alt="La dirigente partidista resaltó las relaciones entre México y Cuba. Foto: Internet" width="640" height="377" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky-300x177.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/07/yeidckol-polevnsky-600x353.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">La dirigente resaltó las relaciones entre México y Cuba. Foto: Internet</p></div>
<p><strong>Su amor al pueblo de México pero sobre todo su deseo de cambio por una mejor sociedad ha llevado a Andrés Manuel López Obrador a la presidencia</strong>; ni MORENA, ni sus partidos y movimientos aliados suman cuatro millones de miembros -señaló Polevnsky-, y él sacó más de 31 millones de votos de los electores mexicanos, lo que demuestra que es un candidato que caló profundamente desde su activismo social”.</p>
<p>“Todo ayudó, incluidas las acciones de amigos de MORENA a favor de la victoria de Andrés Manuel y sus ideas transformadoras, pero nada habría servido si él no hubiese recorrido México, si no hubiese iniciado una aventura al encuentro con su gente”.</p>
<p>Si bien es cierto que hoy Andrés Manuel López Obrador es el presidente mexicano y junto a MORENA sigue representando los intereses del pueblo, muchos se empeñan en echar atrás la victoria y la actitud de algunos ha provocado indignación de quienes tienen en sus manos la probada victoria.</p>
<p>Al respecto, Polevnsky señaló que lo justo resulta, en este caso, dejar de lado de una vez actitudes corruptas, no permitir que sus acciones empañen el triunfo que tanto necesitaba México. “Para nosotros, este es un tema de gobernabilidad y no vamos a ceder”.</p>
<p>“En el pasado fuimos minoría, incluso nuestro movimiento era minoría dentro de ella. Es muy importante, necesario, si queremos materializar los cambios que nos interesan, tener de nuestro lado la mayoría”.</p>
<p>En su posición de mujer, Yeidckol Polevnsky significó que López Obrador es un hombre que cree mucho en ellas, en lo capaces que pueden resultar si se pide su opinión.</p>
<p>“En el 2000, cuando era jefe de gobierno, más de la mitad de su gabinete eran mujeres; en el más alto nivel casi un 60 por ciento lo integraban ellas. Hoy, entre los objetivos que se persiguen alcanzar para el 2030, se pide igual representación en los puestos de gobierno, algo que para AMLO no resulta novedoso pues él siempre ha defendido la equidad y privilegiado el puesto de las mujeres”.</p>
<p>Polevnsky, respecto al papel de MORENA en un período de verdadera transición en México, detalló que “es tiempo de cambiar, debemos formalizar ahora el Partido en la forma en que tenemos que formarlo. La tarea es lograr áreas de capacitación, estructuras, para que el Movimiento tenga independencia, pero pueda acompañar a Andrés Manuel en todo el trayecto”.</p>
<p>Sobre las bases que generaron y sostienen hoy la victoria de Andrés Manuel, la Presidenta del Movimiento Regeneración Nacional subrayó: “Todos los cambios del gobierno AMLO está dirigidos al pueblo. Se hace necesario implementar proyectos que beneficien los servicios de educación, salud, justicia social al fin en México y ya Andrés Manuel inició estos programas”.</p>
<p>La política exterior mexicana privilegiará como el sustento de sus relaciones con otros países el respeto a sus soberanías. En ese sentido, Polevnsky refirió que en un mundo globalizado como el que habitamos, estamos inevitablemente interconectados. México se dedicó demasiado en los últimos años a Estados Unidos de una forma desmedida y absurda, es hora de cambiar esa realidad y a eso apostamos. Queremos relaciones con todo el mundo, pero lo primero es atender a la familia que en este caso es la América Latina”.</p>
<p>Por último, la dirigente partidista resaltó las relaciones entre México y Cuba con las diferencias entre un antes y un después que tiene como punto de giro la victoria de Andrés Manuel López Obrador.</p>
<p>“Nuestra amistad y hermandad va mucho más allá de las acciones de quienes intentaron en algún momento desestabilizar el ambiente de ayuda mutua y relaciones que existen entre ambos países, no podrán partidos políticos ni otras negras intenciones”, apuntó.</p>
<blockquote><p>“Cuba y México vamos a trabajar de la mano. Decidimos venir al Foro de Sao Paulo para defender como en algún momento y desde las diferencias que caracterizan a los partidos asistentes la igualdad e integración de los pueblos del continente”.</p></blockquote>
<p>“Símbolo de los profundos lazos que nos unen es la constante búsqueda en el pensamiento de Martí por Andrés Manuel en momentos decisivos de su trabajo político, quien aunque no se ha declarado públicamente martiano, no me quedan dudas de que lo es”, finalizó Polevnsky quien resaltó que el gobierno mexicano va a trabajar por todos pero primero va a trabajar por los pobres.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/" >Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”</a> (24 julio 2018)</li><li><a title="Por un puesto de honor en Barranquilla (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/20/por-un-puesto-de-honor-en-barranquilla/" >Por un puesto de honor en Barranquilla (+ Video)</a> (20 julio 2018)</li><li><a title="El futuro latinoamericano está en su pueblo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/19/el-futuro-latinoamericano-esta-en-su-pueblo-video/" >El futuro latinoamericano está en su pueblo (+ Video)</a> (19 julio 2018)</li><li><a title="Dilma Rousseff: "Nosotros no nos vamos  arrodillar frente a la política norteamericana"" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/18/dilma-rousseff-nosotros-no-nos-vamos-arrodillar-frente-a-la-politica-norteamericana/" >Dilma Rousseff: "Nosotros no nos vamos  arrodillar frente a la política norteamericana"</a> (18 julio 2018)</li><li><a title="Claves para la unidad latinoamericana (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/17/claves-para-la-unidad-latinoamericana-video/" >Claves para la unidad latinoamericana (+ Video)</a> (17 julio 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/en-persona/">En Persona</a></p>
        <ul>
<li><a title="Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/" >Yeidckol Polevnsky: “El gobierno AMLO va a trabajar por los pobres”</a> (24 julio 2018)</li><li><a title="África mía (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/25/africa-mia-video/" >África mía (+ Video)</a> (25 mayo 2018)</li><li><a title="Alicia Bárcena: LLevo a Cuba en mi corazón (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/15/alicia-barcena-llevo-a-cuba-en-mi-corazon-video/" >Alicia Bárcena: LLevo a Cuba en mi corazón (+ Video)</a> (15 mayo 2018)</li><li><a title="Cuito Cuanavale: Memorias cubanas de una victoria legendaria (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/03/26/cuito-cuanavale-memorias-cubanas-de-una-victoria-legendaria-video/" >Cuito Cuanavale: Memorias cubanas de una victoria legendaria (+ Video)</a> (26 marzo 2018)</li><li><a title="Raúl Torres: Quiero a mi pueblo por su coraje y su patriotismo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/01/24/raul-torres-quiero-a-mi-pueblo-por-su-coraje-y-su-heroismo-video/" >Raúl Torres: Quiero a mi pueblo por su coraje y su patriotismo (+ Video)</a> (24 enero 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/07/24/yeidckol-polevnsky-el-gobierno-amlo-va-a-trabajar-por-los-pobres/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d7f012760" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="104129" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/rusia-comienza-negociaciones-para-levantar-sanciones-contra-siria/" rel="bookmark">Rusia comienza negociaciones para levantar sanciones contra Siria</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 10:47:01">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/rusia-comienza-negociaciones-para-levantar-sanciones-contra-siria/#respond" title="Comentarios en Rusia comienza negociaciones para levantar sanciones contra Siria" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/damasco-acusa-a-israel-por-derribar-un-caza-en-el-espacio-aereo-de-siria/" rel="bookmark">Damasco acusa a Israel por derribar un caza en el espacio aéreo de Siria</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 10:24:43">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/damasco-acusa-a-israel-por-derribar-un-caza-en-el-espacio-aereo-de-siria/#respond" title="Comentarios en Damasco acusa a Israel por derribar un caza en el espacio aéreo de Siria" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/la-industria-del-reciclaje-aporta-200-millones-de-dolares-a-cuba/" rel="bookmark">La industria del reciclaje aporta 200 millones de dólares a Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 10:14:54">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/la-industria-del-reciclaje-aporta-200-millones-de-dolares-a-cuba/#respond" title="Comentarios en La industria del reciclaje aporta 200 millones de dólares a Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/siria-clasifica-a-la-organizacion-de-cascos-blancos-como-criminales-dice-rusia/" rel="bookmark">Siria clasifica a la organización de Cascos Blancos como criminales, dice Rusia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 08:46:44">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/siria-clasifica-a-la-organizacion-de-cascos-blancos-como-criminales-dice-rusia/#respond" title="Comentarios en Siria clasifica a la organización de Cascos Blancos como criminales, dice Rusia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/vuelven-a-siria-mas-de-mil-refugiados-radicados-en-el-libano/" rel="bookmark">Vuelven a Siria más de mil refugiados radicados en El Líbano</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 08:37:21">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/vuelven-a-siria-mas-de-mil-refugiados-radicados-en-el-libano/#respond" title="Comentarios en Vuelven a Siria más de mil refugiados radicados en El Líbano" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/conversando-sobre-siria-con-mohsen-bila-hoy-en-la-mesa-redonda/" rel="bookmark">Conversando sobre Siria con Mohsen Bilal, Hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-24 08:22:29">24 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/24/conversando-sobre-siria-con-mohsen-bila-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando sobre Siria con Mohsen Bilal, Hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/dos-muertos-y-12-heridos-tras-tiroteo-en-toronto-canada-video/" rel="bookmark">Dos muertos y 12 heridos tras tiroteo en Toronto, Canadá (+Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-23 10:50:14">23 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/dos-muertos-y-12-heridos-tras-tiroteo-en-toronto-canada-video/#respond" title="Comentarios en Dos muertos y 12 heridos tras tiroteo en Toronto, Canadá (+Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/proyecto-de-constitucion-el-pueblo-cubano-tiene-la-palabra/" rel="bookmark">Proyecto de Constitución: el pueblo cubano tiene la palabra</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-23 10:26:57">23 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/proyecto-de-constitucion-el-pueblo-cubano-tiene-la-palabra/#respond" title="Comentarios en Proyecto de Constitución: el pueblo cubano tiene la palabra" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/cuba-hace-el-uno-dos-en-la-gimnasia-artistica-masculina/" rel="bookmark">Cuba hace el uno-dos en la gimnasia artística masculina</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-23 10:17:16">23 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/cuba-hace-el-uno-dos-en-la-gimnasia-artistica-masculina/#respond" title="Comentarios en Cuba hace el uno-dos en la gimnasia artística masculina" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/revolucion-genuino-ejemplo-de-democracia-video/" rel="bookmark">Revolución: Genuino ejemplo de democracia (+Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-23 09:43:49">23 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/revolucion-genuino-ejemplo-de-democracia-video/#respond" title="Comentarios en Revolución: Genuino ejemplo de democracia (+Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/conversando-con-yeidckol-polevnsky-este-lunes-en-la-mesa-redonda/" rel="bookmark">Conversando con Yeidckol Polevnsky, este lunes en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-23 07:09:24">23 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/23/conversando-con-yeidckol-polevnsky-este-lunes-en-la-mesa-redonda/#respond" title="Comentarios en Conversando con Yeidckol Polevnsky, este lunes en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/20/lula-da-silva-brasil-necesita-restablecer-su-democracia/" rel="bookmark">Lula da Silva: &#8220;Brasil necesita restablecer su democracia&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-07-20 11:12:03">20 julio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/07/20/lula-da-silva-brasil-necesita-restablecer-su-democracia/#respond" title="Comentarios en Lula da Silva: &#8220;Brasil necesita restablecer su democracia&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>114</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>65</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>31</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>25</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>77</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/america-latina/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.714285714286pt;" aria-label="América Latina (10 elementos)">América Latina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/argentina/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8.7142857142857pt;" aria-label="Argentina (7 elementos)">Argentina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/brasil/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 13.857142857143pt;" aria-label="Brasil (17 elementos)">Brasil</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/colombia/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 11.285714285714pt;" aria-label="Colombia (11 elementos)">Colombia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/congreso/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8pt;" aria-label="Congreso (6 elementos)">Congreso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/copa-mundial-de-futbol-rusia-2018/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 9.4285714285714pt;" aria-label="Copa Mundial de Futbol Rusia 2018 (8 elementos)">Copa Mundial de Futbol Rusia 2018</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 22pt;" aria-label="Cuba (66 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 8.7142857142857pt;" aria-label="Cultura (7 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deporte/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 8pt;" aria-label="Deporte (6 elementos)">Deporte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/deportes/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 11.285714285714pt;" aria-label="Deportes (11 elementos)">Deportes</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 10.714285714286pt;" aria-label="Donald Trump (10 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 11.285714285714pt;" aria-label="Economía (11 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ecuador/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 9.4285714285714pt;" aria-label="Ecuador (8 elementos)">Ecuador</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 12.285714285714pt;" aria-label="Elecciones (13 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 13.428571428571pt;" aria-label="Estados Unidos (16 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/feu/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 10.142857142857pt;" aria-label="FEU (9 elementos)">FEU</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/juegos-centroamericanos-y-del-caribe/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8.7142857142857pt;" aria-label="Juegos Centroamericanos y del Caribe (7 elementos)">Juegos Centroamericanos y del Caribe</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/justicia/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 12.285714285714pt;" aria-label="Justicia (13 elementos)">Justicia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 13pt;" aria-label="Luiz Inacio Lula da Silva (15 elementos)">Luiz Inacio Lula da Silva</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 10.142857142857pt;" aria-label="Mesa Redonda (9 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/migracion/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 8pt;" aria-label="Migración (6 elementos)">Migración</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mexico/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 12.285714285714pt;" aria-label="México (13 elementos)">México</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/nicaragua/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.4285714285714pt;" aria-label="Nicaragua (8 elementos)">Nicaragua</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/otan/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8.7142857142857pt;" aria-label="OTAN (7 elementos)">OTAN</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/paz/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 8pt;" aria-label="Paz (6 elementos)">Paz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 12.285714285714pt;" aria-label="Política (13 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/rafael-correa/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 8.7142857142857pt;" aria-label="Rafael Correa (7 elementos)">Rafael Correa</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/rusia/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 10.142857142857pt;" aria-label="Rusia (9 elementos)">Rusia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/union-europea/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 8pt;" aria-label="Unión Europea (6 elementos)">Unión Europea</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/verano/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.142857142857pt;" aria-label="Verano (9 elementos)">Verano</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_aa6a605ea7b7b3b62e834af37d558afe.js"></script></body>
</html>    
<!-- Dynamic page generated in 21.090 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-24 18:40:36 -->

<!-- super cache -->