<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_7a554eda2cdd638b2e602d63f7711e71.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_8925b2e05c763142fb90778594d695dc.css" rel="stylesheet" /><style type="text/css" media="print">
/*FILESTART*/</style><title>El arte cubano brilló en el Kennedy Center (+ Video) | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos, radicados aquí o fuera del país, en el Centro John F. Kennedy de Washington." />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/" />
<meta property="og:title" content="El arte cubano brilló en el Kennedy Center (+ Video) | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/artes-de-cuba-600x600.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos, radicados aquí o fuera del país, en el Centro John F. Kennedy de Washington." />
<meta property="article:tag" content="artes de cuba" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="temas nacionales" />
<meta property="article:published_time" content="2018-06-05T14:56:24Z" />
<meta property="article:modified_time" content="2018-06-05T14:58:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="El arte cubano brilló en el Kennedy Center (+ Video) | Mesa Redonda" />
<meta name="twitter:description" content="Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos, radicados aquí o fuera del país, en el Centro John F. Kennedy de Washington." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/artes-de-cuba-600x600.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/artes-de-cuba-600x600.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; El arte cubano brilló en el Kennedy Center (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/feed/" />






<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Volcán de Fuego baja intensidad y se disparan cifras de muertos en Guatemala' href='http://mesaredonda.cubadebate.cu/noticias/2018/06/05/volcan-de-fuego-baja-intensidad-y-se-disparan-cifras-de-muertos-en-guatemala/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=102401' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F06%2F05%2Fel-arte-cubano-brillo-en-el-kennedy-center-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2018%2F06%2F05%2Fel-arte-cubano-brillo-en-el-kennedy-center-video%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-102401 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2018-06-05 19:37:52">5 de junio de 2018</time>
<div class="entry-excerpt">
Mesa Redonda es un programa radio televisivo producido por la Televisión Cubana. Se transmite de lunes a viernes a partir de las 7:00 pm. Su director general es Randy Alonso Falcón y la coordinadora general es Arleen Rodríguez Derivet, quienes también se alternan en la función de moderadores de la mesa.</div>
                                </section>
                            <section id="hora"><div>7:37 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-102401" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en Cultura" href="http://mesaredonda.cubadebate.cu/categoria/temas/cultura-temas/">Cultura</a>, <a rel="tag" title="Ver todas las entradas en Temas Nacionales" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">El arte cubano brilló en el Kennedy Center (+ Video)</h1>                        
            <div class="entry-meta">
                        <time datetime="2018-06-05 14:56:24">5 junio 2018</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/#respond" title="Comentarios en El arte cubano brilló en el Kennedy Center (+ Video)" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe width="500" height="281" src="https://www.youtube.com/embed/4TOpo_w1_2g?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Por Aniel Santiesteban García</strong></p>
<p><strong>Fotos de Roberto Garaicoa</strong></p>
<p><strong>Emisión: 04/06/2018</strong></p>
<p>Con la magistral actuación del Ballet Nacional, concluyó, este domingo 3 de junio, el <strong><a href="/noticias/2018/06/04/triunfo-rotundo-en-cierre-del-festival-de-artes-en-estados-unidos/">Festival de las Artes de Cuba</a> en Estados Unidos</strong>. Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos, radicados aquí o fuera del país, <strong>en el Centro John F. Kennedy</strong> de Washington.</p>
<p>El Festival fue, según las opiniones de prestigiosos artistas cubanos, la entrega mutua de la cultura de ambas naciones, desde sus públicos y exponentes. Entre los espectadores no faltaron los cubanos, tampoco estadounidenses y latinoamericanos.</p>
<div id="attachment_102402" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-102402" src="/wp-content/uploads/2018/06/1.jpg" alt=" Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos." width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/1.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/1-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/1-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Mayo trajo el Festival, evento cultural que reunió durante casi un mes a cerca de 400 artistas cubanos.</p></div>
<p>Protagonistas y organizadores de lo que fue el Festival de las Artes, Fernando Rojas Gutiérrez, Viceministro de Cultura, Alexis Triana Hernández, Director de Comunicación del Ministerio de Cultura, Daile Carrazana González, bailarina y fundadora del Grupo Malpaso, con destacada actuación y la excelente jazzista Zule Guerra fueron los invitados al espacio televisivo <i>Mesa Redonda</i> que, este lunes, compartió las experiencias de cerca de un mes de presentaciones.</p>
<p>“El Festival de las Artes tiene antecedentes en cuanto a la preparación, ya se venía asegurando su realización, solo que no tiene antecedentes como suceso cultural, en este país y con esa magnitud”, explicó Alexis Triana Hernández, Director de Comunicación del Ministerio de Cultura.</p>
<div id="attachment_102403" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-102403" src="/wp-content/uploads/2018/06/2.jpg" alt="Alexis Triana Hernández, Director de Comunicación del Ministerio de Cultura." width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/2.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/2-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/2-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Alexis Triana Hernández, Director de Comunicación del Ministerio de Cultura.</p></div>
<p>Añadió Triana: “Desde las jornadas del Festival Jazz Plaza en La Habana, ya avizorábamos este Festival, a pesar de cualquier circunstancia política llegaron importantes exponentes del jazz norteamericano, grandes maestros a compartir los escenarios cubanos”.</p>
<p>Ya había sucedido en New Orleans, según detalla el también periodista, donde la Conga de los Hoyos de Santiago de Cuba allí, produjo un hermanamiento entre estos dos pueblos.</p>
<p>El Director de Comunicación detalló, además, que para la realización y el éxito de este gran evento, el Ministerio de Cultura cubano recibió el apoyo de los organizadores, el equipo de trabajo del Kennedy Center.</p>
<p>“Ellos realizaron la selección de los artistas, los invitaron a asistir; lo más importante fue el trato de iguales, ese fue el saldo que nos deja, como siempre hemos pedido. Nuestros artistas pudieron estar en el escenario sin mediación, con una magnífica acogida del público”, dijo.</p>
<div id="attachment_102404" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-102404" src="/wp-content/uploads/2018/06/3.jpg" alt="Daile Carrazana González es bailarina y fundadora del Grupo Malpaso." width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/3.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/3-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/3-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Daile Carrazana González es bailarina y fundadora del Grupo Malpaso.</p></div>
<p>Daile Carrazana González es bailarina y fundadora del Grupo Malpaso, con destacada actuación en el Festival de las Artes y muy buena crítica por un grupo especializado.</p>
<p>Su Grupo, a diferencia de otros, ya conocía el público norteamericano, al respecto, Daile dijo: “A pesar de ser una compañía de corta edad, hemos estado en más de treinta ciudades de Estados Unidos, donde compartimos escenario con otras compañías y músicos cubanos”.</p>
<p>Cierto es -afirma Daile- que sabían a lo que se enfrentarían, “siempre vamos a un espectáculo con la misma entrega, esta no fue la excepción”.</p>
<p>“El público fue excelente, se entregaba a cada presentación, la vivía como si fueran cubanos, fu muy emotivo ver cómo se paraban al final de cada presentación a aplaudirnos y expresar ¡Viva Cuba!”, cuenta la joven artista.</p>
<p>Daile Carrazana expuso, además, que había mucho público, las entradas para las dos presentaciones que tuvo Malpaso se vendieron, estuvieron en una Sala con capacidad para  unos dos mil espectadores.</p>
<p>Resaltó que “el público latino estuvo siempre representado: puertorriqueños, dominicanos, también cubanos, pero lo cierto es que quien asiste a semejante institución, la más importante de la cultura en Washington, es porque conoce y admira el buen arte, es muy conocedor, todo un reto”.</p>
<div id="attachment_102405" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-102405" src="/wp-content/uploads/2018/06/5.jpg" alt="Zule Guerra, jazzista cubana." width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/5.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/5-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/5-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Zule Guerra, jazzista cubana.</p></div>
<p>La jazzista cubana Zule Guerra definió al encuentro en el Kennedy como especial, con una magia impresionante.</p>
<p>Dos conciertos de la cantante y su Quinteto Blues de Habana demostraron nuevamente la salud de la música cubana realizada por jóvenes, en el escenario Millenium del Centro Kennedy.</p>
<p>“Lo que más me impactó fue la atmósfera que se respiraba, solo fueron tres días, pero en cuanto puse un pie en el Kennedy era la armonía; las personas se veían felices, estaban realmente felices”, expresó Zule al narrar su experiencia.</p>
<p>“Parecía como si estuviéramos en Cuba. En nuestro caso, el repertorio que llevábamos estaba marcado por las composiciones cubanas. Fuimos a la cuna del jazz a compartir el que hacemos en este país, con firmeza, mucho orgullo, composiciones auténticas, letras cubanas que el público conocía”, apuntó.</p>
<div id="attachment_102406" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-102406" src="/wp-content/uploads/2018/06/6.jpg" alt="Fernando Rojas Gutiérrez, Viceministro de Cultura cubano." width="640" height="425" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/6.jpg 640w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/6-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/06/6-600x398.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Fernando Rojas Gutiérrez, Viceministro de Cultura cubano.</p></div>
<p>También en el espacio, Fernando Rojas Gutiérrez, Viceministro de Cultura cubano subrayó una mejor relación entre ambos países, sus pueblos, en un momento en que las tendencias apuntan a ser más restrictivas.</p>
<p>El Ballet Nacional de Cuba (BNC), presentó dos de las obras más significativas de su repertorio, Giselle y Don Quijote, como celebración además de las cuatro décadas del debut del BNC en Estados Unidos, en 1978.</p>
<p>Al respecto, Rojas Gutiérrez dijo que entre los fundamentos de una Resolución recibida por el Consejo del Distrito de Columbia, reconociendo por su nombre al Festival y destacándolo como un espacio para el disfrute del arte cubano en tierras norteamericanas, se consideró el agasajo para la más importante compañía de ballet de la Isla.</p>
<p>Asimismo, recordó que la excelente y única Omara Portuondo deslumbró en la Gala Inaugural, y en la música también, otros importantes exponentes presentaron sus conciertos: la intérprete Haydée Milanés y el saxofonista y compositor Yosvany Terry, por ejemplo; este último, dijo, de en el grupo de los 200 que radican fuera del país.</p>
<p>El Viceministro de Cultura dijo que la Televisión Cubana, próximamente, realizará una serie de transmisiones con las actuaciones cubanas en el Kennedy, así como entrevistas realizadas a los artistas durante su estancia allí.</p>
<p>Dejamos un gran regalo, como también apunta con todo respeto la Resolución: “una gran oportunidad para aprender sobre las artes y la cultura de la Isla Nación Cuba”.</p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="El arte cubano brilló en el Kennedy Center (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/" >El arte cubano brilló en el Kennedy Center (+ Video)</a> (5 junio 2018)</li><li><a title="Presente y futuro de la infancia en Cuba" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/04/presente-y-futuro-de-la-infancia-en-cuba/" >Presente y futuro de la infancia en Cuba</a> (4 junio 2018)</li><li><a title="Cuba tras las intensas lluvias en mayo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/01/cuba-tras-las-intensas-lluvias-en-mayo-video/" >Cuba tras las intensas lluvias en mayo (+ Video)</a> (1 junio 2018)</li><li><a title="Más cerca los materiales (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/31/mas-cerca-los-materiales-video/" >Más cerca los materiales (+ Video)</a> (31 mayo 2018)</li><li><a title="Producir para construir (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/29/producir-para-construir-video/" >Producir para construir (+ Video)</a> (29 mayo 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/cultura-temas/">Cultura</a></p>
        <ul>
<li><a title="El arte cubano brilló en el Kennedy Center (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/" >El arte cubano brilló en el Kennedy Center (+ Video)</a> (5 junio 2018)</li><li><a title="Triunfo rotundo en cierre del Festival de Artes en Estados Unidos" href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/triunfo-rotundo-en-cierre-del-festival-de-artes-en-estados-unidos/" >Triunfo rotundo en cierre del Festival de Artes en Estados Unidos</a> (4 junio 2018)</li><li><a title="Reconocido Festival Artes de Cuba por el público y la crítica especializada" href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/reconocido-festival-artes-de-cuba-por-el-publico-y-la-critica-especializada/" >Reconocido Festival Artes de Cuba por el público y la crítica especializada</a> (4 junio 2018)</li><li><a title="Cierre exitoso Festival Artes de Cuba en EE.UU" href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/cierre-exitoso-festival-artes-de-cuba-en-ee-uu/" >Cierre exitoso Festival Artes de Cuba en EE.UU</a> (4 junio 2018)</li><li><a title="Concluyó el festival Artes de Cuba en el Centro Kennedy" href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/concluyo-el-festival-artes-de-cuba-en-el-centro-kennedy/" >Concluyó el festival Artes de Cuba en el Centro Kennedy</a> (4 junio 2018)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></p>
        <ul>
<li><a title="El arte cubano brilló en el Kennedy Center (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/" >El arte cubano brilló en el Kennedy Center (+ Video)</a> (5 junio 2018)</li><li><a title="Presente y futuro de la infancia en Cuba" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/04/presente-y-futuro-de-la-infancia-en-cuba/" >Presente y futuro de la infancia en Cuba</a> (4 junio 2018)</li><li><a title="Cuba tras las intensas lluvias en mayo (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/01/cuba-tras-las-intensas-lluvias-en-mayo-video/" >Cuba tras las intensas lluvias en mayo (+ Video)</a> (1 junio 2018)</li><li><a title="Más cerca los materiales (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/31/mas-cerca-los-materiales-video/" >Más cerca los materiales (+ Video)</a> (31 mayo 2018)</li><li><a title="Producir para construir (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/05/29/producir-para-construir-video/" >Producir para construir (+ Video)</a> (29 mayo 2018)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2018/06/05/el-arte-cubano-brillo-en-el-kennedy-center-video/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f539b107f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="102401" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/volcan-de-fuego-baja-intensidad-y-se-disparan-cifras-de-muertos-en-guatemala/" rel="bookmark">Volcán de Fuego baja intensidad y se disparan cifras de muertos en Guatemala</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 13:02:28">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/volcan-de-fuego-baja-intensidad-y-se-disparan-cifras-de-muertos-en-guatemala/#respond" title="Comentarios en Volcán de Fuego baja intensidad y se disparan cifras de muertos en Guatemala" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/sentimiento-y-profesionalidad-desde-el-instituto-de-medicina-legal/" rel="bookmark">Sentimiento y profesionalidad desde el Instituto de Medicina Legal</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 12:56:03">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/sentimiento-y-profesionalidad-desde-el-instituto-de-medicina-legal/#respond" title="Comentarios en Sentimiento y profesionalidad desde el Instituto de Medicina Legal" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/continuan-las-lluvias-durante-junio-en-cuba/" rel="bookmark">Continúan las lluvias durante junio en Cuba</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 10:44:30">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/continuan-las-lluvias-durante-junio-en-cuba/#respond" title="Comentarios en Continúan las lluvias durante junio en Cuba" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/la-comision-de-asuntos-economicos-anuncia-prioridades-del-pais-fotos/" rel="bookmark">La Comisión de Asuntos Económicos anuncia prioridades del país (+Fotos)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 10:38:34">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/la-comision-de-asuntos-economicos-anuncia-prioridades-del-pais-fotos/#respond" title="Comentarios en La Comisión de Asuntos Económicos anuncia prioridades del país (+Fotos)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/prioridad-tema-vivienda-a-debate-en-el-parlamento-cubano/" rel="bookmark">Prioridad tema vivienda a debate en el parlamento cubano</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 10:35:36">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/prioridad-tema-vivienda-a-debate-en-el-parlamento-cubano/#respond" title="Comentarios en Prioridad tema vivienda a debate en el parlamento cubano" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/senador-norteamericano-jeff-flake-afirma-que-viajar-a-cuba-es-seguro-video/" rel="bookmark">Senador norteamericano Jeff Flake afirma que viajar a Cuba es seguro (+ Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 10:02:55">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/senador-norteamericano-jeff-flake-afirma-que-viajar-a-cuba-es-seguro-video/#respond" title="Comentarios en Senador norteamericano Jeff Flake afirma que viajar a Cuba es seguro (+ Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/resumen-de-los-analisis-de-las-comisiones-de-trabajo-de-la-asamblea-nacional-hoy-en-la-mesa-redonda/" rel="bookmark">Resumen de los análisis de las Comisiones de Trabajo de la Asamblea Nacional, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-05 07:44:41">5 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/05/resumen-de-los-analisis-de-las-comisiones-de-trabajo-de-la-asamblea-nacional-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Resumen de los análisis de las Comisiones de Trabajo de la Asamblea Nacional, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/comisiones-de-la-asamblea-nacional-de-cuba-sesionan-en-el-palacio-de-las-convenciones/" rel="bookmark">Comisiones de la Asamblea Nacional de Cuba sesionan en el Palacio de las Convenciones</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-04 09:52:52">4 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/comisiones-de-la-asamblea-nacional-de-cuba-sesionan-en-el-palacio-de-las-convenciones/#respond" title="Comentarios en Comisiones de la Asamblea Nacional de Cuba sesionan en el Palacio de las Convenciones" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/triunfo-rotundo-en-cierre-del-festival-de-artes-en-estados-unidos/" rel="bookmark">Triunfo rotundo en cierre del Festival de Artes en Estados Unidos</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-04 09:45:43">4 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/triunfo-rotundo-en-cierre-del-festival-de-artes-en-estados-unidos/#respond" title="Comentarios en Triunfo rotundo en cierre del Festival de Artes en Estados Unidos" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/reconocido-festival-artes-de-cuba-por-el-publico-y-la-critica-especializada/" rel="bookmark">Reconocido Festival Artes de Cuba por el público y la crítica especializada</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-04 09:38:53">4 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/reconocido-festival-artes-de-cuba-por-el-publico-y-la-critica-especializada/#respond" title="Comentarios en Reconocido Festival Artes de Cuba por el público y la crítica especializada" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/cierre-exitoso-festival-artes-de-cuba-en-ee-uu/" rel="bookmark">Cierre exitoso Festival Artes de Cuba en EE.UU</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-04 09:29:33">4 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/cierre-exitoso-festival-artes-de-cuba-en-ee-uu/#respond" title="Comentarios en Cierre exitoso Festival Artes de Cuba en EE.UU" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/concluyo-el-festival-artes-de-cuba-en-el-centro-kennedy/" rel="bookmark">Concluyó el festival Artes de Cuba en el Centro Kennedy</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2018-06-04 09:03:46">4 junio 2018</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2018/06/04/concluyo-el-festival-artes-de-cuba-en-el-centro-kennedy/#respond" title="Comentarios en Concluyó el festival Artes de Cuba en el Centro Kennedy" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>102</b></li><li class="series-item-120"><a title="Ver art&iacute;culos de la serie Guerras y Terrorismo de Estado" href="http://mesaredonda.cubadebate.cu/categoria/series/guerras-y-terrorismo-de-estado/">Guerras y Terrorismo de Estado</a>&nbsp;<b>44</b></li><li class="series-item-19"><a title="Ver art&iacute;culos de la serie Manipulación y mentiras mediáticas" href="http://mesaredonda.cubadebate.cu/categoria/series/manipulacion-y-mentiras-mediaticas/">Manipulación y mentiras mediáticas</a>&nbsp;<b>25</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>52</b></li><li class="series-item-18"><a title="Ver art&iacute;culos de la serie Crisis global del Capitalismo" href="http://mesaredonda.cubadebate.cu/categoria/series/crisis-global-del-capitalismo/">Crisis global del Capitalismo</a>&nbsp;<b>21</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/accidente/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 14.426229508197pt;" aria-label="Accidente (21 elementos)">Accidente</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/agricultura/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8.8032786885246pt;" aria-label="Agricultura (6 elementos)">Agricultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aviacion/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.524590163934pt;" aria-label="Aviación (9 elementos)">Aviación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/avion/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 13.737704918033pt;" aria-label="Avión (18 elementos)">Avión</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cepal/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 9.3770491803279pt;" aria-label="CEPAL (7 elementos)">CEPAL</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/colombia/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="Colombia (5 elementos)">Colombia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/corea-del-norte/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 9.3770491803279pt;" aria-label="Corea del Norte (7 elementos)">Corea del Norte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 22pt;" aria-label="Cuba (98 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/democracia/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 9.3770491803279pt;" aria-label="Democracia (7 elementos)">Democracia</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/desarrollo/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 8pt;" aria-label="Desarrollo (5 elementos)">Desarrollo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 9.9508196721311pt;" aria-label="Donald Trump (8 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 8pt;" aria-label="Economía (5 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elecciones/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 12.819672131148pt;" aria-label="Elecciones (15 elementos)">Elecciones</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 14.196721311475pt;" aria-label="Estados Unidos (20 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/etecsa/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 10.983606557377pt;" aria-label="ETECSA (10 elementos)">ETECSA</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 9.9508196721311pt;" aria-label="Fidel Castro Ruz (8 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/homenaje/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Homenaje (5 elementos)">Homenaje</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/informatizacion/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.524590163934pt;" aria-label="informatizacion (9 elementos)">informatizacion</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/intensas-lluvias/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 8.8032786885246pt;" aria-label="intensas lluvias (6 elementos)">intensas lluvias</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 8.8032786885246pt;" aria-label="Internet (6 elementos)">Internet</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/la-habana/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 8.8032786885246pt;" aria-label="La Habana (6 elementos)">La Habana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/lluvias/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 9.9508196721311pt;" aria-label="Lluvias (8 elementos)">Lluvias</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/materiales-de-construccion/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 9.3770491803279pt;" aria-label="materiales de construcción (7 elementos)">materiales de construcción</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8pt;" aria-label="Mesa Redonda (5 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 11.786885245902pt;" aria-label="Miguel Díaz-Canel Bermúdez (12 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/muerte/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 9.9508196721311pt;" aria-label="Muerte (8 elementos)">Muerte</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/nicolas-maduro/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 10.983606557377pt;" aria-label="Nicolás Maduro (10 elementos)">Nicolás Maduro</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/palestina/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 9.3770491803279pt;" aria-label="Palestina (7 elementos)">Palestina</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/paz/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 9.3770491803279pt;" aria-label="Paz (7 elementos)">Paz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 12.590163934426pt;" aria-label="Venezuela (14 elementos)">Venezuela</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_aa6a605ea7b7b3b62e834af37d558afe.js"></script></body>
</html>    
<!-- Dynamic page generated in 0.803 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-05 19:37:53 -->

<!-- super cache -->