<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Respuestas necesarias sobre la vivienda en Cuba (+ Video) | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Directivos del Instituto de Planificación Física y la Dirección General de la Vivienda respondieron este miércoles en la Mesa Redonda a las opiniones y" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/" />
<meta property="og:title" content="Respuestas necesarias sobre la vivienda en Cuba (+ Video) | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/" />
<meta property="og:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--600x398.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="Directivos del Instituto de Planificación Física y la Dirección General de la Vivienda respondieron este miércoles en la Mesa Redonda a las opiniones y preguntas de la población sobre este importante tema." />
<meta property="article:tag" content="mesa redonda" />
<meta property="article:tag" content="temas nacionales" />
<meta property="article:published_time" content="2019-05-09T16:50:30Z" />
<meta property="article:modified_time" content="2019-05-09T19:25:28Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Respuestas necesarias sobre la vivienda en Cuba (+ Video) | Mesa Redonda" />
<meta name="twitter:description" content="Directivos del Instituto de Planificación Física y la Dirección General de la Vivienda respondieron este miércoles en la Mesa Redonda a las opiniones y preguntas de la población sobre este importante tema." />
<meta name="twitter:image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--600x398.jpg" />
<meta itemprop="image" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--600x398.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Respuestas necesarias sobre la vivienda en Cuba (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Hoy, “Cubadebate en Mesa Redonda”' href='http://mesaredonda.cubadebate.cu/noticias/2019/05/09/hoy-cubadebate-en-mesa-redonda/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=109433' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2019%2F05%2F09%2Frespuestas-necesarias-sobre-la-vivienda-en-cuba-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2019%2F05%2F09%2Frespuestas-necesarias-sobre-la-vivienda-en-cuba-video%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-109433 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2019-05-09 15:26:56">9 de mayo de 2019</time>
<div class="entry-excerpt">
La activación por el gobierno de EE.UU del Título III de la Ley Helms -Burton y el inicio de varios procesos de reclamación basados en la espuria  legislación ha sido tema cardinal de análisis de Cubadebate en la última quincena. A tan importante asunto se dedicara la emisión de este jueves de Cubadebate en Mesa Redonda, que contara con la participación de la Subdirectora General de EEUU del MINREX , las opiniones de los expertos de España y Canadá y varios materiales de interés.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/09/hoy-cubadebate-en-mesa-redonda/#respond" title="Comentarios en Hoy, “Cubadebate en Mesa Redonda”" class="no-comment">+</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>3:26 PM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-109433" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a>, <a rel="tag" title="Ver todas las entradas en Temas Nacionales" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Respuestas necesarias sobre la vivienda en Cuba (+ Video)</h1>                        
            <div class="entry-meta">
                        <time datetime="2019-05-09 12:50:30">9 mayo 2019</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/#respond" title="Comentarios en Respuestas necesarias sobre la vivienda en Cuba (+ Video)" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><strong>Fotos: Roberto Garaicoa</strong></p>
<p><strong>Emisión: 08/05/2019</strong></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/lfEqXDER8EU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Directivos del Instituto de Planificación Física y la Dirección General de la Vivienda respondieron este miércoles en la Mesa Redonda a las opiniones y preguntas de la población sobre este importante tema.</p>
<p><img class="aligncenter size-large wp-image-109437" src="/wp-content/uploads/2019/05/2-Nueva-politicas-de-la-vivienda-Final-600x398.jpg" alt="" width="600" height="398" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/2-Nueva-politicas-de-la-vivienda-Final-600x398.jpg 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/2-Nueva-politicas-de-la-vivienda-Final-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/2-Nueva-politicas-de-la-vivienda-Final.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-large wp-image-109438" src="/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--600x398.jpg" alt="" width="600" height="398" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--600x398.jpg 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final--300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/1-Nueva-politicas-de-la-vivienda-Final-.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-large wp-image-109436" src="/wp-content/uploads/2019/05/3-Nueva-politicas-de-la-vivienda-Final-600x398.jpg" alt="" width="600" height="398" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/3-Nueva-politicas-de-la-vivienda-Final-600x398.jpg 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/3-Nueva-politicas-de-la-vivienda-Final-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/3-Nueva-politicas-de-la-vivienda-Final.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-large wp-image-109435" src="/wp-content/uploads/2019/05/4-Nueva-politicas-de-la-vivienda-Final-600x398.jpg" alt="" width="600" height="398" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/4-Nueva-politicas-de-la-vivienda-Final-600x398.jpg 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/4-Nueva-politicas-de-la-vivienda-Final-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/4-Nueva-politicas-de-la-vivienda-Final.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="aligncenter size-large wp-image-109434" src="/wp-content/uploads/2019/05/6-Nueva-politicas-de-la-vivienda-Final-600x398.jpg" alt="" width="600" height="398" srcset="http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/6-Nueva-politicas-de-la-vivienda-Final-600x398.jpg 600w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/6-Nueva-politicas-de-la-vivienda-Final-300x199.jpg 300w, http://mesaredonda.cubadebate.cu/wp-content/uploads/2019/05/6-Nueva-politicas-de-la-vivienda-Final.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
        <ul>
<li><a title="Respuestas necesarias sobre la vivienda en Cuba (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/" >Respuestas necesarias sobre la vivienda en Cuba (+ Video)</a> (9 mayo 2019)</li><li><a title="Si de vivienda se trata (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/07/si-de-vivienda-se-trata-video/" >Si de vivienda se trata (+ Video)</a> (7 mayo 2019)</li><li><a title="Realidades latinoamericanas al centro de la Mesa (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/07/realidades-latinoamericanas-al-centro-de-la-mesa-video/" >Realidades latinoamericanas al centro de la Mesa (+ Video)</a> (7 mayo 2019)</li><li><a title="FITCUBA 2019, mural exacto del destino Cuba (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/04/fitcuba-2019-mural-exacto-del-destino-cuba-video/" >FITCUBA 2019, mural exacto del destino Cuba (+ Video)</a> (4 mayo 2019)</li><li><a title="Sindicalistas del mundo por la unidad y la paz (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/03/sindicalistas-del-mundo-por-la-unidad-y-la-paz-video/" >Sindicalistas del mundo por la unidad y la paz (+ Video)</a> (3 mayo 2019)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></p>
        <ul>
<li><a title="Respuestas necesarias sobre la vivienda en Cuba (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/" >Respuestas necesarias sobre la vivienda en Cuba (+ Video)</a> (9 mayo 2019)</li><li><a title="Si de vivienda se trata (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/07/si-de-vivienda-se-trata-video/" >Si de vivienda se trata (+ Video)</a> (7 mayo 2019)</li><li><a title="FITCUBA 2019, mural exacto del destino Cuba (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/04/fitcuba-2019-mural-exacto-del-destino-cuba-video/" >FITCUBA 2019, mural exacto del destino Cuba (+ Video)</a> (4 mayo 2019)</li><li><a title="Cuba de fiesta proletaria (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/04/30/cuba-de-fiesta-proletaria-video/" >Cuba de fiesta proletaria (+ Video)</a> (30 abril 2019)</li><li><a title="Cienfuegos, encantadora y laboriosa a sus 200 años" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/04/30/cienfuegos-encantadora-y-laboriosa-a-sus-200-anos/" >Cienfuegos, encantadora y laboriosa a sus 200 años</a> (30 abril 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/05/09/respuestas-necesarias-sobre-la-vivienda-en-cuba-video/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9d132d424" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="109433" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/09/hoy-cubadebate-en-mesa-redonda/" rel="bookmark">Hoy, “Cubadebate en Mesa Redonda”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-09 07:32:09">9 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/09/hoy-cubadebate-en-mesa-redonda/#respond" title="Comentarios en Hoy, “Cubadebate en Mesa Redonda”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/08/nuevas-politicas-sobre-la-vivienda-final-hoy-en-la-mesa-redonda/" rel="bookmark">Nuevas políticas sobre la vivienda (final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-08 07:33:09">8 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/08/nuevas-politicas-sobre-la-vivienda-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Nuevas políticas sobre la vivienda (final), hoy en la Mesa Redonda" >29</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/07/nuevas-politicas-sobre-la-vivienda-i-parte-hoy-en-la-mesa-redonda/" rel="bookmark">Nuevas políticas sobre la vivienda (I Parte), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-07 00:43:49">7 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/07/nuevas-politicas-sobre-la-vivienda-i-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Nuevas políticas sobre la vivienda (I Parte), hoy en la Mesa Redonda" >68</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/06/esta-tarde-mesa-redonda-comenzando-la-semana-41/" rel="bookmark">Esta tarde, Mesa Redonda &#8220;Comenzando la semana&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-06 07:35:58">6 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/06/esta-tarde-mesa-redonda-comenzando-la-semana-41/#respond" title="Comentarios en Esta tarde, Mesa Redonda &#8220;Comenzando la semana&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/05/retransmitiran-mesa-redonda-sindicalistas-del-mundo-por-la-paz/" rel="bookmark">Retransmitirán Mesa Redonda: Sindicalistas del mundo por la paz</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-05 08:47:55">5 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/05/retransmitiran-mesa-redonda-sindicalistas-del-mundo-por-la-paz/#respond" title="Comentarios en Retransmitirán Mesa Redonda: Sindicalistas del mundo por la paz" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/04/este-sabado-en-la-mesa-redonda-las-declaraciones-de-la-habana-y-el-homenaje-a-ramiro-guerra/" rel="bookmark">Este sábado en la Mesa Redonda: Las declaraciones de La Habana y el homenaje a Ramiro Guerra</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-04 08:02:20">4 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/04/este-sabado-en-la-mesa-redonda-las-declaraciones-de-la-habana-y-el-homenaje-a-ramiro-guerra/#respond" title="Comentarios en Este sábado en la Mesa Redonda: Las declaraciones de La Habana y el homenaje a Ramiro Guerra" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/03/hoy-en-la-mesa-redonda-la-habana-en-sus-500-puerta-de-cuba-al-mundo/" rel="bookmark">Hoy en la Mesa Redonda: La Habana en sus 500, puerta de Cuba al mundo</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-03 07:33:31">3 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/03/hoy-en-la-mesa-redonda-la-habana-en-sus-500-puerta-de-cuba-al-mundo/#respond" title="Comentarios en Hoy en la Mesa Redonda: La Habana en sus 500, puerta de Cuba al mundo" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/02/sindicalistas-del-mundo-por-la-paz-hoy-en-la-mesa-redonda/" rel="bookmark">Sindicalistas del mundo por la paz, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-05-02 07:35:34">2 mayo 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/05/02/sindicalistas-del-mundo-por-la-paz-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Sindicalistas del mundo por la paz, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/30/por-un-vibrante-primero-de-mayo-hoy-en-la-mesa-redonda/" rel="bookmark">&#8220;Por un vibrante Primero de Mayo&#8221;, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-04-30 07:35:26">30 abril 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/30/por-un-vibrante-primero-de-mayo-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Por un vibrante Primero de Mayo&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/29/cienfuegos-200-anos-hoy-en-la-mesa-redonda/" rel="bookmark">&#8220;Cienfuegos, 200 años&#8221;, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-04-29 07:36:23">29 abril 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/29/cienfuegos-200-anos-hoy-en-la-mesa-redonda/#respond" title="Comentarios en &#8220;Cienfuegos, 200 años&#8221;, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/28/retransmitiran-mesa-redonda-proyectos-de-leyes-de-simbolos-nacionales-y-de-pesca/" rel="bookmark">Retransmitirán Mesa Redonda “Proyectos de Leyes de Símbolos Nacionales y de Pesca”</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-04-28 10:11:10">28 abril 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/28/retransmitiran-mesa-redonda-proyectos-de-leyes-de-simbolos-nacionales-y-de-pesca/#respond" title="Comentarios en Retransmitirán Mesa Redonda “Proyectos de Leyes de Símbolos Nacionales y de Pesca”" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/27/serie-ano-20-de-la-mesa-redonda-el-11s-y-las-guerras-imperiales/" rel="bookmark">Serie año 20 de la Mesa Redonda: &#8220;El 11S y las guerras imperiales&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2019-04-27 09:49:12">27 abril 2019</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2019/04/27/serie-ano-20-de-la-mesa-redonda-el-11s-y-las-guerras-imperiales/#respond" title="Comentarios en Serie año 20 de la Mesa Redonda: &#8220;El 11S y las guerras imperiales&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>82</b></li><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>200</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>91</b></li><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>49</b></li><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>47</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://redaccionmr.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.507462686567pt;" aria-label="Aniversario (3 elementos)">Aniversario</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/asamblea-nacional/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 8pt;" aria-label="Asamblea Nacional (2 elementos)">Asamblea Nacional</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 15.731343283582pt;" aria-label="Asamblea Nacional del Poder Popular (6 elementos)">Asamblea Nacional del Poder Popular</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/carlos-manuel-de-cespedes/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 8pt;" aria-label="Carlos Manuel de Céspedes (2 elementos)">Carlos Manuel de Céspedes</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/central-de-trabajadores-de-cuba/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 10.507462686567pt;" aria-label="Central de Trabajadores de Cuba (3 elementos)">Central de Trabajadores de Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ciberseguridad/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="ciberseguridad (2 elementos)">ciberseguridad</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cimex/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 10.507462686567pt;" aria-label="CIMEX (3 elementos)">CIMEX</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ciudades-patrimonio/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 8pt;" aria-label="Ciudades Patrimonio (2 elementos)">Ciudades Patrimonio</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/comercio/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 15.731343283582pt;" aria-label="Comercio (6 elementos)">Comercio</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/congreso/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 15.731343283582pt;" aria-label="Congreso (6 elementos)">Congreso</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/constitucion/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 10.507462686567pt;" aria-label="Constitución (3 elementos)">Constitución</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ctc/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 18.865671641791pt;" aria-label="CTC (9 elementos)">CTC</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 22pt;" aria-label="Cuba (13 elementos)">Cuba</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/documental/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 10.507462686567pt;" aria-label="Documental (3 elementos)">Documental</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/dia-internacional-de-los-trabajadores/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 12.597014925373pt;" aria-label="Día Internacional de los Trabajadores (4 elementos)">Día Internacional de los Trabajadores</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 15.731343283582pt;" aria-label="Economía (6 elementos)">Economía</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/guerra/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Guerra (2 elementos)">Guerra</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/instituto-de-planificacion-fisica/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 10.507462686567pt;" aria-label="Instituto de Planificación Física (3 elementos)">Instituto de Planificación Física</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/internet/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 14.268656716418pt;" aria-label="Internet (5 elementos)">Internet</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ley-de-pesca/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 10.507462686567pt;" aria-label="Ley de Pesca (3 elementos)">Ley de Pesca</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ley-de-simbolos-nacionales/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 10.507462686567pt;" aria-label="Ley de Símbolos Nacionales (3 elementos)">Ley de Símbolos Nacionales</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ley-general-de-la-vivienda/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Ley General de la Vivienda (2 elementos)">Ley General de la Vivienda</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/miguel-diaz-canel-bermudez/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="Miguel Díaz-Canel Bermúdez (2 elementos)">Miguel Díaz-Canel Bermúdez</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/ministerio-de-economia-y-planificacion/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 8pt;" aria-label="Ministerio de Economía y Planificación (2 elementos)">Ministerio de Economía y Planificación</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 12.597014925373pt;" aria-label="Política (4 elementos)">Política</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/pueblo/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 8pt;" aria-label="pueblo (2 elementos)">pueblo</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/sindicatos/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 17.820895522388pt;" aria-label="Sindicatos (8 elementos)">Sindicatos</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/telecomunicaciones/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Telecomunicaciones (2 elementos)">Telecomunicaciones</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/venezuela/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 12.597014925373pt;" aria-label="Venezuela (4 elementos)">Venezuela</a>
<a href="http://redaccionmr.cubadebate.cu/etiqueta/viviendas/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.507462686567pt;" aria-label="viviendas (3 elementos)">viviendas</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    