<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="57x57" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-57x57.png">        
        <link rel="apple-touch-icon" sizes="72x72" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-72x72.png">        
        <link rel="apple-touch-icon" sizes="114x114" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-114x114.png">        
        <link rel="apple-touch-icon" sizes="144x144" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mr2/images/icons/apple-touch-icon-144x144.png">       
        <link type="text/css" media="all" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_81583d60ea507fd8ff3aab70be149fb3.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/css/autoptimize_018faade6b9bab3898fce1d1f8abedcb.css" rel="stylesheet" /><title>Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020 | Mesa Redonda</title>        
        
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="¿Cuáles fueron los principales resultados de la Campaña de Declaración Jurada y Pago de Tributos en 2019? ¿Hay más cultura tributaria entre los cubanos? ¿Qué" />

<link rel="canonical" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/" />
<meta property="og:title" content="Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020 | Mesa Redonda" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/" />
<meta property="og:image" content="http://media.cubadebate.cu/wp-content/uploads/2018/07/impuestos-580x329.jpg" />
<meta property="og:site_name" content="Mesa Redonda" />
<meta property="og:description" content="¿Cuáles fueron los principales resultados de la Campaña de Declaración Jurada y Pago de Tributos en 2019? ¿Hay más cultura tributaria entre los cubanos? ¿Qué pasó con los contribuyentes que evadieron al fisco? ¿Cómo será el proceso este año? Directivos de la Oficina Nacional de Administración Tributaria (ONAT) comparecieron en la Mesa Redonda para responder estas y otras preguntas." />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="economía" />
<meta property="article:tag" content="finanzas" />
<meta property="article:tag" content="impuestos" />
<meta property="article:tag" content="onat" />
<meta property="article:tag" content="tributos" />
<meta property="article:tag" content="temas nacionales" />
<meta property="article:published_time" content="2020-01-15T16:05:15Z" />
<meta property="article:modified_time" content="2020-01-15T16:05:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@mesaredondacuba" />
<meta name="twitter:domain" content="Mesa Redonda" />
<meta name="twitter:title" content="Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020 | Mesa Redonda" />
<meta name="twitter:description" content="¿Cuáles fueron los principales resultados de la Campaña de Declaración Jurada y Pago de Tributos en 2019? ¿Hay más cultura tributaria entre los cubanos? ¿Qué pasó con los contribuyentes que evadieron al fisco? ¿Cómo será el proceso este año? Directivos de la Oficina Nacional de Administración Tributaria (ONAT) comparecieron en la Mesa Redonda para responder estas y otras preguntas." />
<meta name="twitter:image" content="http://media.cubadebate.cu/wp-content/uploads/2018/07/impuestos-580x329.jpg" />
<meta itemprop="image" content="http://media.cubadebate.cu/wp-content/uploads/2018/07/impuestos-580x329.jpg" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/amp/" /><link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Feed" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020 RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/feed/" />







<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"C A R G A N D O","msgClose":"Clic para cerrar","imageCount":"1"};
/* ]]> */
</script>

<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-includes/js/jquery/jquery.js'></script>


<link rel='https://api.w.org/' href='http://mesaredonda.cubadebate.cu/wp-json/' />
<link rel='prev' title='Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda' href='http://mesaredonda.cubadebate.cu/noticias/2020/01/15/declaracion-y-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda-2/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://mesaredonda.cubadebate.cu/?p=112025' />
<link rel="alternate" type="application/json+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Ftemas%2Feconomia-temas%2F2020%2F01%2F15%2Fdeclaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mesaredonda.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmesaredonda.cubadebate.cu%2Ftemas%2Feconomia-temas%2F2020%2F01%2F15%2Fdeclaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020%2F&#038;format=xml" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="32x32" />
<link rel="icon" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://mesaredonda.cubadebate.cu/wp-content/uploads/2018/04/cropped-mr-logo.png" />
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11973935-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-11973935-1');
        </script>

    </head>
    <body class="post-template-default single single-post postid-112025 single-format-standard">
        <div id="page" class="site">
            <header id="masthead" class="site-header">
                <section id="preheader">
                    <div class="wrapper">
                        <nav id="wrapper-menu-superior" class="menu"><ul id="menu-superior" class="menu"><li id="menu-item-100417" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-100417"><a title="¿Quiénes Somos?" href="http://mesaredonda.cubadebate.cu/quienes-somos/">¿Quiénes Somos?</a></li>
</ul></nav>                        <nav id="wrapper-menu-redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-100418" class="youtube mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100418"><a title="Canal de la Mesa Redonda en Youtube" target="_blank" href="https://www.youtube.com/mesaredondacuba">Youtube</a></li>
<li id="menu-item-100419" class="facebook mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100419"><a title="Página de la Mesa Redonda en Facebook" target="_blank" href="https://www.facebook.com/mesaredondacuba">Facebook</a></li>
<li id="menu-item-100420" class="twitter mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100420"><a title="La Mesa Redonda en Twitter" target="_blank" href="https://twitter.com/mesaredondacuba">Twitter</a></li>
<li id="menu-item-100421" class="rss mr-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-100421"><a title="RSS de la Mesa Redonda" target="_blank" href="/feed/">RSS</a></li>
</ul></nav>                       
                    </div>
                </section>
                <section id="mainheader">
                    <div class="shadow">
                        <div class="wrapper">
                            <section id="main-logo">
                                <h1><a href="/" title="Mesa Redonda">Mesa Redonda</a></h1>
                            </section>
                            <section id="preview">
                                <time class="fecha" datetime="2020-01-15 11:15:32">15 de enero de 2020</time>
<div class="entry-excerpt">
Los principales directivos de la ONAT responderán este miércoles a las opiniones y preguntas de la población sobre la actual campaña de declaración y pago de tributos.</div>
<div class="entry-meta">
            <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/15/declaracion-y-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda-2/#respond" title="Comentarios en Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda" >7</a>
        </span>        
        </div>
                                </section>
                            <section id="hora"><div>11:15 AM</div><span>Hora de Cuba</span></section>                        
                            <nav id="wrapper-menu-principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-100410" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100410"><a title="Inicio" href="/"><span class="element-wrapper"><span class="element">Inicio</span></span></a></li>
<li id="menu-item-100411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100411"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/"><span class="element-wrapper"><span class="element">Reflexiones de Fidel</span></span></a></li>
<li id="menu-item-100412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100412"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/"><span class="element-wrapper"><span class="element">Mesa Redonda</span></span></a></li>
<li id="menu-item-100413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100413"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/"><span class="element-wrapper"><span class="element">La Esquina</span></span></a></li>
<li id="menu-item-100414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100414"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/"><span class="element-wrapper"><span class="element">Recuento Histórico</span></span></a></li>
<li id="menu-item-100415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100415"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/"><span class="element-wrapper"><span class="element">Noticias</span></span></a></li>
<li id="menu-item-100416" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100416"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/"><span class="element-wrapper"><span class="element">Tabloides</span></span></a></li>
</ul></nav>                            <div style="clear:both"></div>
                        </div> 
                    </div>
                </section>                
            </header><!-- #masthead -->
            <main id="content" class="site-content"><div class="middlezone">
    <section class="article">
		<article id="post-112025" class="post">
            <header class="entry-header">
            <div class="entry-utility">
                <div class="cat-links"><a href="http://mesaredonda.cubadebate.cu/" title="Inicio">Inicio</a>&nbsp;&raquo;&nbsp;<a rel="tag" title="Ver todas las entradas en Economía" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a>, <a rel="tag" title="Ver todas las entradas en Temas Nacionales" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></div>            </div><!-- .entry-categories -->            
            <h1 class="entry-title">Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020</h1>                        
            <div class="entry-meta">
                        <time datetime="2020-01-15 11:05:15">15 enero 2020</time>
                           <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/#respond" title="Comentarios en Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020" class="no-comment">+</a>
        </span>        
                    </div><!-- .entry-meta -->
        </header><!-- .entry-header -->
           <div class="entry-content">
        <p><iframe src="https://www.youtube.com/embed/Cttgf-HYPak" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Por Oscar Figueredo Reinaldo y Lisset Izquierdo Ferrer</strong></p>
<p><span style="font-weight: 400;"><strong>¿Cuáles fueron los principales resultados de la Campaña de Declaración Jurada y Pago de Tributos en 2019? ¿Hay más cultura  tributaria? ¿Qué pasó con los contribuyentes que evadieron al fisco? ¿Cómo será el proceso este año?</strong> </span></p>
<p><span style="font-weight: 400;">Para responder esas y otras interrogantes relacionadas con el sistema tributario cubano comparecieron este martes en el espacio televisivo <em>Mesa Redonda</em> directivos de la Oficina Nacional de Administración Tributaria (<a href="/etiqueta/onat/">ONAT</a>).</span></p>
<p><span style="font-weight: 400;">La jefa de de la ONAT, Mary Blanco Ortega, recordó que <strong>2019 fue un año complejo, caracterizado por el recrudecimiento del bloqueo y una tensa situación financiera.</strong> Ante ese escenario, dijo, se adoptó un conjunto de medidas para potenciar los ingresos e identificar reservas que compensaran  las afectaciones.</span></p>
<p><span style="font-weight: 400;">De acuerdo con la directiva, esas acciones posibilitaron cumplir los estimados de ingresos informados en la Asamblea Nacional, en diciembre último,</span> <span style="font-weight: 400;">y <strong>crecer  en mil 738 millones de pesos con relación al cierre del 2018.</strong></span></p>
<p><span style="font-weight: 400;">Los ingresos obtenidos contribuyeron a respaldar los principales servicios básicos a la población, los programas sociales y otras medidas adoptadas por el Gobierno, entre ellas, <a href="/noticias/2019/07/22/aclaraciones-sobre-el-incremento-salarial-y-pensiones-en-cuba-video/">el incremento salarial al sector presupuestado</a>.</span></p>
<p><span style="font-weight: 400;">En palabras de Blanca Ortega,<strong> resulta meritorio reconocer la participación consciente y responsable de la mayoría de los contribuyentes y la labor de los trabajadores de la ONAT.</strong></span></p>
<p><span style="font-weight: 400;">Sobre los pronósticos para este año, precisó que se estima que <strong>los ingresos crezcan un 11,5%, lo cual representa un incremento de más de 6 mil 800 millones de pesos con respecto a lo recaudado en 2019.</strong>          </span></p>
<p><span style="font-weight: 400;">Tal y como lo recoge la <a href="/noticias/2019/12/20/que-destino-tendra-el-presupuesto-del-estado-en-2020-infografias/#.Xh8T30qCHIU">Ley del Presupuesto</a>, el aumento previsto se sustenta fundamentalmente en el crecimiento de la circulación mercantil minorista, en la eficiencia empresarial y en una mayor disciplina de pago por parte de todos los contribuyentes y el control sistemático de la ONAT.</span></p>
<ul>
<li><span style="font-weight: 400;">Se mantiene que el sector estatal participa en un 85% de los ingresos totales y las formas de gestión no estatal en un 13%.</span></li>
<li><span style="font-weight: 400;">Se reafirma la capacidad recaudatoria del sistema tributario que participa en un 74% de las recaudaciones totales. </span></li>
</ul>
<p><span style="font-weight: 400;">Blanca Ortega reiteró la necesidad de incrementar al máximo las acciones preventivas, educativas y el control sobre la disciplina en el pago de los impuestos, en coordinación con todos los órganos y organismos, minimizando los incumplimientos y enfrentando la evasión fiscal.</span></p>
<h3><span style="font-weight: 400;">Campaña de Declaración Jurada 2019</span></h3>
<p><span style="font-weight: 400;"><strong><img class="aligncenter size-large wp-image-1084757" src="http://media.cubadebate.cu/wp-content/uploads/2018/07/impuestos-580x329.jpg" alt="" width="580" height="329" /></strong></span></p>
<p><span style="font-weight: 400;">En la Campaña de Declaración Jurada del pasado año se obtuvieron resultados superiores, según expuso en la <em>Mesa Redonda</em> la jefa de la ONAT, quien ratificó que esas recaudaciones son destinadas a los presupuestos municipales. </span></p>
<p><strong>El sector artístico, los comunicadores sociales y diseñadores, así como los trabajadores de sucursales extranjeras superaron los porcentajes de presentación del año anterior, es decir, declararon en tiempo.</strong></p>
<p><span style="font-weight: 400;">En el caso de los trabajadores por cuenta propia, <strong>la presentación de la DJ fue ligeramente inferior</strong>, motivado fundamentalmente por haber coincidido con el proceso de reordenamiento de este sector. </span></p>
<p><span style="font-weight: 400;">Sin embargo, valoró la jefa de la ONAT, <strong>se mejora la calidad de la declaración, sustentado en un incremento creciente de los ingresos declarados.</strong> De igual manera aumentan también las declaraciones juradas que dan a pagar y los que lo hacen antes del 28 de febrero, que se acogen al beneficio del 5%. </span></p>
<p><span style="font-weight: 400;">Tal resultado refleja, consideró la directiva, que se ha ido ganando en conocimiento, responsabilidad ciudadana y disciplina tributaria.</span></p>
<blockquote><p><strong>Por primera vez declararon los trabajadores del sector agropecuario, con buenos resultados.</strong></p></blockquote>
<p><span style="font-weight: 400;">La jefa de la ONAT dijo que persiste <strong>un grupo de contribuyentes que no declaran en los términos y formas establecidas. Las oficinas requirieron a más de 5 mil 500 incumplidores, imponiendo las multas correspondientes.</strong></span></p>
<p><span style="font-weight: 400;">A la vez, se mantiene “un nivel de subdeclaración importante”, argumentó. <strong>Más de 6 mil contribuyentes fueron notificados por declarar  ingresos inferiores a su nivel de actividad</strong>, de ellos el 82% reconoció su error y rectificó la declaración. </span></p>
<p><span style="font-weight: 400;">Los directivos de la ONAT manifestaron que la Oficina ha perfeccionado su sistema de control fiscal y las medidas a adoptar.</span></p>
<p><strong>Pero, ¿cómo se corrobora la veracidad de los números anotados en la DJ?</strong></p>
<p><span style="font-weight: 400;">La revisión de las declaraciones juradas es uno de los procesos fundamentales de la Administración. Consiste en revisar, comprobar y validar la coherencia y calidad de la información, a partir de los elementos con que cuenta la administración, que fueron obtenidos por diversas vías, explicó Reinaldo Alemán Mondeja, vicejefe de la ONAT.</span></p>
<p><span style="font-weight: 400;">Este paso tiene como propósito fundamental elevar la percepción de riesgo en los contribuyentes, mejorar su conducta fiscal e incrementar los ingresos al presupuesto del Estado.</span></p>
<p><span style="font-weight: 400;">De acuerdo con Alemán Mondeja,<strong> la revisión de las declaraciones juradas en los últimos años evidencia que, a pesar de que los resultados van mejorando ligeramente de una campaña a otra, existen contribuyentes que no tienen una clara percepción del riesgo de declarar incorrectamente</strong>, usando subterfugios, subdeclarando ingresos para pagar menos impuestos, omitiendo o sobredimensionando gastos.  </span></p>
<p><span style="font-weight: 400;"><strong>Resultados de la pasada campaña:</strong> </span></p>
<ul>
<li><span style="font-weight: 400;">El 94% del total de contribuyentes presentó la DJ. Sobre el 6% restante, se multaron casi 5 mil 500 incumplidores por un importe de un millón 800 mil pesos.</span></li>
<li><span style="font-weight: 400;">Se revisaron en profundidad casi 9 mil 900 declaraciones juradas, en las cuales se detectaron menos ingresos que los obtenidos por los contribuyentes, a quienes se les dio la oportunidad de que rectificaran. Esto lo hizo el 86% (aproximadamente 8 mil 500). En 630 contribuyentes se determinaron deudas por 77 millones de pesos.</span></li>
<li><span style="font-weight: 400;">El análisis de la información con que cuenta la Administración Tributaria, que incluye los pagos que realizan las personas jurídicas por productos o servicios recibidos, posibilitó detectar contribuyentes que:</span></li>
</ul>
<ol>
<li><span style="font-weight: 400;">Declararon ante el Registro de Contribuyentes que tenían un determinado número de trabajadores contratados, inferior a la cantidad necesaria para sostener los niveles de actividad de su negocio, lo que se traduce en contratación ilegal de fuerza de trabajo.</span></li>
<li><span style="font-weight: 400;">Tienen autorización para ejercer una actividad, sin embargo, en la práctica estaban ejerciendo ilegalmente otra, para poder mantener los niveles de actividad de su negocio.</span></li>
</ol>
<p><span style="font-weight: 400;">Ambas situaciones incluyen contribuyentes de actividades del régimen simplificado de tributación, que por su nivel real de contratación de fuerza de trabajo o por la necesidad real de ejercer más de una actividad, debían estar en el régimen general, eludiendo así el pago de tributos y la consiguiente presentación de la Declaración Jurada. <strong>En cerca de mil 300 contribuyentes fiscalizados se determinaron deudas por casi 78 millones de pesos.</strong></span></p>
<ul>
<li><span style="font-weight: 400;">El ejercicio ilegal de la actividad propicia la indisciplina social y la competencia desleal. Los procedimientos de la ONAT permiten la determinación de esas deudas. En poco más de 700 ilegales se determinaron deudas por un millón 200 mil pesos.</span></li>
<li><span style="font-weight: 400;">En algunos casos se ha comprobado que los servicios que prestan los Tenedores de Libros no cumplen con su principal función de asesoramiento y llevanza correcta y oportuna de los hechos contables a sus clientes y así evitar el incumplimiento en el pago de los tributos en el término establecido y en la cuantía correcta.</span></li>
</ul>
<p><span style="font-weight: 400;">En abril de 2019 se puso en vigor la Resolución No.112/2019 del Ministerio de Finanzas y Precios, la cual establece la obligatoriedad para los Tenedores de Libros de informar irregularidades a través de reportes de operaciones sospechosas. </span></p>
<p><span style="font-weight: 400;">Con el objetivo de acercar cada día más los niveles reales de actividad de los negocios a los aportes sistemáticos que deben realizar, la ONAT se propuso aprovechar más la posibilidad que da la Ley Tributaria de efectuar propuestas a los consejos de la administración municipales de incrementos de cuotas mensuales a los trabajadores por cuenta propia, priorizando actividades del Régimen Simplificado.</span></p>
<p><span style="font-weight: 400;">En tal sentido, han sido aprobadas 50 mil 300 propuestas, de ellas casi 30 mil 600 a contribuyentes del régimen simplificado, con un impacto mensual en la recaudación de los presupuestos municipales de</span> <span style="font-weight: 400;">4 millones 600 mil pesos.</span></p>
<p><b>En cuanto al Impuesto sobre Utilidades:</b></p>
<p><span style="font-weight: 400;"><strong>En paralelo al pago de tributos sobre los ingresos personales, se desarrolla la declaración jurada de utilidades por las personas jurídicas</strong>. En el pasado año se incorporaron por primer vez las cooperativas de créditos y servicios, que representan un nivel de ingresos significativo. </span></p>
<p><span style="font-weight: 400;">Se supo que la ONAT perfeccionó el procedimiento para la fiscalización de ese tipo de declaración jurada, lo que incluyó la realización de comprobaciones especiales aprobadas por la Contraloría General de la República.</span></p>
<p><strong>En 2019 el 97.5% del total de contribuyentes presentaron la Declaración Jurada. Se multaron a todos los incumplidores por un importe total de 200 mil pesos.</strong></p>
<p><span style="font-weight: 400;">Se revisaron casi 4 mil 800 declaraciones juradas y se determinaron deudas por casi 102 millones de pesos.</span></p>
<p><strong>¿Qué ocurre con los incumplidores?</strong></p>
<p><span style="font-weight: 400;">Al referirse al régimen sancionador, el vicejefe de la ONAT explicó que cuando se tipifican conductas más gravosas, en las que se evidencia mayor intencionalidad, <strong>pueden aplicarse sanciones como el cierre temporal o definitivo del establecimiento comercial, y la retirada temporal o definitiva de la licencia para desarrollar la actividad para la que fue otorgada. </strong></span></p>
<p><span style="font-weight: 400;">En 2019 la ONAT perfeccionó su procedimiento para la aplicación de estas sanciones, definiendo con mayor precisión los criterios de actuación, entre los que se encuentran:</span></p>
<ol>
<li><span style="font-weight: 400;">Evidencias de un presunto delito de evasión fiscal.</span></li>
<li><span style="font-weight: 400;">No presentación de la Declaración Jurada del Impuesto sobre Ingresos Personales o del Impuesto sobre Utilidades.</span></li>
<li><span style="font-weight: 400;">Evidencias de un posible delito de lavado de activos o actividad económica ilícita, certificado por los órganos competentes.</span></li>
<li><span style="font-weight: 400;">Utilización de otras personas para el otorgamiento de licencias, en condición de prestanombres para esconder la acumulación de riquezas, patrimonios u otras intenciones no legales.</span></li>
<li><span style="font-weight: 400;">Reincidencia, para el caso de los Tenedores de Libros, en no presentar los reportes sospechosos de sus clientes.</span></li>
</ol>
<p><span style="font-weight: 400;">En la <em>Mesa Redonda</em> trascendió que <strong>en estos últimos años, como resultado de la rigurosidad de los procesos de fiscalización e investigaciones, se han incrementado las denuncias por presuntos delitos de evasión fiscal</strong>, procesándose a un grupo de contribuyentes, quienes han sido sancionados, en dependencia de la gravedad, con diversas medidas, incluyendo </span>—<span style="font-weight: 400;">en los casos más graves</span>— <span style="font-weight: 400;">la privación de libertad.</span></p>
<p><strong>En el 2019 la ONAT presentó 87 denuncias y se han conocido de 35 sentencias penales, entre ellas 8 privativas de libertad.</strong></p>
<p><span style="font-weight: 400;">En septiembre último este organismo puso en vigor una instrucción que garantiza mayor severidad en la aplicación de sanciones a los contribuyentes con tendencia reiterada en los incumplimientos y a la evasión fiscal.</span></p>
<h3>¿Qué pasa en el sector agropecuario?</h3>
<div id="attachment_1292403" style="width: 580px" class="wp-caption aligncenter"><img class="size-large wp-image-1292403" src="http://media.cubadebate.cu/wp-content/uploads/2019/12/1209-MA_2-580x385.jpg" alt="" width="580" height="385" /><p class="wp-caption-text">Gustavo Rodríguez Rollero (I), Ministro de la Agricultura, intercambió con directivos y campesinos. Foto: ACN.</p></div>
<p><span style="font-weight: 400;">El pasado año se informó en este mismo espacio, que entre las novedades de la Ley 126 del Presupuesto del Estado para el año 2019, estaba <strong>el inicio del Proceso de Declaración Jurada del Impuesto sobre los Ingresos Personales de los propietarios o usufructuarios de tierras, tenedores de ganado sin tierra y productores individuales de origen animal o vegetal (agricultores pequeños).</strong></span></p>
<p><span style="font-weight: 400;">Desde esa fecha, <strong>se certificó un potencial de 217 mil 933 obligados a presentar la DJ y se recibieron 216 mil 655 para un 99.4%. </strong></span></p>
<blockquote><p><span style="font-weight: 400;">La provincia con mayor incumplimiento fue Ciego de Ávila (93.9%). El resto culminó por encima del 98%, informó </span>Yoandra Cruz Dovales<span style="font-weight: 400;">, vicejefa primera de la ONAT.</span></p></blockquote>
<p><span style="font-weight: 400;">También se dio a conocer que el 22,4% (48 mil 524) de los contribuyentes después de llenada la DJ tuvieron un importe a liquidar.</span></p>
<p><span style="font-weight: 400;">Otro resultado expuesto fue que se pagó en periodo voluntario alrededor de 220 millones de pesos, sin embargo, al cierre del año se constataron ingresos por más de 283 millones. “La diferencia se corresponde con los aplazamientos de pago otorgados. Igualmente se bonificaron por pronto pago más de 22 mil contribuyentes. El importe de la bonificación fue superior a los 6 millones de pesos”.</span></p>
<p><span style="font-weight: 400;">Al valorar el resultado de este proceso, </span><strong>Cruz Dovales calificó como positivo la realización de un amplio proceso de capacitación que incluyó a 224 mil 354 asociados. </strong></p>
<p><span style="font-weight: 400;">Destacó, además, que el 99,4% de presentación en término voluntario es superior a todas las figuras que declaran, inédito en este impuesto.</span></p>
<ul>
<li><span style="font-weight: 400;">Con relación a los ingresos, no se alcanzó el plan previsto de 420 millones de pesos, pero se llegó a 283 millones de pesos.</span></li>
<li><span style="font-weight: 400;">Se mantuvo el intercambio con los actores, con las formas productivas, con los organismos y entidades que tienen participación en este proceso.</span></li>
</ul>
<p><span style="font-weight: 400;">En otro momento de la <em>Mesa Redonda</em>, </span>la <span style="font-weight: 400;">vicejefa primera de la ONAT dijo que </span><span style="font-weight: 400;">se ratifican los siguientes conceptos:</span></p>
<ol>
<li><span style="font-weight: 400;"> La presentación de la declaración jurada para el pago del impuesto al cierre del año.</span></li>
<li><span style="font-weight: 400;"> La declaración jurada se presenta, aunque al liquidar el impuesto resulte que no debe hacer pago adicional al cierre del año.</span></li>
<li><span style="font-weight: 400;"> Se deducen de los ingresos brutos para determinar la base imponible o ingresos imponibles: </span><span style="font-weight: 400;">El mínimo exento;</span><span style="font-weight: 400;"> hasta el 70% por gastos propios de la actividad;</span><span style="font-weight: 400;"> los tributos pagados asociados a la actividad, excepto los pagos efectuados por el Impuesto por la Ociosidad de Tierras Agrícolas y Forestales; y</span><span style="font-weight: 400;"> el importe mínimo del Impuesto (retenciones del 5%).</span></li>
<li><span style="font-weight: 400;">Los gastos deducibles hasta el 70% de los ingresos obtenidos, debe contar con evidencia documental ante la Administración Tributaria el 50 %, es decir, se exige la justificación de la mitad de los gastos deducidos.</span></li>
</ol>
<p><b>Adecuaciones para el pago del Impuesto</b></p>
<ol>
<li><span style="font-weight: 400;">Se aplica a la base imponible obtenida, un tipo impositivo fijo del 5%, como liquidación adicional del Impuesto sobre Ingresos Personales, eliminando el uso de la escala progresiva.  </span></li>
<li><span style="font-weight: 400;"> Se reconoce y acepta como definitivo y aporte mínimo de este impuesto, la retención del 5% realizadas por las producciones vendidas en ejercicio fiscal 2019, eliminando las devoluciones de pagos en exceso del impuesto por este concepto, teniendo en cuenta la pérdida recaudatoria del Presupuesto del Estado al dejar de aplicar la escala progresiva por tramos.</span></li>
<li><span style="font-weight: 400;"> El proceso de declaración jurada, liquidación y pago del Impuesto sobre los Ingresos Personales, para los productores individuales de alimentos del sector no cañero, comienza el 2 de marzo de 2020 y concluye el 30 de junio del propio año y se concede la bonificación (un 5% de la cuantía que resulte a pagar según declaración jurada), a los que declaren y paguen el impuesto antes del 30 de abril de 2020.</span></li>
<li><span style="font-weight: 400;"> Los productores cañeros que obtengan ingresos por otros cultivos, en el año 2020, liquidan y pagan el Impuesto sobre los Ingresos Personales conforme a lo establecido para el sector cañero, por la totalidad de los ingresos que obtengan.</span></li>
</ol>
<h3>De cara al 2020</h3>
<p><span style="font-weight: 400;">Con el objetivo de continuar mejorando estos resultados para el presente año,  donde los Impuestos sobre los ingresos personales representan el 11 % del total de ingresos,  equivalente a 5 mil 428 millones de pesos, nos hemos integrado con las entidades que tienen los registros constitutivos para el control conjunto durante el desarrollo de la Campaña, afirmó Mary Blanca Ortega Barredo, jefa de la ONAT.</span></p>
<p><span style="font-weight: 400;">Por su parte, </span><span style="font-weight: 400;">Belkis Pino Hernández, vicejefa del organismo, recordó que </span><strong>la Campaña de Declaración y Pago de Tributos 2020 comenzó el 6 de enero.</strong><span style="font-weight: 400;"> Las personas naturales que están obligados a presentar </span><span style="font-weight: 400;">Declaración Jurada (Modelo DJ 08) hasta el 30 de abril son:</span></p>
<ul>
<li><span style="font-weight: 400;">Los trabajadores por cuenta propia que ejercen su actividad dentro del Régimen General de Tributación.</span></li>
<li><span style="font-weight: 400;">Artistas, creadores y personal de apoyo del sector de la cultura.</span></li>
<li><span style="font-weight: 400;">Comunicadores sociales y diseñadores de la ACCS.</span></li>
<li><span style="font-weight: 400;">Personas que laboran en sucursales extranjeras.</span></li>
</ul>
<p>Entre tanto del 2 de marzo al 30 de junio están obligados a presentar la Declaración Jurada del Sector Agropecuario no cañero (Modelo DJ 12):</p>
<ul>
<li><span style="font-weight: 400;">Los usufructuarios de tierras agrícolas estatales y propietarios de tierras agrícolas, tenedores de ganado sin tierra y otros productores individuales de alimentos.</span></li>
</ul>
<p><span style="font-weight: 400;"><strong>La funcionaria insistió que se mantiene la bonificación fiscal del descuento del 5% del impuesto a pagar por ingresos personales para los contribuyentes que presentan su declaración jurada y pagan antes del 28 de febrero.</strong> “En el caso de los contribuyentes del sector agropecuario al diferenciarse el término de presentación y pago de la declaración jurada el beneficio se aplica para los que pagan antes del 30 de abril”, aclaró.</span></p>
<p><span style="font-weight: 400;">Por su parte, el Impuesto sobre ingresos personales sector agropecuario–cañero (Modelo DJ 09) se le impone a</span> <span style="font-weight: 400;">los productores agropecuarios individuales del sector cañero, de acuerdo con lo establecido en la Ley No. 130 “Del Presupuesto del Estado”, el Período de presentación de la Declaración jurada se inicia el 1ero de julio y concluye el 31 de octubre de 2019.</span></p>
<blockquote><p><span style="font-weight: 400;">“Debemos aclarar que los productores cañeros que obtengan ingresos por otros cultivos, liquidan y pagan el impuesto por la totalidad de sus ingresos en este periodo. Para este sector de contribuyentes, que presentan la Declaración Jurada de julio a octubre, se ha dispuesto en la Ley del Presupuesto del Estado, la bonificación del 5% para aquellos que declaren y paguen antes del 30 de agosto”.</span></p></blockquote>
<p><span style="font-weight: 400;">Otro de los aspectos abordados en la <em>Mesa Redonda</em> fue el concerniente a los tributos para las personas jurídicas. Están obligados a presentar la Declaración Jurada del Impuesto sobre Utilidades:</span></p>
<ul>
<li><span style="font-weight: 400;">Las Empresas y sociedades mercantiles obligadas al pago del Impuesto sobre Utilidades y del Aporte por el Rendimiento de la Inversión Estatal.</span></li>
<li><span style="font-weight: 400;">Las Cooperativas No Agropecuarias.</span></li>
<li><span style="font-weight: 400;">Las Cooperativas de Producción Agropecuaria.</span></li>
<li><span style="font-weight: 400;">Las Cooperativas de  Créditos y Servicios.</span></li>
</ul>
<p><span style="font-weight: 400;">Vale destacar que aunque el número de contribuyentes obligados al pago de este impuesto es menor en relación con las personas naturales, es en las personas jurídicas donde se concentran los aportes fundamentales del presupuesto del estado.</span></p>
<p><span style="font-weight: 400;">En el caso de las unidades básicas de producción cooperativa del sector no cañero (UBPC) no tienen que presentar Declaración Jurada, según lo dispuesto en la Ley 126 del Presupuesto del Estado, siempre que más del 50% de sus ingresos provengan de la comercialización de sus producciones agropecuarias o de la prestación de servicios vinculados a estas producciones, con el objetivo de contribuir al mejoramiento de sus condiciones financieras, puntualizó </span><span style="font-weight: 400;">Pino Hernández</span> <b>.</b></p>
<blockquote><p><span style="font-weight: 400;">Ambas personas (naturales y jurídicas) pagan el impuesto sobre el transporte terrestre y el impuesto por la posesión de embarcaciones</span> <span style="font-weight: 400;">y deben realizar este pago los propietarios de transporte terrestre y embarcaciones.</span></p></blockquote>
<p><span style="font-weight: 400;">Se mantiene el beneficio fiscal del descuento del 20% del impuesto sobre el transporte terrestre para los que pagan antes del 28 de febrero. Es importante destacar que estos descuentos lo realiza el propio contribuyente en el momento que elabora el modelo y realiza el pago.</span></p>
<p><b>Informatizar para facilitar el pago de tributos</b></p>
<p><span style="font-weight: 400;">Este año a partir de los avances en la informatización de la sociedad se ha apostado por realizar una campaña diferente, donde se potencia el uso de la tecnología digital mediante el uso del Sitio Web de la </span><a href="http://www.onat.gob.cu"  target="_blank" rel="nofollow noopener noreferrer"><span style="font-weight: 400;">ONAT</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Es por ello que se ha reordenado la Campaña de Declaración y Pago del Impuesto sobre los Ingresos Personales aplicando múltiples variantes para la entrega de los modelos de Declaración Jurada y su instructivo, ya sea en soporte de papel o en formato digital.</span></p>
<p><span style="font-weight: 400;"> “Para eso se realizan disímiles acciones divulgativas desde los territorios para promover la descarga desde la página web y otros sitios institucionales. También se ha coordinado con otros organismos que representan sectores de contribuyentes para que desde las propias instituciones los contribuyentes puedan obtener la declaración jurada y cumplir con esta obligación”, agregó Belkis.</span></p>
<p><span style="font-weight: 400;">En el caso del vector fiscal este año se apostará por potenciar la entrega por la vía digital y para ello “en nuestro sitio web los contribuyentes podrá acceder y descargar su modelo o solicitarlo por las diferentes vías al igual que la DJ”.</span></p>
<blockquote><p><span style="font-weight: 400;">“Debemos aclarar que aunque estamos potenciando la vía digital esto no quiere decir que aquellos contribuyentes que no tienen acceso a esta vía o no se entienden con estas tecnologías, no puedan adquirir sus modelos, en estos casos pueden obtenerlo a través de nuestras oficinas”.</span></p></blockquote>
<p><span style="font-weight: 400;">La vicejefa de la ONAT adelantó que como proyecciones este año se trabaja de conjunto con DESOFT en el diseño e implementación del Portal Tributario que se encuentra en fase de prueba y que permite mayor interacción de los contribuyentes con la Oficina, donde podrán consultar su situación fiscal, solicitar certificaciones fiscales, etc, sin tener que acudir a la ONAT.</span></p>
<p><span style="font-weight: 400;">“También nos hemos vinculado con la empresa XETID y a través de la plataforma</span> <span style="font-weight: 400;">Enzona,</span><span style="font-weight: 400;"> que es un nuevo canal para la realización de operaciones financieras y negocios digitales para la población cubana, los contribuyentes podrán realizar el pago de los tributos, para lo cual lógicamente deben tener habilitada su cuenta bancaria. Hemos seleccionado un grupo de contribuyentes para realizar un pilotaje acá en La Habana y que una vez que accedan a </span><span style="font-weight: 400;">Enzona</span><span style="font-weight: 400;"> puedan utilizar esta pasarela de pago para cumplir con sus obligaciones fiscales”, concluyó.</span></p>
        </div><!-- .entry-content -->
            <footer class="entry-footer">

        </footer><!-- .entry-footer -->
            <!-- AddThis Button BEGIN -->
        <div class="addthis_inline_share_toolbox"></div>
        <!-- AddThis Button END -->    
                        <div class="wp-print"><a href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/print/" title="Imprimir" rel="nofollow">Imprimir</a>
</div>
           
        <div style="clear:both"></div>
    </article><!-- .post -->   
        <div id="moreposts">
    <h4>Artículos relacionados</h4>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/economia-temas/">Economía</a></p>
        <ul>
<li><a title="Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/" >Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020</a> (15 enero 2020)</li><li><a title="Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/01/15/declaracion-y-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda-2/" >Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda</a> (15 enero 2020)</li><li><a title="Declaración y Pago de Tributos (I Parte), hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/declaracion-y-pago-de-tributos-i-parte-hoy-en-la-mesa-redonda/" >Declaración y Pago de Tributos (I Parte), hoy en la Mesa Redonda</a> (14 enero 2020)</li><li><a title="Alejandro Gil: El 2020 será un año duro y tenso, pero de grandes transformaciones para la economía cubana" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/09/alejandro-gil-el-2020-sera-un-ano-duro-y-tenso-pero-de-grandes-transformaciones-para-la-economia-cubana/" >Alejandro Gil: El 2020 será un año duro y tenso, pero de grandes transformaciones para la economía cubana</a> (9 enero 2020)</li><li><a title="Conversando con el Ministro de Economía Alejandro Gil Fernández, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2020/01/09/conversando-con-el-ministro-de-economia-alejandro-gil-fernandez-hoy-en-la-mesa-redonda/" >Conversando con el Ministro de Economía Alejandro Gil Fernández, hoy en la Mesa Redonda</a> (9 enero 2020)</li>        </ul>
        <p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></p>
        <ul>
<li><a title="Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020" href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/" >Declaración y pago de tributos en Cuba: cómo fue el 2019 y novedades en 2020</a> (15 enero 2020)</li><li><a title="El 40 Aniversario de la Universidad de Cienfuegos (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/12/10/el-40-aniversario-de-la-universidad-de-cienfuegos-video/" >El 40 Aniversario de la Universidad de Cienfuegos (+ Video)</a> (10 diciembre 2019)</li><li><a title="La producción de café, cacao y coco (parte final)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/temas-nacionales/2019/12/04/la-produccion-de-cafe-cacao-y-coco-parte-final/" >La producción de café, cacao y coco (parte final)</a> (4 diciembre 2019)</li><li><a title="¿Cómo marcha el proceso de inscripción de chapas, cambios y conversiones de vehículos de motor, remolques y semirremolques en Cuba ?" href="http://mesaredonda.cubadebate.cu/mesa-redonda/temas-nacionales/2019/11/30/como-marcha-el-proceso-de-inscripcion-de-chapas-cambios-y-conversiones-de-vehiculos-de-motor-remolques-y-semirremolques-en-cuba/" >¿Cómo marcha el proceso de inscripción de chapas, cambios y conversiones de vehículos de motor, remolques y semirremolques en Cuba ?</a> (30 noviembre 2019)</li><li><a title="La Industria Química en Cuba (Parte Final)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2019/11/28/la-industria-quimica-en-cuba-parte-final/" >La Industria Química en Cuba (Parte Final)</a> (28 noviembre 2019)</li>        </ul>
			
</div>

	<div id="comments">
            
                <!-- If comments are open, but there are no comments. -->
     



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted también puede <a href="http://mesaredonda.cubadebate.cu/temas/economia-temas/2020/01/15/declaracion-y-pago-de-tributos-en-cuba-como-fue-el-2019-y-novedades-en-2020/feed/">subscribirse a estos comentarios</a> vía RSS.</p>

<p><input type="text" name="author" id="author" value="" tabindex="1" class="field" />
<label for="author">Nombre (requerido)</label></p>

<p><input type="text" name="email" id="email" value="" tabindex="2" class="field" />
<label for="email">Correo (no será publicado) (requerido)</label></p>

<p><input type="text" name="url" id="url" value="" tabindex="3" class="field" />
<label for="url">Sitio Web (opcional)</label></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a2653a7dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p><p><textarea name="comment" id="comment" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="112025" />
</p>

</form>
	</div>
            
    </section>
    <div class="sidebar">
        <aside id="custom_html-2" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div class="embed-wrapper">
	<div class="embed-container">
		<iframe class="cartel" src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 100%;" scrolling="no" allowtransparency="true" frameborder="0"></iframe>
		</div>
</div></div></aside><aside id="search-3" class="widget widget_container widget_search"><header class="title_wrapper"><h2 class="widget-title seccion_title">Búsqueda</h2></header><form role="search" method="get" class="search-form" action="http://mesaredonda.cubadebate.cu/"><label><span class="screen-reader-text">Buscar:</span><input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /></label><button type="submit" class="search-submit-alt" value="Buscar" title="Buscar"><i class="icon-search"></i></button></form></aside><aside id="encat-posts-2" class="widget widget_container encat_posts"><header class="title_wrapper"><h2 class="widget-title seccion_title">Noticias</h2></header><section class="widget-cat-posts"><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/15/declaracion-y-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda-2/" rel="bookmark">Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-15 07:31:03">15 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/15/declaracion-y-pago-de-tributos-parte-final-hoy-en-la-mesa-redonda-2/#respond" title="Comentarios en Declaración y Pago de Tributos (Parte Final), hoy en la Mesa Redonda" >7</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/dias-para-homenajear-a-marti-en-visperas-de-su-natalicio/" rel="bookmark">Días para homenajear a Martí en vísperas de su natalicio</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-14 17:06:29">14 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/dias-para-homenajear-a-marti-en-visperas-de-su-natalicio/#respond" title="Comentarios en Días para homenajear a Martí en vísperas de su natalicio" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/este-21-de-enero-cacerolazo-en-colombia/" rel="bookmark">Este 21 de enero: Cacerolazo en Colombia</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-14 16:18:13">14 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/este-21-de-enero-cacerolazo-en-colombia/#respond" title="Comentarios en Este 21 de enero: Cacerolazo en Colombia" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/declaracion-y-pago-de-tributos-i-parte-hoy-en-la-mesa-redonda/" rel="bookmark">Declaración y Pago de Tributos (I Parte), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-14 07:35:34">14 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/14/declaracion-y-pago-de-tributos-i-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Declaración y Pago de Tributos (I Parte), hoy en la Mesa Redonda" >19</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/13/comenzando-la-semana-hoy-en-la-mesa-redonda-11/" rel="bookmark">Comenzando la semana, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-13 07:33:33">13 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/13/comenzando-la-semana-hoy-en-la-mesa-redonda-11/#respond" title="Comentarios en Comenzando la semana, hoy en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/10/como-usamos-los-cubanos-nuestros-simbolos-patrios-video/" rel="bookmark">¿Cómo usamos los cubanos nuestros símbolos patrios?(+Video)</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-10 14:29:18">10 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/10/como-usamos-los-cubanos-nuestros-simbolos-patrios-video/#respond" title="Comentarios en ¿Cómo usamos los cubanos nuestros símbolos patrios?(+Video)" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/10/el-respeto-a-los-simbolos-patrios-este-viernes-en-la-mesa-redonda/" rel="bookmark">El respeto a los símbolos patrios, este viernes en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-10 06:42:12">10 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/10/el-respeto-a-los-simbolos-patrios-este-viernes-en-la-mesa-redonda/#respond" title="Comentarios en El respeto a los símbolos patrios, este viernes en la Mesa Redonda" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/09/conversando-con-el-ministro-de-economia-alejandro-gil-fernandez-hoy-en-la-mesa-redonda/" rel="bookmark">Conversando con el Ministro de Economía Alejandro Gil Fernández, hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-09 07:14:20">9 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/09/conversando-con-el-ministro-de-economia-alejandro-gil-fernandez-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Conversando con el Ministro de Economía Alejandro Gil Fernández, hoy en la Mesa Redonda" >2</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/08/donald-trump-iran-parece-estar-recalculando/" rel="bookmark">Donald Trump: Irán &#8220;parece estar recalculando&#8221;</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-08 15:58:23">8 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/08/donald-trump-iran-parece-estar-recalculando/#respond" title="Comentarios en Donald Trump: Irán &#8220;parece estar recalculando&#8221;" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/08/la-politica-de-ciencia-tecnologia-e-innovacion-parte-final-hoy-en-la-mesa-redonda/" rel="bookmark">La política de ciencia, tecnología e innovación (Parte final), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-08 07:49:49">8 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/08/la-politica-de-ciencia-tecnologia-e-innovacion-parte-final-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La política de ciencia, tecnología e innovación (Parte final), hoy en la Mesa Redonda" >7</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/07/la-politica-de-ciencia-tecnologia-e-innovacion-primera-parte-hoy-en-la-mesa-redonda/" rel="bookmark">La Política de Ciencia, Tecnología e Innovación (Primera Parte), hoy en la Mesa Redonda</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-07 07:31:09">7 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/07/la-politica-de-ciencia-tecnologia-e-innovacion-primera-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La Política de Ciencia, Tecnología e Innovación (Primera Parte), hoy en la Mesa Redonda" >9</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article><article class="encat-posts-item-">                <header class="entry-header">   
                    <h2 class="entry-title"><a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/06/miles-de-iranies-despinden-al-general-soleimani/" rel="bookmark">Miles de iraníes despiden al general Soleimani</a></h2>              
                    <div class="entry-meta">
                                <time datetime="2020-01-06 17:12:50">6 enero 2020</time>
                                   <span class="comment-count mr-icon comment">
            <a href="http://mesaredonda.cubadebate.cu/noticias/2020/01/06/miles-de-iranies-despinden-al-general-soleimani/#respond" title="Comentarios en Miles de iraníes despiden al general Soleimani" class="no-comment">+</a>
        </span>        
                            </div><!-- .entry-meta -->
                </header><!-- .entry-header -->       
                </article></section></aside><aside id="linkcat-2" class="widget widget_container widget_links"><header class="title_wrapper"><h2 class="widget-title seccion_title">Enlaces</h2></header>
	<ul class='xoxo blogroll'>
<li><a href="http://www.fidelcastro.cu/es" title="Sitio sobre el líder de la Revolución Cubana, Fidel Castro Ruz" target="_blank">Fidel Soldado de las Ideas</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.granma.cu/" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma</a></li>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</aside>
        <div style="clear:both"></div>
    </div>  
    <div style="clear:both"></div>
</div>
                <section id="footerbar">

                    <div id="footer-left" class="clearfloat">
                        <aside id="series-2" class="widget widget_container series"><header class="title_wrapper"><h2 class="widget-title seccion_title">Series</h2></header><ul><li class="series-item-95"><a title="Ver art&iacute;culos de la serie Bloqueo contra Cuba" href="http://mesaredonda.cubadebate.cu/categoria/series/bloqueo-contra-cuba/">Bloqueo contra Cuba</a>&nbsp;<b>67</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>49</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>87</b></li><li class="series-item-6483"><a title="Ver art&iacute;culos de la serie Actualización del Modelo Socialista Cubano" href="http://mesaredonda.cubadebate.cu/categoria/series/actualizacion-del-modelo-socialista-cubano/">Actualización del Modelo Socialista Cubano</a>&nbsp;<b>6</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>92</b></li></ul></aside><aside id="mr_tagcloud-2" class="widget widget_container mr-tagcloud"><header class="title_wrapper"><h2 class="widget-title seccion_title">Temas</h2></header><div class="tagcloud"><a href="http://mesaredonda.cubadebate.cu/etiqueta/alejandro-gil-fernandez/" class="tag-cloud-link tag-link-0 tag-link-position-1" style="font-size: 10.666666666667pt;" aria-label="Alejandro Gil Fernández (3 elementos)">Alejandro Gil Fernández</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/aniversario/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 16.222222222222pt;" aria-label="Aniversario (6 elementos)">Aniversario</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular-anpp/" class="tag-cloud-link tag-link-2 tag-link-position-3" style="font-size: 10.666666666667pt;" aria-label="Asamblea Nacional del Poder Popular (ANPP) (3 elementos)">Asamblea Nacional del Poder Popular (ANPP)</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/celebracion/" class="tag-cloud-link tag-link-3 tag-link-position-4" style="font-size: 8pt;" aria-label="celebracion (2 elementos)">celebracion</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/concierto/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 8pt;" aria-label="Concierto (2 elementos)">Concierto</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/concurso/" class="tag-cloud-link tag-link-5 tag-link-position-6" style="font-size: 8pt;" aria-label="Concurso (2 elementos)">Concurso</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/consejo-de-estado/" class="tag-cloud-link tag-link-6 tag-link-position-7" style="font-size: 8pt;" aria-label="Consejo de Estado (2 elementos)">Consejo de Estado</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cuba/" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 22pt;" aria-label="Cuba (12 elementos)">Cuba</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/cultura/" class="tag-cloud-link tag-link-8 tag-link-position-9" style="font-size: 10.666666666667pt;" aria-label="Cultura (3 elementos)">Cultura</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/derechos-humanos/" class="tag-cloud-link tag-link-9 tag-link-position-10" style="font-size: 8pt;" aria-label="Derechos Humanos (2 elementos)">Derechos Humanos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/documental/" class="tag-cloud-link tag-link-10 tag-link-position-11" style="font-size: 14.666666666667pt;" aria-label="Documental (5 elementos)">Documental</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/donald-trump/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 10.666666666667pt;" aria-label="Donald Trump (3 elementos)">Donald Trump</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/economia/" class="tag-cloud-link tag-link-12 tag-link-position-13" style="font-size: 14.666666666667pt;" aria-label="Economía (5 elementos)">Economía</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/elian-gonzalez/" class="tag-cloud-link tag-link-13 tag-link-position-14" style="font-size: 8pt;" aria-label="Elián González (2 elementos)">Elián González</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ernesto-che-guevara/" class="tag-cloud-link tag-link-14 tag-link-position-15" style="font-size: 8pt;" aria-label="Ernesto Che Guevara (2 elementos)">Ernesto Che Guevara</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/" class="tag-cloud-link tag-link-15 tag-link-position-16" style="font-size: 17.333333333333pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro-ruz/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 8pt;" aria-label="Fidel Castro Ruz (2 elementos)">Fidel Castro Ruz</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/iran/" class="tag-cloud-link tag-link-17 tag-link-position-18" style="font-size: 14.666666666667pt;" aria-label="Irán (5 elementos)">Irán</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/mesa-redonda/" class="tag-cloud-link tag-link-18 tag-link-position-19" style="font-size: 16.222222222222pt;" aria-label="Mesa Redonda (6 elementos)">Mesa Redonda</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/miguel-diaz-canel/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 10.666666666667pt;" aria-label="Miguel Díaz Canel (3 elementos)">Miguel Díaz Canel</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-educacion/" class="tag-cloud-link tag-link-20 tag-link-position-21" style="font-size: 8pt;" aria-label="Ministerio de Educación (2 elementos)">Ministerio de Educación</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/ministerio-de-relaciones-exteriores/" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 8pt;" aria-label="Ministerio de Relaciones Exteriores (2 elementos)">Ministerio de Relaciones Exteriores</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/musica/" class="tag-cloud-link tag-link-22 tag-link-position-23" style="font-size: 8pt;" aria-label="Música (2 elementos)">Música</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/politica/" class="tag-cloud-link tag-link-23 tag-link-position-24" style="font-size: 10.666666666667pt;" aria-label="Política (3 elementos)">Política</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion/" class="tag-cloud-link tag-link-24 tag-link-position-25" style="font-size: 8pt;" aria-label="Revolución (2 elementos)">Revolución</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/" class="tag-cloud-link tag-link-25 tag-link-position-26" style="font-size: 14.666666666667pt;" aria-label="Revolución cubana (5 elementos)">Revolución cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/socialismo/" class="tag-cloud-link tag-link-26 tag-link-position-27" style="font-size: 8pt;" aria-label="Socialismo (2 elementos)">Socialismo</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/solidaridad/" class="tag-cloud-link tag-link-27 tag-link-position-28" style="font-size: 8pt;" aria-label="Solidaridad (2 elementos)">Solidaridad</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/triunfo-de-la-revolucion-cubana/" class="tag-cloud-link tag-link-28 tag-link-position-29" style="font-size: 14.666666666667pt;" aria-label="Triunfo de la Revolución Cubana (5 elementos)">Triunfo de la Revolución Cubana</a>
<a href="http://mesaredonda.cubadebate.cu/etiqueta/violencia/" class="tag-cloud-link tag-link-29 tag-link-position-30" style="font-size: 10.666666666667pt;" aria-label="Violencia (3 elementos)">Violencia</a></div><div class="note">La nube es construida con las etiquetas de los artículos de los últimos 30 días</div></aside>                    </div> 		
                    <div id="footer-middle" class="clearfloat">        
                        <aside id="custom_html-3" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;  js.async=true;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.12&appId=569940219797389&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/mesaredondacuba" data-tabs="timeline" data-width="300" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mesaredondacuba" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/mesaredondacuba">Mesa Redonda</a></blockquote></div>
</div></aside>                    </div>
                    <div id="footer-right" class="clearfloat">
                        <aside id="custom_html-4" class="widget_text widget widget_container widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="es" data-link-color="#FF6000" data-width="300" data-height="600" href="https://twitter.com/mesaredondacuba?ref_src=twsrc%5Etfw">Tweets by mesaredondacuba</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></aside>        
                    </div>
                    <div style="clear: both;"></div>
                </section>      
            </main><!-- #content -->      
            <footer id="mastfoot" class="site-footer">
                <div class="wrapper">
                    <nav id="wrapper-menu-inferior" class="menu"><ul id="menu-inferior" class="menu"><li id="menu-item-100422" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-100422"><a title="Inicio" href="/">Inicio</a></li>
<li id="menu-item-100424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100424"><a title="Reflexiones de Fidel" target="_blank" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/">Reflexiones de Fidel</a></li>
<li id="menu-item-100425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100425"><a title="Mesa Redonda" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></li>
<li id="menu-item-100426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100426"><a title="La Esquina" href="http://mesaredonda.cubadebate.cu/categoria/esquina/">La Esquina</a></li>
<li id="menu-item-100427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100427"><a title="Recuento Histórico" href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/">Recuento Histórico</a></li>
<li id="menu-item-100428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100428"><a title="Noticias" href="http://mesaredonda.cubadebate.cu/categoria/noticias/">Noticias</a></li>
<li id="menu-item-100429" class="last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100429"><a title="Tabloides" href="http://mesaredonda.cubadebate.cu/categoria/tabloides/">Tabloides</a></li>
</ul></nav>                      
                </div>
                <section id="colophon">
                    <p>© 2018, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Informáticas" target="_blank">UCI</a>, La Habana, Cuba</p>
                </section>
            </footer><!-- #mastfoot -->
        </div><!-- #page -->
        



                <script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cubadebate"></script>         
            <script type="text/javascript" defer src="http://mesaredonda.cubadebate.cu/wp-content/cache/autoptimize/js/autoptimize_3b36b9f144089213257fe520630b7864.js"></script></body>
</html>    
<!-- Dynamic page generated in 1.544 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-15 11:15:32 -->

<!-- super cache -->