﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video) | Mesa Redonda</title>
<link rel="apple-touch-icon" href="/mesaredonda-ipad.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://mesaredonda.cubadebate.cu/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://mesaredonda.cubadebate.cu/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://mesaredonda.cubadebate.cu/feed/atom/" />
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="icon"/>
<link href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/images/favicon.ico" rel="shortcut icon"/>
<script type="text/javascript" src="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/scripts/jquery.js"></script>
<link rel="stylesheet" href="http://mesaredonda.cubadebate.cu/wp-content/themes/mesaredonda/style.css" type="text/css" media="screen" />
<script>
	var hora = 11;
	var minutos = 35;
	var segundos = 45;

	function display(hora, minutos){
		var horacont = document.getElementById('hora');

		letras = 'AM';
		if (hora > 12){
			hora -= 12;
			letras = 'PM';
		}

		if (minutos < 10) {
			minutos = '0'+minutos;
		}

		if (hora==0){
			hora=12;
			letras = 'AM';
		}

		horacont.firstChild.innerHTML = hora+':'+minutos+' '+letras;
	}

	function reloj(){
		$('#hora div').load("/wp-content/themes/mesaredonda/scripts/ajax-time.php?v=867515954");
		//display(hora,minutos);
		var id = setTimeout("reloj()",60*1000);
	}

	function relojrec(){
		segundos++;
		if (segundos > 59){
		segundos=0;
		minutos++;
		if (minutos > 59){
			minutos = 0;
			hora++;
			if (hora>23){
				hora=0;
			}
		}
		}
	}

</script>
<link rel="alternate" type="application/rss+xml" title="Mesa Redonda &raquo; Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video) RSS de los comentarios" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/feed/" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {
	msgLoading: "C A R G A N D O",
	msgClose: "Click para cerrar",
	imageCount: "1"
};
/* ]]> */
</script>
<script type='text/javascript' src='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mesaredonda.cubadebate.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mesaredonda.cubadebate.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='Mesa Redonda' href='http://mesaredonda.cubadebate.cu' />
<link rel='start' title='Comparecencia especial del Presidente Daniel Ortega' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2009/04/22/comparecencia-especial-del-presidente-daniel-ortega/' />
<link rel='prev' title='Jóvenes cubanos reeditarán desembarco de expedicionarios del yate Granma' href='http://mesaredonda.cubadebate.cu/noticias/2017/12/01/jovenes-cubanos-reeditaran-desembarco-de-expedicionarios-del-yate-granma/' />
<meta name="generator" content="WordPress 2.9" />
<link rel='canonical' href='http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/' />

<!-- All in One SEO Pack 1.6.8.1 by Michael Torbert of Semper Fi Web Design[310,419] -->
<meta name="description" content="La Federación de Estudiantes de la Enseñanza Media (FEEM), para conmemorar el aniversario 47 de su fundación, estará celebrando del 4 al 7 de diciembre próximos en La Habana la Asamblea Nacional de esa organización la cual estará dedicada a Fidel Castro y a Ernesto Che Guevara bajo el lema “Ser FEEM, ser Revolución”. A este tema estuvo dedicado el espacio televisivo Mesa Redonda de este jueves 30 de noviembre." />
<meta name="keywords" content="cuba,educación,estudiantes,feem,logros de la revolución cubana,mesa redonda,sociedad,temas nacionales" />
<link rel="canonical" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/" />
<!-- /all in one seo pack -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://mesaredonda.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php' />

<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.4.1' />
<!-- Vipers Video Quicktags v6.2.14 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptacess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://mesaredonda.cubadebate.cu/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
</head>
<body onload="" class="single postid-96972">
<div id="topbar">
	<div class='wrapper'>
	<div class='bars'>
	<ul>
		<li class="page_item"><a href="http://mesaredonda.cubadebate.cu/quienes-somos/"
		title="¿Quiénes Somos?">¿Quiénes Somos?</a></li>	</ul>
	<ul class="icons">
			<li><a id="youtube" target="_blank" title="Canal de la Mesa Redonda en Youtube" href="http://www.youtube.com/mesaredondacuba">Youtube</a></li>
			<li><a id="facebook" target="_blank" title="Página de la Mesa Redonda en Facebook" href="http://www.facebook.com/mesaredondacuba">Facebook</a></li>
			<li><a id="twitter" target="_blank" title="Página de la Mesa Redonda en Twitter" href="http://twitter.com/mesaredondacuba">Twitter</a></li>
			<li><a id="friendfeed" target="_blank" title="Página de la Mesa Redonda en Friendfeed" href="http://friendfeed.com/mesaredondacuba">Friendfeed</a></li>
			<li><a id="picasa" target="_blank" title="La Mesa Redonda en Picasa" href="http://picasaweb.google.es/mesaredondacuba">Picasa</a></li>
			<li><a id="rss" target="_blank" title="Canal RSS de la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/feed/">RSS</a></li>
	</ul>
	</div>
	</div>
</div>
<div id="header">
	<div class="wrapper">
		<h1><a href="http://mesaredonda.cubadebate.cu/">Mesa Redonda</a></h1>
		<div id="preview">
			<p id="fecha">
				1 de diciembre de 2017	</p>
			<p>
			En un yate con capacidad para 8 tripulantes, 82 cubanos liderados por Fidel entraron a Cuba el 2 de diciembre de 1956 decididos a ser “libres o mártires”, de esta historia hablan, este viernes, en la Mesa Redonda, El Cuate, su dueño original; el director del Museo de la Revolución donde se guarda la reliquia y un fotógrafo testigo del tránsito de la nave por la historia de Cuba.			</p>
			<strong>
									<a title="Comentarios en Hoy en la Mesa Redonda: “La Patria es…. El Yate Granma”" href="http://mesaredonda.cubadebate.cu/noticias/2017/12/01/hoy-en-la-mesa-redonda-%e2%80%9cla-patria-es%e2%80%a6-el-yate-granma%e2%80%9d/#respond">Haga un comentario</a>						</strong>
		</div>
		<div id="hora"><div>11:35 AM</div><span>Hora de Cuba</span></div>
<script>reloj();</script>
		<br class="break" />
	</div>
	<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	</ul>
</div>
<div id="main">
<div id="middleint">
<div class="fondo">	
<div id="content">
	
		
	<div class="post" id="post-96972">
	
		<span class="breadcrumbs"><a href="http://mesaredonda.cubadebate.cu/">Inicio</a> &raquo; <a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" rel="category tag" title="Ver todos los art&iacute;culos de Mesa Redonda">Mesa Redonda</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>, <a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/" rel="category tag" title="Ver todos los art&iacute;culos de Temas Nacionales">Temas Nacionales</a></span>
	
		<h2 class="title">Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)</h2>
	
		<div id="stats">
			<span>1 Diciembre 2017</span>
						<span><a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></span>
					</div>
		<div class="entry clearfloat">
	
			<div id="attachment_96974" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-96974" title="La FEEM" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/12/1-La-FEEM.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">La Federación de Estudiantes de la Enseñanza Media (FEEM), para conmemorar el aniversario 47 de su fundación, estará celebrando del 4 al 7 de diciembre próximos en La Habana la Asamblea Nacional.</p></div>
<p><strong>Por: Manuel Alejandro Hernández Barrios</strong></p>
<p><strong>Fotos: Roberto Garaicoa</strong></p>
<p>La Federación de Estudiantes de la Enseñanza Media (FEEM), para conmemorar el aniversario 47 de su fundación, estará celebrando del 4 al 7 de diciembre próximos en La Habana la Asamblea Nacional de esa organización la cual estará dedicada a Fidel Castro y a Ernesto Che Guevara bajo el lema “Ser FEEM, ser Revolución”. A este tema estuvo dedicado el espacio televisivo Mesa Redonda de este jueves 30 de noviembre.</p>
<p>Niubys de la Caridad García Otaño, presidenta de la Comisión Organizadora de esta Asamblea Nacional, recordó que la FEEM como organización estudiantil de la sociedad cubana desde 2008 no tenía la posibilidad en el espacio nacional de poder reunir a todos los estudiantes representados por diferentes miembros de la organización.</p>
<div id="attachment_96973" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-96973" title="La FEEM" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/12/2-La-FEEM.jpg" alt="" width="640" height="427" /></dt>
<dd class="wp-caption-dd">La  Asamblea tiene como principal idea “Ser FEEM, ser Revolución”, que no  es una consigna, ni un eslogan, sino el sentir patriótico del  estudiantado cubano</dd>
</dl>
</div>
<p>Refirió que en la actualidad el proceso asambleario ha despertado una serie de inquietudes y de reflexiones por parte de los miembros de la organización de cómo seguir aportando ideas con calidad y realizando procesos, movimientos y actividades con efectividad.</p>
<p>Comentó que la Asamblea tiene como principal idea “Ser FEEM, ser Revolución”, que no es una consigna, ni un eslogan, sino el sentir patriótico del estudiantado cubano que debe cumplir con aquel pedido de Fidel durante el Consejo Nacional de 1997: <em>“Una sola orden y para el futuro: cuiden siempre esta Revolución”</em>.</p>
<p>Señaló que la tarea fundamental de la FEEM tiene que seguir siendo formar un estudiante integral y comprometido con los principios de nuestra sociedad socialista. Pero esta organización debe parecerse verdaderamente a sus miembros, debe cambiar con el paso del tiempo, y sus tareas deben estar relacionadas con las demandas que exija la sociedad cubana.</p>
<p>Añadió que desde mayo el Consejo Nacional de la FEEM, que es la estructura que dirige entre los Congresos, se lanzó la convocatoria a participar del proceso organizativo de la Asamblea Nacional de la organización de más de 350 mil estudiantes del país. En la cuarta semana del mes de septiembre se realizaron las Asambleas de Grupo que culminó el pasado 16 de noviembre con las Asambleas Provinciales, cerrando así el proceso.</p>
<p>Explicó que a nivel de centro y hasta el nivel provincial existieron tres comisiones para poder direccionar el trabajo. Una tiene que ver con el funcionamiento orgánico de la FEEM, otra con el trabajo político ideológico, y una tercera dedicada al trabajo preventivo. En ellas también se abordaron otros temas que atraviesan todo el trabajo de la organización.</p>
<p>Como presidenta de la Comisión Organizadora de esta Asamblea Nacional, Niubys de la Caridad pudo visitar algunas de las asambleas de la primera etapa. Definió que fueron dos los espacios que más contribuyeron al debate: los seminarios de preparación sobre cómo realizar el proceso y las propias asambleas desde el nivel de grupo hasta el nivel provincial.</p>
<p>Añadió que para la realización de este proceso varios elementos son relevantes: la madurez política y las ansias reales de los miembros de la FEEM que tienen su mirada puesta en lo que hoy les preocupa y les ocupa; y el apoyo del Ministerio de Educación, del INDER y de otras organizaciones de la sociedad civil cubana.</p>
<div class="mceTemp mceIEcenter">
<dl id="attachment_96975" class="wp-caption aligncenter" style="width: 650px;">
<dt class="wp-caption-dt"><img class="size-full wp-image-96975" title="La FEEM" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/12/6-La-FEEM.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">El actual presidente de la FEEM en Cienfuegos, Lázaro Alejandro Romero Álvarez, estudiante del cuarto año de la Escuela Pedagógica de esa provincia, señaló que este proceso asambleario con vistas a la Asamblea Nacional ha permitido que los estudiantes se sientan más identificados con su organización y representados por la misma.</p></div>
<p><strong>Los estudiantes son el relevo</strong></p>
<p>El actual presidente de la FEEM en Cienfuegos, Lázaro Alejandro Romero Álvarez, estudiante del cuarto año de la Escuela Pedagógica de esa provincia, señaló que este proceso asambleario con vistas a la Asamblea Nacional ha permitido que los estudiantes se sientan más identificados con su organización y representados por la misma.</p>
<p>Definió que la tarea principal de la FEEM ha sido potenciar el estudio en los miembros que la integran como el primer deber de todo estudiante. Además de mantener las puertas abiertas a los estudiantes que componen la Organización de Pioneros José Martí con charlas y conversatorios de experiencias de vida para motivarlos e incentivarlos.</p>
<p>Al ser estudiante de un instituto pedagógico señaló la importancia que tienen las prácticas vocacionales como método fundamental para definir y consolidar el interés de los estudiantes. Con ellas se puede incentivar en los jóvenes su formación vocacional, como espacio propio de su preparación. Otros aspectos relevantes para la motivación de los estudiantes son la recreación sana, la visita a sitios históricos, museos, monumentos, porque todos los estudiantes deben poseer para la vida una cultura general integral apoyada en la historia local y nacional.</p>
<p>Señaló que los estudiantes todos, son el relevo, tienen a Fidel como el pedagogo mayor, como el principal inspirador, como el maestro. José Martí, Manuel Ascunce Domenech, Rafael María de Mendive, son los ejemplos a seguir.</p>
<div id="attachment_96976" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-96976" title="La FEEM" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/12/4-La-FEEM.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">Ronny Fernández tuvo la posibilidad de participar en la comisión dedicada al trabajo preventivo en su provincia, Las Tunas, en la que se debatió sobre el consumo de las drogas como un problema inmediato al que no se le debe restar importancia, ni atención en ningún tipo de estudiante, con independencia del centro en que estudie.</p></div>
<p><strong>La importancia de no excluir al estudiante politécnico</strong></p>
<p>En representación de la Enseñanza Técnica Profesional, Ronny Fernández Izada, miembro de la comisión organizadora de la Asamblea Nacional de la FEEM, refirió que en ocasiones la sociedad cree que los estudiantes de la enseñanza politécnica no tienen la misma preparación política que un estudiante de Preuniversitario o Vocacional, lo que le resta importancia a la capacidad de estos alumnos.</p>
<p>En la actualidad los estudiantes politécnicos participan en las aulas anexas en instituciones o empresas donde puedan practicar lo que se aprende en clases, según el tipo de especialidad que estudie. En ella el estudiante se prepara sicológicamente, conoce su ambiente de trabajo, las personas con las que convivirá, las atenciones que debe dar, el público que atenderá.</p>
<p>Comentó que con la Asamblea Nacional la organización funcione como una sola, porque el concepto dicta que ser FEEM es ser Revolución y para ser Revolución los estudiantes tienen que estar unidos porque en la unidad está la confianza, la fuerza. En ese sentido mencionó que a veces la sociedad los excluye de las actividades, por ello es que el proceso asambleario de la organización se realizó en comisiones sin distinguir el tipo de centro educativo al que perteneciera el estudiante.</p>
<p>Ronny Fernández tuvo la posibilidad de participar en la comisión dedicada al trabajo preventivo en su provincia, Las Tunas, en la que se debatió sobre el consumo de las drogas como un problema inmediato al que no se le debe restar importancia, ni atención en ningún tipo de estudiante, con independencia del centro en que estudie. Los nuevos proyectos dirigidos a prevenir este tipo de situaciones consisten en ofrecer ayuda, consejos, se explican las consecuencias de caer en las adicciones.</p>
<p>Expuso que las principales preocupaciones planteadas en las comisiones estaban relacionadas con la falta de materiales concretos para la realización de prácticas docentes.</p>
<div id="attachment_96977" class="wp-caption aligncenter" style="width: 650px"><img class="size-full wp-image-96977" title="La FEEM" src="http://mesaredonda.cubadebate.cu/wp-content/uploads/2017/12/3-La-FEEM.jpg" alt="" width="640" height="427" /><p class="wp-caption-text">Reveló que la organización tiene como proyección desarrollar con más énfasis el movimiento de monitores, el proyecto “Yo soy el relevo” de las escuelas pedagógicas, la preparación política, económica, social para enfrentar la subversión político ideológica</p></div>
<p><strong>Estudiantes más fieles a la historia y a Fidel</strong></p>
<p>Respecto a los retos fundamentales que tiene la organización en la actualidad, la también miembro de la comisión organizadora de la Asamblea Nacional de la FEEM, Leidy Laura Jiménez Cárdenas, estudiante de Villa Clara, refirió que en durante el proceso asambleario surgieron nuevos retos y preocupaciones del estudiantado relacionados con el fortalecimiento de la organización, para seguir ocupando un papel específico y protagónico en la sociedad.</p>
<p>Reveló que la organización tiene como proyección desarrollar con más énfasis el movimiento de monitores, el proyecto “Yo soy el relevo” de las escuelas pedagógicas, la preparación política, económica, social para enfrentar la subversión político ideológica, el rechazo al bloqueo impuesto por los Estados Unidos, y el interés de la FEEM debe ser siempre ser el avispero que defienda la Revolución sin importar el costo.</p>
<p>Otros aspectos relevantes son la profundización en el conocimiento y el estudio de la historia local y de Cuba, añadiendo a ello la nueva posibilidad que ofrecen las visitas virtuales y los diálogos con ex combatientes. Todo ello con el objetivo de lograr que la historia sea tema de cualquier tipo de ambiente, que se convierta en un tema que guste y constantemente tratado por los jóvenes. Además, se impone para toso los estudiantes ser fieles al legado del Comandante en Jefe Fidel Castro, porque son los continuadores de la consolidación del proceso revolucionario cubano, defendiendo los principios y valores del socialismo y reafirmando el concepto de Revolución.</p>

<!-- AddThis Button BEGIN -->
<script type="text/javascript">
var addthis_pub = 'mesaredondacuba';
var addthis_language = 'es';var addthis_options = 'email, favorites, digg, delicious, myspace, google, facebook, reddit, live, more';
</script>
<div class="addthis_container"><a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', 'http%3A%2F%2Fmesaredonda.cubadebate.cu%2Fmesa-redonda%2F2017%2F12%2F01%2Fasamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video%2F', 'Asamblea+Nacional+de+la+FEEM%3A+Cumplir+con+Fidel%2C+cuidar+la+Revoluci%C3%B3n+%28%2B+Video%29')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-es.gif" width="125" height="16" border="0" alt="Bookmark and Share"/></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script></div>
<!-- AddThis Button END --><div class="wp-print"><a target="_blank" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/print/" title="Versión para imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://mesaredonda.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Versión para imprimir" title="Versión para imprimir" style="border: 0px;" /></a>&nbsp;<a target="_blank" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/print/" title="Versión para imprimir" rel="nofollow">Versión para imprimir</a></div>						
			
			<div id="moreposts">
				<h4>Art&iacute;culos relacionados</h4>
							<p>Otros artículos de la serie: <a rel="serie" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a></p>
							<ul>
			<li><a title="Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/" >Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)</a> (01-12-17)</li><li><a title="Las elecciones en Cuba, hoy en la Mesa Redonda" href="http://mesaredonda.cubadebate.cu/noticias/2017/11/23/las-elecciones-en-cuba-hoy-en-la-mesa-redonda/" >Las elecciones en Cuba, hoy en la Mesa Redonda</a> (23-11-17)</li><li><a title="Reconocen educación internacionalista en Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2017/10/13/reconocen-educacion-internacionalista-en-cuba/" >Reconocen educación internacionalista en Cuba</a> (13-10-17)</li><li><a title="Hoy en la Mesa Redonda: Exbecarios de la Isla, 40 años después" href="http://mesaredonda.cubadebate.cu/noticias/2017/10/13/hoy-en-la-mesa-redonda-exbecarios-de-la-isla-40-anos-despues/" >Hoy en la Mesa Redonda: Exbecarios de la Isla, 40 años después</a> (13-10-17)</li><li><a title="Universidad de Oriente: Un profesional formado en ciencia y conciencia (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/10/10/universidad-de-oriente-un-profesional-formado-en-ciencia-y-conciencia-video/" >Universidad de Oriente: Un profesional formado en ciencia y conciencia (+ Video)</a> (10-10-17)</li>				</ul>
						
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/">Mesa Redonda</a></p>
							<ul>
			<li><a title="Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/" >Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)</a> (01-12-17)</li><li><a title="Fidel fue siempre nuestra mayor inspiración (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/30/fidel-fue-siempre-nuestra-mayor-inspiracion-video/" >Fidel fue siempre nuestra mayor inspiración (+ Video)</a> (30-11-17)</li><li><a title="Hart: Un hombre sincero de donde crece la palma (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/29/hart-un-hombre-sincero-de-donde-crece-la-palma-video/" >Hart: Un hombre sincero de donde crece la palma (+ Video)</a> (29-11-17)</li><li><a title="Cenpalab: La obra creadora de Fidel (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/28/cenpalab-la-obra-creadora-de-fidel-video/" >Cenpalab: La obra creadora de Fidel (+ Video)</a> (28-11-17)</li><li><a title="UCLV:65 años de historia e innovación (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/27/uclv65-anos-de-historia-e-innovacion-video/" >UCLV:65 años de historia e innovación (+ Video)</a> (27-11-17)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/temas/sociedad-temas/">Sociedad</a></p>
							<ul>
			<li><a title="Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/" >Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)</a> (01-12-17)</li><li><a title="Hoy en la Mesa Redonda: “La Patria es…. El Yate Granma”" href="http://mesaredonda.cubadebate.cu/noticias/2017/12/01/hoy-en-la-mesa-redonda-%e2%80%9cla-patria-es%e2%80%a6-el-yate-granma%e2%80%9d/" >Hoy en la Mesa Redonda: “La Patria es…. El Yate Granma”</a> (01-12-17)</li><li><a title="La libertad asaltó al amanecer el 30 de noviembre de 1956" href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/la-libertad-asalto-al-amanecer-el-30-de-noviembre-de-1956/" >La libertad asaltó al amanecer el 30 de noviembre de 1956</a> (30-11-17)</li><li><a title="Una mirada integral y renovadora para la FEEM en Cuba" href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/una-mirada-integral-y-renovadora-para-la-feem-en-cuba/" >Una mirada integral y renovadora para la FEEM en Cuba</a> (30-11-17)</li><li><a title="Aseguran BioCubaFarma y Minsap que se estabilizará paulatinamente la disponibilidad de medicamentos" href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/aseguran-biocubafarma-y-minsap-que-se-estabilizara-paulatinamente-la-disponibilidad-de-medicamentos/" >Aseguran BioCubaFarma y Minsap que se estabilizará paulatinamente la disponibilidad de medicamentos</a> (30-11-17)</li>				</ul>
							<p>Otros artículos de: <a rel="category" href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/temas-nacionales/">Temas Nacionales</a></p>
							<ul>
			<li><a title="Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/" >Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)</a> (01-12-17)</li><li><a title="Fidel fue siempre nuestra mayor inspiración (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/30/fidel-fue-siempre-nuestra-mayor-inspiracion-video/" >Fidel fue siempre nuestra mayor inspiración (+ Video)</a> (30-11-17)</li><li><a title="Hart: Un hombre sincero de donde crece la palma (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/29/hart-un-hombre-sincero-de-donde-crece-la-palma-video/" >Hart: Un hombre sincero de donde crece la palma (+ Video)</a> (29-11-17)</li><li><a title="Cenpalab: La obra creadora de Fidel (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/28/cenpalab-la-obra-creadora-de-fidel-video/" >Cenpalab: La obra creadora de Fidel (+ Video)</a> (28-11-17)</li><li><a title="UCLV:65 años de historia e innovación (+ Video)" href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/11/27/uclv65-anos-de-historia-e-innovacion-video/" >UCLV:65 años de historia e innovación (+ Video)</a> (27-11-17)</li>				</ul>
						
			</div>
			<div class="morelinks breadcrumbs"><a href="#arriba" title="Ir arriba">Ir arriba</a> | <a href="http://mesaredonda.cubadebate.cu" title="Ir a la Portada">Ir a Portada</a>							</div>
		</div>
	</div>
	<div id="comments">
		
<!-- You can start editing here. -->



			<!-- If comments are open, but there are no comments. -->

	 



<h3 id="respond">Haga un comentario.</h3>


<form action="http://mesaredonda.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">


<p>Deje su comentario. Usted tambi&eacute;n puede <a href='http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/feed/'>subscribirse a estos comentarios</a> v&iacute;a RSS.</p>

<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" class="field" />
<label for="author"><small>Nombre (requerido)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" class="field" />
<label for="email"><small>Correo (no ser&aacute; publicado) (requerido)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" class="field" />
<label for="url"><small>Sitio Web (opcional)</small></label></p>

<p><textarea name="comment" id="comment" cols="100%" rows="15" tabindex="4"></textarea></p>
<p><input name="submit" class="searchbutton" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="96972" />
</p>

</form>




	</div>

	</div>
<div id="sidebar">
			<div id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=13" style="border: 0pt solid black; height: 250px; overflow: hidden; width: 300px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div><div id="search-3" class="widget widget_search"><h2 class="widgettitle">Búsqueda</h2><form role="search" method="get" id="searchform" action="http://mesaredonda.cubadebate.cu/" >
	<div><label class="screen-reader-text" for="s">Buscar por:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Buscar" />
	</div>
	</form></div><div id="encat-posts-2" class="widget encat_posts"><h2 class="widgettitle">Noticias</h2><dl><dt class="encat-posts-item-96968"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/12/01/jovenes-cubanos-reeditaran-desembarco-de-expedicionarios-del-yate-granma/">Jóvenes cubanos reeditarán desembarco de expedicionarios del yate Granma</a></dt><dd>1 Dic 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96963"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/12/01/hoy-en-la-mesa-redonda-%e2%80%9cla-patria-es%e2%80%a6-el-yate-granma%e2%80%9d/">Hoy en la Mesa Redonda: “La Patria es…. El Yate Granma”</a></dt><dd>1 Dic 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96947"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/michel-temer-no-se-presentara-a-elecciones-de-2018-dice-ministro/">Michel Temer no se presentará a elecciones de 2018, dice ministro</a></dt><dd>30 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96944"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/la-libertad-asalto-al-amanecer-el-30-de-noviembre-de-1956/">La libertad asaltó al amanecer el 30 de noviembre de 1956</a></dt><dd>30 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96940"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/una-mirada-integral-y-renovadora-para-la-feem-en-cuba/">Una mirada integral y renovadora para la FEEM en Cuba</a></dt><dd>30 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96937"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/aseguran-biocubafarma-y-minsap-que-se-estabilizara-paulatinamente-la-disponibilidad-de-medicamentos/">Aseguran BioCubaFarma y Minsap que se estabilizará paulatinamente la disponibilidad de medicamentos</a></dt><dd>30 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#comments" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">1 Comentario</a></dd><dt class="encat-posts-item-96933"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/30/hoy-en-la-mesa-redonda-la-feem-y-su-asamblea-nacional/">Hoy en la Mesa Redonda: "La FEEM y su Asamblea Nacional"</a></dt><dd>30 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96914"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/29/fidel-un-apasionado-del-deporte/">Fidel, un apasionado del deporte</a></dt><dd>29 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96910"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/29/el-fidel-que-conoci/">El Fidel que conocí</a></dt><dd>29 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd><dt class="encat-posts-item-96905"><a href="http://mesaredonda.cubadebate.cu/noticias/2017/11/29/tres-dimensiones-de-fidel/">Tres dimensiones de Fidel</a></dt><dd>29 Nov 2017&nbsp;&nbsp;|&nbsp;<a href="http://mesaredonda.cubadebate.cu/mesa-redonda/2017/12/01/asamblea-nacional-de-la-feem-cumplir-con-fidel-cuidar-la-revolucion-video/#respond" title="Comentarios en Asamblea Nacional de la FEEM: Cumplir con Fidel, cuidar la Revolución (+ Video)">Haga un comentario</a></dd></dl></div><div id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Enlaces</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ain.cu" rel="co-worker" title="Agencia Cubana de Noticias" target="_blank">Agencia Cubana de Noticias</a></li>
<li><a href="http://www.cubadebate.cu" rel="me" title="Cubadebate, Contra el Terrorismo Mediático" target="_blank">Cubadebate</a></li>
<li><a href="http://www.granma.co.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Diario</a></li>
<li><a href="http://www.granma.cu" rel="co-worker" title="Organo Oficial del Partido Comunista de Cuba" target="_blank">Granma Internacional</a></li>
<li><a href="http://www.juventudrebelde.cu" rel="co-worker" title="Juventud Rebelde, Diario de la Juventud Cubana" target="_blank">Juventud Rebelde</a></li>
<li><a href="http://www.prensa-latina.cu/" rel="co-worker" title="Agencia Informativa Latinoamericana" target="_blank">Prensa Latina</a></li>

	</ul>
</div>

</div>
		<div style="clear: both;"></div>
		</div>
		<div style="clear: both;"></div>
</div>
<div id="bottom">
﻿<div id="footerbar">

<div id="footer-left" class="clearfloat">
<h2 class="widgettitle">Series</h2><ul><li class="series-item-96"><a title="Ver art&iacute;culos de la serie Logros de la Revolución Cubana" href="http://mesaredonda.cubadebate.cu/categoria/series/logros-de-la-revolucion-cubana/">Logros de la Revolución Cubana</a>&nbsp;<b>33</b></li><li class="series-item-21"><a title="Ver art&iacute;culos de la serie Diferendo Cuba - Estados Unidos" href="http://mesaredonda.cubadebate.cu/categoria/series/diferendo-cuba-estados-unidos/">Diferendo Cuba - Estados Unidos</a>&nbsp;<b>27</b></li><li class="series-item-26"><a title="Ver art&iacute;culos de la serie La Izquierda en América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/la-izquierda-en-america-latina/">La Izquierda en América Latina</a>&nbsp;<b>28</b></li><li class="series-item-316"><a title="Ver art&iacute;culos de la serie Agresiones de Estados Unidos contra América Latina" href="http://mesaredonda.cubadebate.cu/categoria/series/agresiones-de-estados-unidos-contra-america-latina/">Agresiones de Estados Unidos contra América Latina</a>&nbsp;<b>15</b></li><li class="series-item-93"><a title="Ver art&iacute;culos de la serie Medio ambiente y cambio climático" href="http://mesaredonda.cubadebate.cu/categoria/series/medio-ambiente-y-cambio-climatico/">Medio ambiente y cambio climático</a>&nbsp;<b>65</b></li></ul><h2 class="widgettitle">Temas</h2><div><a href='http://mesaredonda.cubadebate.cu/etiqueta/afganistan/' class='tag-link-97' title='28 temas' style='font-size: 12.04958677686pt;'>Afganistán</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/alba/' class='tag-link-51' title='25 temas' style='font-size: 11.471074380165pt;'>ALBA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/america-latina/' class='tag-link-69' title='41 temas' style='font-size: 13.900826446281pt;'>América Latina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/argentina/' class='tag-link-185' title='18 temas' style='font-size: 9.9669421487603pt;'>Argentina</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/barack-obama/' class='tag-link-45' title='60 temas' style='font-size: 15.867768595041pt;'>Barack Obama</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bloqueo/' class='tag-link-203' title='12 temas' style='font-size: 8pt;'>Bloqueo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/bolivia/' class='tag-link-59' title='23 temas' style='font-size: 11.123966942149pt;'>Bolivia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/brasil/' class='tag-link-271' title='18 temas' style='font-size: 9.9669421487603pt;'>Brasil</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cambio-climatico/' class='tag-link-116' title='29 temas' style='font-size: 12.280991735537pt;'>Cambio Climático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/caribe/' class='tag-link-246' title='14 temas' style='font-size: 8.8099173553719pt;'>Caribe</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/chile/' class='tag-link-186' title='33 temas' style='font-size: 12.859504132231pt;'>Chile</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cia/' class='tag-link-234' title='23 temas' style='font-size: 11.123966942149pt;'>CIA</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cinco-heroes/' class='tag-link-90' title='30 temas' style='font-size: 12.396694214876pt;'>Cinco Héroes</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/colaboracion-medica/' class='tag-link-155' title='15 temas' style='font-size: 9.0413223140496pt;'>Colaboración Médica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/crisis-economica/' class='tag-link-88' title='29 temas' style='font-size: 12.280991735537pt;'>Crisis Económica</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cuba/' class='tag-link-34' title='208 temas' style='font-size: 22pt;'>Cuba</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/cultura/' class='tag-link-326' title='22 temas' style='font-size: 10.892561983471pt;'>Cultura</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/derechos-humanos/' class='tag-link-268' title='13 temas' style='font-size: 8.4628099173554pt;'>Derechos Humanos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/ecuador/' class='tag-link-76' title='15 temas' style='font-size: 9.0413223140496pt;'>Ecuador</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/estados-unidos/' class='tag-link-47' title='210 temas' style='font-size: 22pt;'>Estados Unidos</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/evo-morales/' class='tag-link-61' title='15 temas' style='font-size: 9.0413223140496pt;'>Evo Morales</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/feria-del-libro/' class='tag-link-342' title='13 temas' style='font-size: 8.4628099173554pt;'>Feria del Libro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/fidel-castro/' class='tag-link-66' title='29 temas' style='font-size: 12.280991735537pt;'>Fidel Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/george-w-bush/' class='tag-link-48' title='17 temas' style='font-size: 9.7355371900826pt;'>George W. Bush</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/golpe-de-estado/' class='tag-link-122' title='12 temas' style='font-size: 8pt;'>Golpe de Estado</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/gran-bretana/' class='tag-link-56' title='12 temas' style='font-size: 8pt;'>Gran Bretaña</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/guerra/' class='tag-link-172' title='28 temas' style='font-size: 12.04958677686pt;'>Guerra</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/haiti/' class='tag-link-247' title='108 temas' style='font-size: 18.760330578512pt;'>Haití</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/honduras/' class='tag-link-71' title='23 temas' style='font-size: 11.123966942149pt;'>Honduras</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/hugo-chavez/' class='tag-link-52' title='27 temas' style='font-size: 11.933884297521pt;'>Hugo Chávez</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/internet/' class='tag-link-244' title='17 temas' style='font-size: 9.7355371900826pt;'>Internet</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/iraq/' class='tag-link-58' title='17 temas' style='font-size: 9.7355371900826pt;'>Iraq</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/medio-ambiente/' class='tag-link-112' title='13 temas' style='font-size: 8.4628099173554pt;'>Medio Ambiente</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/mexico/' class='tag-link-258' title='17 temas' style='font-size: 9.7355371900826pt;'>México</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/onu/' class='tag-link-131' title='36 temas' style='font-size: 13.322314049587pt;'>ONU</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/politica/' class='tag-link-139' title='12 temas' style='font-size: 8pt;'>Política</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/raul-castro/' class='tag-link-53' title='23 temas' style='font-size: 11.123966942149pt;'>Raúl Castro</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/revolucion-cubana/' class='tag-link-164' title='12 temas' style='font-size: 8pt;'>Revolución cubana</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/rusia/' class='tag-link-107' title='12 temas' style='font-size: 8pt;'>Rusia</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/salud/' class='tag-link-87' title='22 temas' style='font-size: 10.892561983471pt;'>Salud</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terremoto/' class='tag-link-249' title='86 temas' style='font-size: 17.603305785124pt;'>Terremoto</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo/' class='tag-link-177' title='16 temas' style='font-size: 9.3884297520661pt;'>Terrorismo</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/terrorismo-mediatico/' class='tag-link-408' title='13 temas' style='font-size: 8.4628099173554pt;'>Terrorismo Mediático</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/union-europea/' class='tag-link-182' title='12 temas' style='font-size: 8pt;'>Unión Europea</a>
<a href='http://mesaredonda.cubadebate.cu/etiqueta/venezuela/' class='tag-link-54' title='52 temas' style='font-size: 15.057851239669pt;'>Venezuela</a></div>
			<div class="textwidget"><div style="margin:0 -10px;background-color:#ebecdf">Las nube es construida con las etiquetas de los artículos de los últimos 15 días</div></div>
		</div> 		

<div id="footer-middle" class="clearfloat">
<h2 class="widgettitle">En Facebook</h2>			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmesaredondacuba&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:255px;" allowTransparency="true"></iframe></div>
		</div>
<div id="footer-right" class="clearfloat">
			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/mesaredondacuba" data-widget-id="385767080588365825">Tweets por @mesaredondacuba</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</div>
<div style="clear: both;"></div>
</div>
</div>	
</div>
<div id="footer">
		<ul class="wrapper">
<li class="first"><a href="http://mesaredonda.cubadebate.cu">Inicio</a></li><li class="double cat-item"><a title="Ver las Reflexiones de Fidel en Cubadebate" href="http://www.cubadebate.cu/categoria/reflexiones-fidel/" target="_blank">Reflexiones de Fidel</a></li>	<li class="double cat-item cat-item-1"><a href="http://mesaredonda.cubadebate.cu/categoria/mesa-redonda/" title="Ver todas las entradas archivadas en Mesa Redonda">Mesa Redonda</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mesaredonda.cubadebate.cu/categoria/esquina/" title="Ver todas las entradas archivadas en La Esquina">La Esquina</a>
</li>
	<li class="double cat-item cat-item-24"><a href="http://mesaredonda.cubadebate.cu/categoria/recuento-historico/" title="Ver todas las entradas archivadas en Recuento Histórico">Recuento Histórico</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mesaredonda.cubadebate.cu/categoria/noticias/" title="Ver todas las entradas archivadas en Noticias">Noticias</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mesaredonda.cubadebate.cu/categoria/tabloides/" title="Ver todas las entradas archivadas en Tabloides">Tabloides</a>
</li>
	
	</ul>
</div>
<div id="bottombar">
	<p>Optimizado para Firefox. Requiere resolución 1024 x 768 o superior.</p>
</div>
		<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11973935-1");
pageTracker._trackPageview();
} catch(err) {}</script>		
</body>
</html>

<!-- Dynamic page generated in 1,835 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-01 11:35:46 -->
